# Table of Contents

## Chapter 1: Welcome
- About Octet Systems ........................................... 12
- Conventions and Symbols Used in This Guide ......................... 12
- Octet Systems Safety Information .................................. 13
  - Getting Started ............................................ 13
  - Product Labeling Definitions .................................. 14
- Consignes de securite des systemes Octet ......................... 14
  - Avant de commencer ....................................... 14
  - Definition des l’étiquetage des produits ......................... 15
- Sicherheitshinweise für Octet-systeme ......................... 15
  - Erste Schritte ........................................... 15
  - Definitionen der Produktkennzeichnungen ...................... 16
- Pall ForteBio Technical Support .................................. 17

## Chapter 2: Octet System Specifications and Site Requirements
- Octet RED96 System Specifications and Site Requirements .................. 20
  - Instrument Identification and Safety Labeling .................... 20
  - System Specifications ...................................... 21
- Octet RED384 System Specifications and Site Requirements .................. 23
  - Instrument Identification and Safety Labeling .................... 23
  - System Specifications ...................................... 25
- Octet QK System Specifications and Site Requirements .................. 28
  - Instrument Identification and Safety Labeling .................... 28
  - System Specifications ...................................... 29
- Octet QK384 System Specifications and Site Requirements .................. 31
  - Instrument Identification and Safety Labeling .................... 31
  - System Specifications ...................................... 32
- Octet HTX System Specifications and Site Requirements .................. 38
  - Instrument Identification and Safety Labeling .................... 38
  - System Specifications ...................................... 39
- Octet K2 System Specifications and Site Requirements .................. 42
  - Instrument Identification and Safety Labeling .................... 42
  - System Specifications ...................................... 43
- Microplate Evaporation Cover .................................... 51
- Intended Use .................................................. 52
Modifying Assay Parameter Settings 319
Viewing User-Modifiable Assay Parameter Settings 319
Assigning Biosensors to Samples 325
Biosensor Assignment in Single-Analyte Experiments 325
Biosensor Assignment in Multiple Analyte Experiments 329
Biosensor Regeneration 340
Using Partial Biosensor Trays 341
Reviewing Experiments 343
Saving Experiments 343
Running a Quantitation Experiment 345
Loading the Biosensor Tray, Sample and Reagent Plates 345
Starting an Experiment 346
Run Experiment Window Settings 348
Stopping an Experiment 352
Managing Runtime Binding Charts 352
Opening a Runtime Binding Chart 353
Viewing Reference-Subtracted Data 354
Viewing Inverted Data 355
Magnifying the Runtime Binding Chart 355
Scaling a Runtime Binding Chart 355
Adding a Runtime Binding Chart Title 356
Selecting a Runtime Binding Chart Legend 356
Viewing Multiple Runtime Binding Charts 357
Exporting or Printing the Runtime Binding Chart 357
Managing Experiment Method Files 358
Custom Quantitation Assays 359
Defining a Custom Assay 359
Editing Assay Parameters 361
Selecting a Custom Assay 367
Multi-Step Advanced Quantitation Experiments 368
Octet RED384 and QK384 368
Octet HTX 369

Chapter 8:
Kinetics Experiments:
Octet K2 System 375
Introduction 376
Starting a Basic Kinetics Experiment 377
Starting an Experiment Using the Experiment Wizard 377
Defining the Sample Plate 378
Designating Samples 379
Selecting Wells in the Sample Plate Map 379
Designating Well Types 380
Entering Sample Information 382
Replicate Groups 387
Editing the Sample Table 392
Automation Client Example
Application ................. 636

Automation Commands .......... 637

Typical Automation Session ...... 639

Advanced Automation Session .... 641

Automation API.H ................. 644

Analysis Automation API ........... 649
CHAPTER 1:
Welcome

About Octet Systems ................................................................. 12
Conventions and Symbols Used in This Guide ................................. 12
Octet Systems Safety Information ................................................. 13
Consignes de securite des systemes Octet .................................... 14
Sicherheitshinweise für Octet-systeme ....................................... 15
Pall ForteBio Technical Support .................................................. 17
ABOUT OCTET SYSTEMS

Octet systems enable real-time quantitation or kinetic characterization of biomolecular interactions. Each system includes:

- Octet instrument
- Computer
- Hardware accessories
- Octet Software Modules—Data Acquisition and Data Analysis

For more details on the Data Analysis software, see the Octet System Data Analysis User Guide.

Table 1-1: Octet System Software Functions

<table>
<thead>
<tr>
<th>Octet Software</th>
<th>Functions</th>
</tr>
</thead>
</table>
| Data Acquisition | • Define quantitation or kinetic experiments and save them for future use.  
| | • Define custom assays.  
| | • Run experiments and acquire binding data.  
| | • View and save binding data. |
| Data Analysis | • Analyze binding data and view analysis results.  
| | • Export or copy analysis results.  
| | • Generate reports of quantitation or kinetic results. |

For information on preparing samples for quantitation or kinetics experiments, please see the appropriate Pall ForteBio biosensor product instructions.

CONVENTIONS AND SYMBOLS USED IN THIS GUIDE

NOTE: Presents pertinent details on a topic. For example, general information, tips or alternate options.

IMPORTANT: Indicates the assay or procedure will not work if the guidelines provided are not properly followed.
**WARNING & CAUTION:** Informs the user that specific actions could cause irreversible consequences or damage. To prevent hazards, the manual should be read before operating the equipment.

**Table 1: Octet Instrument Labels**

<table>
<thead>
<tr>
<th>Symbol</th>
<th>Definition</th>
</tr>
</thead>
<tbody>
<tr>
<td>![Electricity Symbol]</td>
<td>Electrical hazard</td>
</tr>
<tr>
<td>![Electricity Symbol]</td>
<td>Danger électrique</td>
</tr>
<tr>
<td>![Electricity Symbol]</td>
<td>Elektrische Gefahr</td>
</tr>
<tr>
<td>![Heat Symbol]</td>
<td>Heat/hot</td>
</tr>
<tr>
<td>![Heat Symbol]</td>
<td>Chaleur/Chaud</td>
</tr>
<tr>
<td>![Heat Symbol]</td>
<td>Hitze/Heiß</td>
</tr>
<tr>
<td>![Fuse Symbol]</td>
<td>Fuse</td>
</tr>
<tr>
<td>![Fuse Symbol]</td>
<td>Fusible</td>
</tr>
<tr>
<td>![Fuse Symbol]</td>
<td>Sicherung</td>
</tr>
</tbody>
</table>

**OCTET SYSTEMS SAFETY INFORMATION**

**Getting Started**

All users must read the following safety information.

**WARNING:** Do not operate the Octet system in any other way than described in the user manual. Failure to comply may expose you to hazards that can lead to personal injury and may cause damage to the equipment.

**WARNING:** Octet systems should only be installed, relocated, and/or moved by trained Pall ForteBio personnel. To obtain more information, please contact Pall ForteBio Technical Support. Failure to comply with these instructions voids any existing warranty or service contract agreements. Pall ForteBio is not responsible for personal injury or damages caused by unqualified personnel installing, relocating and/or moving an Octet system.

For more information on and safety precautions for the supplied computer and computer equipment, please refer to the manufacturer’s documentation supplied with the computer packaging.
Product Labeling Definitions

Table 2: Label Definitions

<table>
<thead>
<tr>
<th>Symbol</th>
<th>Definition</th>
</tr>
</thead>
<tbody>
<tr>
<td>☀️☀️</td>
<td>The system complies with applicable European directives.</td>
</tr>
<tr>
<td>⚠️</td>
<td>The system complies with the requirements for electromagnetic compliance (EMC) in Australia and New Zealand.</td>
</tr>
<tr>
<td>☁️</td>
<td>The electromagnetic interference from this system is under limits approved by the Federal Communications Commission (United States).</td>
</tr>
<tr>
<td>☢️</td>
<td>Electrical and electronic equipment must not be disposed of as unsorted municipal waste and must be collected separately. Please contact an authorized representative of the manufacturer for information concerning the decommissioning of equipment.</td>
</tr>
<tr>
<td>⚠️</td>
<td>High voltage; potential electrical shock hazard.</td>
</tr>
<tr>
<td>⚠️</td>
<td>Keep hands clear of moving parts.</td>
</tr>
</tbody>
</table>

CONSIGNES DE SECURITE DES SYSTEMES OCTET

Avant de commencer

Tous les utilisateurs sont tenus de lire impérativement les consignes de sécurité suivantes.

**WARNING:** N'utilisez pas le système Octet pour un usage autre que celui décrit dans le manuel utilisateur. Le non-respect de cette consigne peut vous exposer à des risques susceptibles d'occasionner des blessures et d'endommager votre équipement.
**WARNING:** Seul le personnel qualifié de Pall ForteBio est habilité à installer, déménager et/ou transférer les systèmes Octet. Pour plus d'informations, veuillez contacter l’assistance technique de Pall ForteBio. Le non-respect de ces consignes pourra conduire à l'annulation de votre contrat de garantie ou d'assistance. Pall ForteBio décline toute responsabilité en cas de blessures ou de dommages consécutifs à une installation, un déménagement et/ou transfert d'un système Octet effectués par du personnel non qualifié.

Pour plus d'informations sur les mesures de sécurité concernant l'ordinateur et l'équipement informatique fournis, veuillez consulter la documentation du fabricant jointe à l'emballage du produit.

**Définitions de l'étiquetage des produits**

**Table 3: Label Definitions**

<table>
<thead>
<tr>
<th>Symbole</th>
<th>Définition</th>
</tr>
</thead>
<tbody>
<tr>
<td>CE</td>
<td>Ce système est conforme aux directives européennes en vigueur.</td>
</tr>
<tr>
<td></td>
<td>Ce système répond aux exigences relatives à la compatibilité électromagnétique (CEM) en vigueur en Australie et en Nouvelle-Zélande.</td>
</tr>
<tr>
<td>FC</td>
<td>Les interférences électromagnétiques émises par ce système se situent dans les limites approuvées par la Federal Communications Commission (Commission fédérale des communications) américaine.</td>
</tr>
<tr>
<td></td>
<td>Les équipements électriques et électroniques ne doivent pas être jetés comme des déchets municipaux non triés ; ils doivent faire l'objet d'une collecte sélective. Pour toute information concernant le démantèlement de vos équipements, veuillez contacter un représentant agréé.</td>
</tr>
<tr>
<td></td>
<td>Haute tension : risque potentiel de choc électrique.</td>
</tr>
<tr>
<td></td>
<td>Ne touchez pas les pièces mobiles.</td>
</tr>
</tbody>
</table>

**SICHERHEITSHINWEISE FÜR OCTET-SYSTEME**

**Erste Schritte**

Die folgenden Sicherheitshinweise sind von jedem Benutzer zu lesen.
**WARNING:** Bedienen Sie das Octet-System nur wie im Benutzerhandbuch beschrieben. Eine Missachtung kann Sie Gefahren aussetzen, die zu Personen- und Sachschäden führen können.


Weitere Informationen und Sicherheitsmaßnahmen für den im Lieferumfang enthaltenen Computer samt Computerzubehör finden Sie in der Herstellerdokumentation, die mit der Computerverpackung geliefert wurde.

**Definitionen der Produktenkennzeichnungen**

**Table 4: Label Definitions**

<table>
<thead>
<tr>
<th>Symbol</th>
<th>Definition</th>
</tr>
</thead>
<tbody>
<tr>
<td>CE</td>
<td>Das System erfüllt die geltenden europäischen Richtlinien.</td>
</tr>
<tr>
<td>CE</td>
<td>Das System erfüllt die Anforderungen für elektromagnetische Verträglichkeit (EMV) in Australien und Neuseeland.</td>
</tr>
<tr>
<td></td>
<td>Hochspannung; Stromschlaggefahr.</td>
</tr>
<tr>
<td></td>
<td>Hände von beweglichen Teilen fernhalten.</td>
</tr>
</tbody>
</table>
PALL FORTEBIO TECHNICAL SUPPORT

You can contact Pall ForteBio technical support at:

Pall ForteBio, LLC
47661 Fremont Boulevard
Fremont, CA 94538
USA
Tel: +1-650-322-1360
Fax: +1-650-322-1370
E-mail: fortebio_support@pall.com
CHAPTER 2:
Octet System Specifications and Site Requirements

Octet RED96 System Specifications and Site Requirements .......................... 20
Octet RED384 System Specifications and Site Requirements .......................... 23
Octet QK System Specifications and Site Requirements ................................. 28
Octet QK System Specifications and Site Requirements ................................. 31
Octet QK System Specifications and Site Requirements ................................. 33
Octet HTX System Specifications and Site Requirements ............................. 38
Octet K2 System Specifications and Site Requirements ................................. 42
Octet RED96 System Specifications and Site Requirements .......................... 46
Microplate Evaporation Cover .................................................................. 51
OCTET RED96 SYSTEM SPECIFICATIONS AND SITE REQUIREMENTS

Figure 2-1: Octet RED96 Instrument—Door Closed (Left) or Open (Right)

IMPORTANT: Using 96-well half-area plates on the Octet RED96 system will result in non-optimal system performance. Pall ForteBio cannot guarantee results within the optimal performance specifications of the system when these plates are used.

Instrument Identification and Safety Labeling

Please see “Octet Systems Safety Information” on page 13 for definitions of symbols.

Octet RED96 System Rear Panel Label
# System Specifications

**Table 2-1: Octet RED96 System Specifications**

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Equipment Classifications</strong></td>
<td>• Product Classification: Class 1: Detachable power cord</td>
</tr>
<tr>
<td></td>
<td>• Installation/Overvoltage Category: Category II</td>
</tr>
<tr>
<td></td>
<td>• Pollution Degree: Degree 2</td>
</tr>
<tr>
<td></td>
<td>• EMC Classification: Group I, Class A, ISM Equipment (EN55011, emissions), (EN61326, immunity)</td>
</tr>
<tr>
<td><strong>Environmental</strong></td>
<td>• Storage Temperature: -20 to 70 °C</td>
</tr>
<tr>
<td></td>
<td>• Optimum Operating Temperature: 22 ± 4 °C</td>
</tr>
<tr>
<td></td>
<td>• Safe Operating Temperature: 15 to 30 °C</td>
</tr>
<tr>
<td></td>
<td>• Humidity: Non-condensing, 10 to 80% Relative Humidity</td>
</tr>
<tr>
<td></td>
<td>• Indoor Use Only</td>
</tr>
<tr>
<td></td>
<td>• Operating Altitude: 0 to 2,000 meters</td>
</tr>
<tr>
<td></td>
<td>• Not for use in an environment with an explosive atmosphere</td>
</tr>
<tr>
<td><strong>Compliance</strong></td>
<td>• Nemko NRTL/C</td>
</tr>
<tr>
<td></td>
<td>• CE compliance as indicated on the Instrument Identification and Safety Label.</td>
</tr>
<tr>
<td><strong>Capabilities</strong></td>
<td>• Protein quantitation</td>
</tr>
<tr>
<td></td>
<td>• Kinetic and affinity analyses (k_{\text{obs}}, k_a, k_d, K_D)</td>
</tr>
<tr>
<td></td>
<td>• Binding specificity and cooperativity</td>
</tr>
<tr>
<td></td>
<td>• Kinetic screening of proteins, peptides, and other biomolecules</td>
</tr>
<tr>
<td></td>
<td>• Small molecule and fragments screening and kinetic analysis</td>
</tr>
<tr>
<td></td>
<td>• Recommended analyte molecular weight of 150 Da or higher</td>
</tr>
<tr>
<td><strong>Sampling Format</strong></td>
<td>• Required plate: 96-well, black, flat bottom polypropylene microplate (Greiner Bio-One, #655209) or similar, SBS standard microplate</td>
</tr>
<tr>
<td></td>
<td>• Single sample plate capacity</td>
</tr>
<tr>
<td><strong>Sampling Volume</strong></td>
<td>180–220 μL/well (96-well plate)</td>
</tr>
<tr>
<td><strong>Sample Types</strong></td>
<td>Purified samples, common culture media, crude lysates</td>
</tr>
</tbody>
</table>
Table 2-1: Octet RED96 System Specifications (Continued)

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Biosensor Type</td>
<td>Disposable, single-use fiber optic biosensors with optional reuse by regeneration and/or re-racking</td>
</tr>
<tr>
<td>Biosensor Tray Type</td>
<td>8 x 12 format 96-biosensor tray, green color</td>
</tr>
<tr>
<td>Optics and Mechanics</td>
<td>• 8-channel biosensor manifold</td>
</tr>
<tr>
<td></td>
<td>• Optical interferometer</td>
</tr>
<tr>
<td></td>
<td>• Eight spectrometers (one dedicated spectrometer per biosensor)</td>
</tr>
<tr>
<td>Throughput</td>
<td>• Up to 8 biosensors in parallel, maximum of 96 tests unattended</td>
</tr>
<tr>
<td></td>
<td>• One 96-well plate and one biosensor tray at once</td>
</tr>
<tr>
<td>Orbital Flow Capacity</td>
<td>Static or 100–1,500 rpm</td>
</tr>
<tr>
<td>Temperature Range</td>
<td>(Ambient + 4 °C)–40 °C, 1 °C increments</td>
</tr>
<tr>
<td>Dimensions</td>
<td>18.6&quot; H x 17&quot; W x 20.8&quot; D (47 cm H x 43 cm W x 53 cm D)</td>
</tr>
<tr>
<td>Weight</td>
<td>63 lb (28.6 kg)</td>
</tr>
<tr>
<td>Electrical Requirements</td>
<td>• Mains: 100-120/200-240 VAC, 50/60 Hz, 4 A max</td>
</tr>
<tr>
<td></td>
<td>• Power consumption: 120 W (240 W peak)</td>
</tr>
</tbody>
</table>

**IMPORTANT:** Use the power cords provided by Pall ForteBio or a suitable AC cord with ratings of 60 C, 300 V, 16 AWG or better.
OCTET RED384 SYSTEM SPECIFICATIONS AND SITE REQUIREMENTS

Figure 2-2: Octet RED384 Instrument—Door Closed (Left) or Open (Right).

NOTE: In Octet Data Acquisition software Release 8.0 or later, the Sample plate and Reagent plate are referred to as Plate 1 and Plate 2.

WARNING: Movement of the instrument presents a high risk of system damage and risk of personal injury, and should only be performed by qualified Pall ForteBio service personnel. To obtain more information, please contact Pall ForteBio technical support. Failure to comply with these instructions voids any existing warranty or service contract agreements. Pall ForteBio is not responsible for personal injury or damages caused by unqualified personnel relocating and/or moving the system.

Instrument Identification and Safety Labeling

Please see “Octet Systems Safety Information” on page 13 for definitions of symbols.
Octet RED384 System Rear Panel Label
### System Specifications

**Table 2-2: Octet RED384 System Specifications**

<table>
<thead>
<tr>
<th><strong>Item</strong></th>
<th><strong>Description</strong></th>
</tr>
</thead>
</table>
| **Equipment Classifications** | • Product Classification: Class 1: Detachable power cord  
                                 • Installation/Overvoltage Category: Category II  
                                 • Pollution Degree: Degree 2  
                                 • EMC Classification: Group I, Class A, ISM Equipment (EN55011, emissions), (EN61326, immunity) |
| **Environmental**         | • Storage Temperature: -20 to 70 °C  
                                 • Optimum Operating Temperature: 22 ± 4 °C  
                                 • Safe Operating Temperature: 15 to 30 °C  
                                 • Humidity: Non-condensing, 10 to 80% Relative Humidity  
                                 • Indoor Use Only  
                                 • Operating Altitude: 0 to 2,000 meters  
                                 • Not for use in an environment with an explosive atmosphere |
| **Compliance**            | • Nemko NRTL/C  
                                 • CE compliance as indicated on the Instrument Identification and Safety Label. |
| **Capabilities**          | • Protein quantitation  
                                 • Kinetic and affinity analyses ($k_{obs}$, $k_{a}$, $k_{d}$, $K_D$)  
                                 • Binding specificity and cooperativity  
                                 • Kinetic screening  
                                 • Small molecule kinetic analysis |
Chapter 2: Octet System Specifications and Site Requirements

Sampling Format

• Required plates:
  • 96-well, black, flat bottom polypropylene microplate (Greiner Bio-One, #655209) or similar, SBS standard microplate
  • 384-well black, flat-bottom polypropylene (Greiner Bio-One, #781209)
  • 384-well black, tilted-bottom polypropylene (Pall ForteBio, #18-5076 or #18-5080), SBS standard microplate
  • Two plate stations
  • Test volume:
    • 180–300 μL in a 96-well plate, non-destructive and recoverable
    • 80–130 μL in a 384-well plate, non-destructive and recoverable
    • 40–100 μL in a 384-well tilted bottom microplate (384TW), non-destructive and recoverable

Sample Types

Purified samples, common culture media, crude lysates

Biosensor Type

Disposable, single-use fiber optic biosensors with optional reuse by regeneration and/or re-racking

Biosensor Tray Type

8 x 12 format 96-biosensor tray, green color

Automation

• Up to 16 biosensors in parallel
• Ability to integrate the Octet instrument with a laboratory-automated robotic system for automated plate and biosensor tray handling

Optics and Mechanics

• 16-channel biosensor manifold
• Optical interferometer
• Sample plate platform temperature range: from 4 °C above ambient to 40 °C
• 16 spectrometers (one dedicated spectrometer per biosensor)

Throughput

• Up to 16 biosensors in parallel, maximum of 384 tests unattended
• Two microplates, either 96- or 384-well at once. Only one plate can be used for samples. The second plate is used for reagents.
**Table 2-2: Octet RED384 System Specifications (Continued)**

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Orbital Flow Capacity</td>
<td>Static or 100–1,500 rpm</td>
</tr>
<tr>
<td>Dimensions</td>
<td>30.1” H x 31.5” W x 31.4” D (76.5 cm H x 80 cm W x 79.8 cm D)</td>
</tr>
<tr>
<td>Weight</td>
<td>150 lb (68 kg)</td>
</tr>
<tr>
<td>Electrical Requirements</td>
<td>• Mains: 100-120/200-240 VAC, 50/60 Hz, 4 A max</td>
</tr>
<tr>
<td></td>
<td>• Power consumption: 195 W (240 W peak)</td>
</tr>
</tbody>
</table>

**IMPORTANT:** Use the power cords provided by Pall ForteBio or a suitable AC cord with ratings of 60 C, 300 V, 16 AWG or better.

**Table 2-3: Sensor Offset and Well Volumes for Octet RED384 and Octet QK384**

<table>
<thead>
<tr>
<th>Sensor Offset (mm)</th>
<th>96-well plate (Greiner Bio-One)</th>
<th>384-well plate (Greiner Bio-One)</th>
<th>384-well tilted bottom plate (Pall ForteBio, 384TW)</th>
</tr>
</thead>
<tbody>
<tr>
<td>3</td>
<td>200</td>
<td>80</td>
<td>40</td>
</tr>
<tr>
<td>4</td>
<td>200</td>
<td>80</td>
<td>60</td>
</tr>
<tr>
<td>5</td>
<td>225</td>
<td>100</td>
<td>80</td>
</tr>
<tr>
<td>6</td>
<td>250</td>
<td>120</td>
<td>100</td>
</tr>
<tr>
<td>7</td>
<td>300</td>
<td>130</td>
<td>100</td>
</tr>
</tbody>
</table>
OCTET QKe SYSTEM SPECIFICATIONS AND SITE REQUIREMENTS

Figure 2-3: Octet QKe Instrument—Door Closed (Left) or Open (Right)

**Instrument Identification and Safety Labeling**

Please see “Octet Systems Safety Information” on page 13 for definitions of symbols.

Octet QKe System Rear Panel Label
# System Specifications

**Table 2-4: Octet QK® System Specifications**

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Equipment Classifications</strong></td>
<td>• Product Classification: Class 1: Detachable power cord</td>
</tr>
<tr>
<td></td>
<td>• Installation/Overvoltage Category: Category II</td>
</tr>
<tr>
<td></td>
<td>• Pollution Degree: Degree 2</td>
</tr>
<tr>
<td></td>
<td>• EMC Classification: Group I, Class A, ISM Equipment (EN55011, emissions), (EN61326, immunity)</td>
</tr>
<tr>
<td><strong>Environmental</strong></td>
<td>• Storage Temperature: -20 to 70 °C</td>
</tr>
<tr>
<td></td>
<td>• Optimum Operating Temperature: 22 ± 4 °C</td>
</tr>
<tr>
<td></td>
<td>• Safe Operating Temperature: 15 to 30 °C</td>
</tr>
<tr>
<td></td>
<td>• Humidity: Non-condensing, 10 to 80% Relative Humidity</td>
</tr>
<tr>
<td></td>
<td>• Indoor Use Only</td>
</tr>
<tr>
<td></td>
<td>• Operating Altitude: 0 to 2,000 meters</td>
</tr>
<tr>
<td></td>
<td>• Not for use in an environment with an explosive atmosphere</td>
</tr>
<tr>
<td><strong>Compliance</strong></td>
<td>• Nemko NRTL/C</td>
</tr>
<tr>
<td></td>
<td>• CE compliance as indicated on the Instrument Identification and Safety Label.</td>
</tr>
<tr>
<td><strong>Capabilities</strong></td>
<td>• Protein quantitation</td>
</tr>
<tr>
<td></td>
<td>• Kinetic and affinity analyses ($k_{\text{obs}}$, $k_a$, $k_d$, $K_D$)</td>
</tr>
<tr>
<td></td>
<td>• Binding specificity and cooperativity</td>
</tr>
<tr>
<td></td>
<td>• Kinetic screening of proteins, peptides and other biomolecules</td>
</tr>
<tr>
<td></td>
<td>• Biosensor re-racking</td>
</tr>
<tr>
<td></td>
<td>• Recommended analyte molecular weight of 5,000 Da or higher</td>
</tr>
<tr>
<td><strong>Sampling Format</strong></td>
<td>• Required plate: 96-well, black, flat bottom polypropylene microplate (Greiner Bio-One, #655209), SBS standard microplate</td>
</tr>
<tr>
<td></td>
<td>• Single sample plate capacity</td>
</tr>
<tr>
<td><strong>Sample Volume</strong></td>
<td>180–220 μL/well (96-well plate)</td>
</tr>
</tbody>
</table>
### Table 2-4: Octet QK® System Specifications (Continued)

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Sample Types</td>
<td>Purified samples, common culture media, crude lysates</td>
</tr>
<tr>
<td>Biosensor Type</td>
<td>Disposable, single-use fiber optic biosensors with optional reuse by regeneration and/or re-racking</td>
</tr>
<tr>
<td>Biosensor Tray Type</td>
<td>8 x 12 format 96-biosensor tray, green color</td>
</tr>
<tr>
<td>Optics and Mechanics</td>
<td>• 8-channel biosensor manifold</td>
</tr>
<tr>
<td></td>
<td>• Optical interferometer</td>
</tr>
<tr>
<td></td>
<td>• One spectrometer (shared by eight biosensors)</td>
</tr>
<tr>
<td>Throughput</td>
<td>• Up to eight biosensors in parallel, maximum of 96 tests unattended</td>
</tr>
<tr>
<td></td>
<td>• One 96-well plate and one biosensor tray at once</td>
</tr>
<tr>
<td>Orbital Flow Capacity</td>
<td>Static or 100–1,500 rpm</td>
</tr>
<tr>
<td>Temperature Range</td>
<td>(Ambient + 4 °C)–40 °C, 1 °C increments</td>
</tr>
<tr>
<td>Dimensions</td>
<td>18.6” H x 17” W x 20.8” D (47 cm H x 43 cm W x 53 cm D)</td>
</tr>
<tr>
<td>Weight</td>
<td>54 lb (24.5 kg)</td>
</tr>
<tr>
<td>Electrical Requirements</td>
<td>• Mains: 100-120/200-240 VAC, 50/60 Hz, 4 A max</td>
</tr>
<tr>
<td></td>
<td>• Power consumption: 120 W (240 W peak)</td>
</tr>
</tbody>
</table>

**IMPORTANT:** Use the power cords provided by Pall ForteBio or a suitable AC cord with ratings of 60 C, 300 V, 16 AWG or better.
OCTET QK SYSTEM SPECIFICATIONS AND SITE REQUIREMENTS

Figure 2-4: Octet QK Instrument—Door Closed (Left) or Open (Right)

Table 2-5: Octet QK System Specifications

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Equipment Classifications</td>
<td>• Product Classification: Class 1: Detachable power cord</td>
</tr>
<tr>
<td></td>
<td>• Installation/Overvoltage Category: Category II</td>
</tr>
<tr>
<td></td>
<td>• Pollution Degree: Degree 2</td>
</tr>
<tr>
<td></td>
<td>• EMC Classification: Group I, Class A, ISM Equipment (EN55011, emissions), (EN61326, immunity)</td>
</tr>
<tr>
<td>Environmental</td>
<td>• Storage Temperature: -20 to 70 °C</td>
</tr>
<tr>
<td></td>
<td>• Optimum Operating Temperature: 22 ± 4 °C</td>
</tr>
<tr>
<td></td>
<td>• Safe Operating Temperature: 15 to 30 °C</td>
</tr>
<tr>
<td></td>
<td>• Humidity: Non-condensing, 10 to 80% Relative Humidity</td>
</tr>
<tr>
<td></td>
<td>• Indoor Use Only</td>
</tr>
<tr>
<td></td>
<td>• Operating Altitude: 0 to 2,000 meters</td>
</tr>
<tr>
<td></td>
<td>• Not for use in an environment with an explosive atmosphere</td>
</tr>
<tr>
<td>Compliance</td>
<td>• CSA</td>
</tr>
<tr>
<td></td>
<td>• CE compliance as indicated on the Instrument Identification and Safety Label</td>
</tr>
</tbody>
</table>
Table 2-5: Octet QK System Specifications (Continued)

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
</table>
| Capabilities        | • Protein quantitation  
                     | • Kinetic and affinity analyses ($k_{obq}$, $k_a$, $k_d$, $K_D$)  
                     | • Binding specificity and cooperativity  
                     | • Kinetic screening of proteins, peptides, and other biomolecules  
                     | • Recommended analyte molecular weight of 10,000 Da or higher  |
| Sampling Format     | • Required plate: 96-well, black, flat bottom polypropylene microplate (Greiner Bio-One, #655209), SBS standard microplate  
                     | • Single sample plate capacity  |
| Sample Volume       | 180–220 μL/well (96-well plate)  |
| Sample Types        | Purified samples, common culture media, crude lysates  |
| Biosensor Type      | Disposable, single-use fiber optic biosensors with optional reuse by regeneration  |
| Biosensor Tray Type | 8 x 12 format 96-biosensor tray, green color  |
| Optics and Mechanics| • 8-channel biosensor manifold  
                     | • Optical interferometer  
                     | • One spectrometer (shared by eight biosensors)  |
| Throughput          | • Up to 8 biosensors in parallel, maximum of 96 tests unattended  
                     | • One 96-well plate and one biosensor tray at once  |
| Orbital Flow Capacity| Static or 100–1,500 rpm  |
| Temperature Range   | (Ambient + 4 °C)–40 °C, 1 °C increments  |
| Dimensions          | 18.6” H x 17” W x 20.8” D (47 cm H x 43 cm W x 53 cm D)  |
| Weight              | 50 lb (23 kg)  |
| Electrical Requirements| • Mains: 100-120/200-240 VAC, 50/60 Hz, 4 A max  
                     | • Power consumption: 120 W (240 W peak)  |
Table 2-5: Octet QK System Specifications (Continued)

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Automatic sliding door</td>
<td></td>
</tr>
<tr>
<td>Biosensor tray &amp; rehydration plate</td>
<td></td>
</tr>
<tr>
<td>Sample plate/Plate 1 stage</td>
<td></td>
</tr>
<tr>
<td>Reagent plate/Plate 2 stage</td>
<td></td>
</tr>
<tr>
<td>Biosensor chute to waste</td>
<td></td>
</tr>
</tbody>
</table>

**IMPORTANT:** Use the power cords provided by Pall ForteBio or a suitable AC cord with ratings of 60 C, 300 V, 16 AWG or better.

**OCTET QK384 SYSTEM SPECIFICATIONS AND SITE REQUIREMENTS**

**Figure 2-5: Octet QK384 Instrument—Door Closed (Left) or Open (Right)**

**NOTE:** In Octet Data Acquisition software Release 8.0 or later, the Sample plate and Reagent plate are referred to as Plate 1 and Plate 2.
**WARNING:** Movement of the instrument presents a high risk of system damage and risk of personal injury, and should only be performed by qualified Pall ForteBio service personnel. To obtain more information, please contact Pall ForteBio technical support. Failure to comply with these instructions voids any existing warranty or service contract agreements. Pall ForteBio is not responsible for personal injury or damages caused by unqualified personnel relocating and/or moving the system.

**Instrument Identification and Safety Labeling**

Please see “Octet Systems Safety Information” on page 13 for definitions of symbols.

![Octet QK384 System Rear Panel Label](image)
## System Specifications

*Table 2-6: Octet QK384 System Specifications*

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Equipment Classifications</strong></td>
<td>Product Classification: Class 1: Detachable power cord</td>
</tr>
<tr>
<td></td>
<td>Installation/Overvoltage Category: Category II</td>
</tr>
<tr>
<td></td>
<td>Pollution Degree: Degree 2</td>
</tr>
<tr>
<td></td>
<td>EMC Classification: Group I, Class A, ISM Equipment</td>
</tr>
<tr>
<td></td>
<td>(EN55011, emissions), (EN61326, immunity)</td>
</tr>
<tr>
<td><strong>Environmental</strong></td>
<td>Storage Temperature: -20 to 70 °C</td>
</tr>
<tr>
<td></td>
<td>Optimum Operating Temperature: 22 ± 4 °C</td>
</tr>
<tr>
<td></td>
<td>Safe Operating Temperature: 15 to 30 °C</td>
</tr>
<tr>
<td></td>
<td>Humidity: Non-condensing, 10 to 80% Relative Humidity</td>
</tr>
<tr>
<td></td>
<td>Indoor Use Only</td>
</tr>
<tr>
<td></td>
<td>Operating Altitude: 0 to 2,000 meters</td>
</tr>
<tr>
<td></td>
<td>Not for use in an environment with an explosive atmosphere</td>
</tr>
<tr>
<td><strong>Compliance</strong></td>
<td>Nemko NRTL/C</td>
</tr>
<tr>
<td></td>
<td>CE compliance as indicated on the Instrument Identification and Safety Label.</td>
</tr>
<tr>
<td><strong>Capabilities</strong></td>
<td>Protein quantitation</td>
</tr>
<tr>
<td></td>
<td>Kinetic and affinity analyses ($k_{obs}$, $k_{a}$, $k_{d}$, $K_D$)</td>
</tr>
<tr>
<td></td>
<td>Binding specificity and cooperativity</td>
</tr>
<tr>
<td></td>
<td>Kinetic screening</td>
</tr>
</tbody>
</table>
Table 2-6: Octet QK384 System Specifications (Continued)

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Sampling Format</td>
<td>Required plates:</td>
</tr>
<tr>
<td></td>
<td>• 96-well, black, flat bottom polypropylene microplate (Greiner Bio-One, #655209) or similar, SBS standard microplate</td>
</tr>
<tr>
<td></td>
<td>• 384-well black, flat-bottom polypropylene (Greiner Bio-One, #781209)</td>
</tr>
<tr>
<td></td>
<td>• 384-well black, tilted-bottom polypropylene microplate (Pall ForteBio, #18-5076 or #18-5080), SBS standard microplate</td>
</tr>
<tr>
<td></td>
<td>• Two plate stations</td>
</tr>
<tr>
<td></td>
<td>Test volume:</td>
</tr>
<tr>
<td></td>
<td>• 180–300 μL in a 96-well plate, non-destructive and recoverable</td>
</tr>
<tr>
<td></td>
<td>• 80–130 μL in a 384-well plate, non-destructive and recoverable</td>
</tr>
<tr>
<td></td>
<td>• 40–100 μL in a 384-well tilted bottom microplate (384TW), non-destructive and recoverable</td>
</tr>
<tr>
<td>Sample Types</td>
<td>Purified samples, common culture media, crude lysates</td>
</tr>
<tr>
<td>Biosensor Type</td>
<td>Disposable, single-use fiber optic biosensors with optional reuse by regeneration and/or re-racking</td>
</tr>
<tr>
<td>Biosensor Tray Type</td>
<td>8 x 12 format 96-biosensor tray, green color</td>
</tr>
<tr>
<td>Automation</td>
<td>Up to 16 biosensors in parallel</td>
</tr>
<tr>
<td></td>
<td>Ability to integrate the Octet instrument with a laboratory-automated robotic system for automated plate and biosensor tray handling</td>
</tr>
<tr>
<td>Optics and Mechanics</td>
<td>16-channel biosensor manifold</td>
</tr>
<tr>
<td></td>
<td>Optical interferometer</td>
</tr>
<tr>
<td></td>
<td>Sample plate platform temperature range: From 4 °C above ambient to 40 °C</td>
</tr>
<tr>
<td></td>
<td>2 spectrometers (one dedicated spectrometer per eight biosensors)</td>
</tr>
<tr>
<td>Throughput</td>
<td>Up to 16 biosensors in parallel, maximum of 384 tests unattended</td>
</tr>
<tr>
<td></td>
<td>Two microplates, either 96- or 384-well at once. Only one plate can be used for samples. The second plate is used for reagents.</td>
</tr>
</tbody>
</table>
### Table 2-6: Octet QK384 System Specifications (Continued)

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Orbital Flow Capacity</td>
<td>Static or 100–1,500 rpm</td>
</tr>
<tr>
<td>Dimensions</td>
<td>30.1&quot; H x 31.5&quot; W x 31.4&quot; D (76.5 cm H x 80 cm W x 79.8 cm D)</td>
</tr>
<tr>
<td>Weight</td>
<td>150 lb (68 kg)</td>
</tr>
<tr>
<td>Electrical Requirements</td>
<td>• Mains: 100-120/200-240 VAC, 50/60 Hz, 4 A max</td>
</tr>
<tr>
<td></td>
<td>• Power consumption: 195 W (240 W peak)</td>
</tr>
</tbody>
</table>

**IMPORTANT:** Use the power cords provided by Pall ForteBio or a suitable AC cord with ratings of 60 C, 300 V, 16 AWG or better.

### Table 2-7: Sensor Offset and Well Volumes for Octet RED384 and Octet QK384

<table>
<thead>
<tr>
<th>Sensor Offset (mm)</th>
<th>96-well plate (Greiner Bio-One)</th>
<th>384-well plate (Greiner Bio-One)</th>
<th>384-well tilted bottom plate (Pall ForteBio, 384TW)</th>
</tr>
</thead>
<tbody>
<tr>
<td>3</td>
<td>200</td>
<td>80</td>
<td>40</td>
</tr>
<tr>
<td>4</td>
<td>200</td>
<td>80</td>
<td>60</td>
</tr>
<tr>
<td>5</td>
<td>225</td>
<td>100</td>
<td>80</td>
</tr>
<tr>
<td>6</td>
<td>250</td>
<td>120</td>
<td>100</td>
</tr>
<tr>
<td>7</td>
<td>300</td>
<td>130</td>
<td>100</td>
</tr>
</tbody>
</table>
OCTET HTX SYSTEM SPECIFICATIONS AND SITE REQUIREMENTS

Figure 2-6: Octet HTX Instrument—Door Closed (Left) or Open (Right).

NOTE: In Octet Data Acquisition software Release 8.0 or later, the Sample plate and Reagent plate are referred to as Plate 1 and Plate 2.

WARNING: Movement of the instrument presents a high risk of system damage and risk of personal injury, and should only be performed by qualified Pall ForteBio service personnel. To obtain more information, please contact Pall ForteBio technical support. Failure to comply with these instructions voids any existing warranty or service contract agreements. Pall ForteBio is not responsible for personal injury or damages caused by unqualified personnel relocating and/or moving the system.
**Instrument Identification and Safety Labeling**

Please see "Octet Systems Safety Information" on page 13 for definitions of symbols.

![Octet HTX System Rear Panel Label](image)
# System Specifications

**Table 2-8: Octet HTX System Specifications**

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Equipment Classifications</strong></td>
<td></td>
</tr>
<tr>
<td>• Product Classification: Class 1: Detachable power cord</td>
<td></td>
</tr>
<tr>
<td>• Installation/Overvoltage Category: Category II</td>
<td></td>
</tr>
<tr>
<td>• Pollution Degree: Degree 2</td>
<td></td>
</tr>
<tr>
<td>• EMC Classification: Group I, Class A, ISM Equipment (EN55011, emissions), (EN61326, immunity)</td>
<td></td>
</tr>
<tr>
<td><strong>Environmental</strong></td>
<td></td>
</tr>
<tr>
<td>• Storage Temperature: -20 to 70 °C</td>
<td></td>
</tr>
<tr>
<td>• Optimum Operating Temperature: 22 ± 4 °C</td>
<td></td>
</tr>
<tr>
<td>• Safe Operating Temperature: 15 to 30 °C</td>
<td></td>
</tr>
<tr>
<td>• Humidity: Non-condensing, 10 to 80% Relative Humidity</td>
<td></td>
</tr>
<tr>
<td>• Indoor Use Only</td>
<td></td>
</tr>
<tr>
<td>• Operating Altitude: 0 to 2,000 meters</td>
<td></td>
</tr>
<tr>
<td>• Not for use in an environment with an explosive atmosphere</td>
<td></td>
</tr>
<tr>
<td><strong>Compliance</strong></td>
<td></td>
</tr>
<tr>
<td>• Nemko NRTL/C, CB Scheme</td>
<td></td>
</tr>
<tr>
<td>• CE compliance as indicated on the Instrument Identification and Safety Label.</td>
<td></td>
</tr>
<tr>
<td><strong>Capabilities</strong></td>
<td></td>
</tr>
<tr>
<td>• Protein quantitation</td>
<td></td>
</tr>
<tr>
<td>• Kinetic and affinity analyses ($k_{obs}$, $k_a$, $k_d$, $K_D$)</td>
<td></td>
</tr>
<tr>
<td>• Binding specificity and cooperativity</td>
<td></td>
</tr>
<tr>
<td>• Kinetic screening</td>
<td></td>
</tr>
<tr>
<td>• Small molecule kinetic analysis</td>
<td></td>
</tr>
</tbody>
</table>
**Table 2-8: Octet HTX System Specifications (Continued)**

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Sampling Format</td>
<td>• Required plates:&lt;br&gt;• 96-well, black, flat bottom polypropylene microplate (Greiner Bio-One, #655209) or similar, SBS standard microplate&lt;br&gt;• 384-well black, flat-bottom polypropylene (Greiner Bio-One, #781209)&lt;br&gt;• 384-well black, tilted-bottom polypropylene (Pall ForteBio, #18-5076 or #18-5080), SBS standard microplate&lt;br&gt;• Two plate stations&lt;br&gt;• Test volume:&lt;br&gt;• 180–300 μL in a 96-well plate, non-destructive and recoverable&lt;br&gt;• 80–130 μL in a 384-well plate, non-destructive and recoverable&lt;br&gt;• 40–100 μL in a 384-well tilted bottom microplate (384TW), non-destructive and recoverable</td>
</tr>
<tr>
<td>Sample Types</td>
<td>Purified samples, common culture media, crude lysates</td>
</tr>
<tr>
<td>Biosensor Type</td>
<td>Disposable, single-use fiber optic biosensors with optional reuse by regeneration and/or re-racking</td>
</tr>
<tr>
<td>Biosensor Tray Type</td>
<td>8 x 12 format 96-biosensor tray, green color</td>
</tr>
<tr>
<td>Automation</td>
<td>• Up to 96 biosensors in parallel&lt;br&gt;• Ability to integrate the Octet instrument with a laboratory-automated robotic system for automated plate and biosensor tray handling</td>
</tr>
<tr>
<td>Optics and Mechanics</td>
<td>• 8, 16, 32, 48 and 96-channel biosensor manifold&lt;br&gt;• Optical interferometer&lt;br&gt;• Sample plate platform temperature range: from 4 °C above ambient to 40 °C&lt;br&gt;• 16 spectrometers (selectable: one dedicated spectrometer per biosensor, up to one dedicated spectrometer per six biosensors)</td>
</tr>
<tr>
<td>Throughput</td>
<td>• Up to 96 biosensors in parallel, maximum of 384 tests unattended.&lt;br&gt;• Two microplates, either 96- or 384-well at once. Either or both plates may be used for samples or reagents.</td>
</tr>
</tbody>
</table>
The Octet K2 System is a benchtop instrument that should be installed on a standard, non-flammable laboratory bench with a sufficient weight capacity.

The shipping weight of the Octet K2 system (instrument, computer, and accessories ship together) is 180 lbs (81.6 kg), and measures 48" x 32" x 46" (121.9 cm x 81.3 cm x 116.8 cm). Contents of the system as shipped include:

- The Octet K2 instrument
- Package of 10 disposable tray liners for spent biosensors
- Software Installation CD

### OCTET K2 SYSTEM SPECIFICATIONS AND SITE REQUIREMENTS

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Orbital Flow Capacity</td>
<td>Static or 100–1,500 rpm</td>
</tr>
<tr>
<td>Dimensions</td>
<td>30.1&quot; H x 31.5&quot; W x 31.4&quot; D (76.5 cm H x 80 cm W x 79.8 cm D)</td>
</tr>
<tr>
<td>Weight</td>
<td>200 lb (90.7 kg)</td>
</tr>
<tr>
<td>Electrical Requirements</td>
<td>• Mains: 100-120/200-240 VAC, 50/60 Hz, 4 A max</td>
</tr>
<tr>
<td></td>
<td>• Power consumption: 195 W (240 W peak)</td>
</tr>
</tbody>
</table>

**IMPORTANT:** Use the power cords provided by Pall ForteBio or a suitable AC cord with ratings of 60 C, 300 V, 16 AWG or better.

### Table 2-9: Sensor Offset and Well Volumes for the Octet HTX System

<table>
<thead>
<tr>
<th>Sensor Offset (mm)</th>
<th>96-well plate (Greiner Bio-One)</th>
<th>384-well plate (Greiner Bio-One)</th>
<th>384-well tilted bottom plate (Pall ForteBio, 384TW)</th>
</tr>
</thead>
<tbody>
<tr>
<td>3</td>
<td>200</td>
<td>80</td>
<td>40</td>
</tr>
<tr>
<td>4</td>
<td>200</td>
<td>80</td>
<td>60</td>
</tr>
<tr>
<td>5</td>
<td>225</td>
<td>100</td>
<td>80</td>
</tr>
<tr>
<td>6</td>
<td>250</td>
<td>120</td>
<td>100</td>
</tr>
<tr>
<td>7</td>
<td>300</td>
<td>130</td>
<td>100</td>
</tr>
</tbody>
</table>
- Instrument Settings Backup CD
- Octet mouse pad
- Pall ForteBio Software License agreement
- Communication cable set to connect instrument to computer workstation
- Dell computer with included Dell power cord, mouse, keyboard, and monitor connection adapters
- Dell monitor with monitor cables and power cord
- Instrument power cord or cords dependent on end user country

*Figure 2-7: Octet K2 Instrument—Door Closed (Left) or Open (Right).*

*Figure 2-8: Octet K2 Instrument — Rear view*
**WARNING:** Movement of the instrument presents a high risk of system damage and risk of personal injury, and should only be performed by qualified Pall ForteBio service personnel. To obtain more information, please contact Pall ForteBio technical support. Failure to comply with these instructions voids any existing warranty or service contract agreements. Pall ForteBio is not responsible for personal injury or damages caused by unqualified personnel relocating and/or moving the system.

**Instrument Identification and Safety Labeling**

Please see “Octet Systems Safety Information” on page 13 for definitions of symbols.

*Figure 2-9: Octet K2 System Rear Panel Label*
### System Specifications

**Table 2-10: Octet K2 System Specifications**

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
</table>
| **Equipment Classifications** | • Product Classification: Class 1: Detachable power cord  
• Installation/Overvoltage Category: Category II  
• Pollution Degree: Degree 2  
• EMC Classification: Group I, Class A, ISM Equipment (EN55011, emissions), (EN61326, immunity) |
| **Environmental**             | • Storage Temperature: -20 to 70 °C  
• Optimum Operating Temperature: 22 ± 4 °C  
• Safe Operating Temperature: 15 to 30 °C  
• Humidity: Non-condensing, 10 to 80% Relative Humidity  
• Indoor Use Only  
• Operating Altitude: 0 to 2,000 meters  
• Not for use in an environment with an explosive atmosphere |
| **Compliance**                | • Nemko NRTL/C, CB Scheme  
• CE compliance as indicated on the Instrument Identification and Safety Label.                                                                 |
| **Capabilities**              | • Protein quantitation  
• Kinetic and affinity analyses \( k_{\text{obs}}, k_a, k_d, K_D \)  
• Binding specificity and cooperativity  
• Kinetic analysis of proteins, peptides, and other biomolecules  
• Small molecule and fragment kinetic analysis  
• Recommended analyte molecular weight of 150 Da or higher |
| **Sampling Format**           | • Required plate: 96-well, black, flat bottom polypropylene microplate (Greiner Bio-One, #655209) or similar, SBS standard microplate  
• Single sample plate capacity |
| **Sampling Volume**           | 180–220 μL/well (96-well plate)                                                                                                                                                              |
| **Sample Types**              | Purified samples, common culture media, crude lysates                                                                                                                                               |
Chapter 2: Octet System Specifications and Site Requirements

OCTET RED96e SYSTEM SPECIFICATIONS AND SITE REQUIREMENTS

The Octet RED96e system is a benchtop instrument that should be installed on a standard, non-flammable laboratory bench with a sufficient weight capacity.

The shipping weight of the Octet RED96e system (instrument, computer, and accessories ship together) is 180 lbs (81.6 kg), and measures 48" x 32" x 46" (121.9 cm x 81.3 cm x 116.8 cm).

Contents of the system as shipped include:
- The Octet RED96e instrument
- Package of 10 disposable tray liners for spent biosensors
- Package of 3 evaporation covers
- Software Installation CD

Table 2-10: Octet K2 System Specifications (Continued)

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Biosensor Type</td>
<td>Disposable, single-use fiber optic biosensors with optional reuse by regeneration and/or re-racking</td>
</tr>
<tr>
<td>Biosensor Tray Type</td>
<td>8 x 12 format 96-biosensor tray, green color</td>
</tr>
<tr>
<td>Optics and Mechanics</td>
<td>• 2-channel biosensor manifold&lt;br&gt;• Optical interferometer&lt;br&gt;• 2 spectrometers (one dedicated spectrometer per biosensor)</td>
</tr>
<tr>
<td>Throughput</td>
<td>• Up to 2 biosensors in parallel, maximum of 96 tests unattended, subject to total assay time&lt;br&gt;• One 96-well plate and one biosensor tray at once</td>
</tr>
<tr>
<td>Orbital Flow Capacity</td>
<td>Static or 400–1,500 rpm</td>
</tr>
<tr>
<td>Temperature Range</td>
<td>(Ambient + 4 °C)–40 °C, 1 °C increments</td>
</tr>
<tr>
<td>Dimensions</td>
<td>18.6&quot; H x 17&quot; W x 20.8&quot; D (47 cm H x 43 cm W x 53 cm D)</td>
</tr>
<tr>
<td>Weight</td>
<td>58 lb (26.3 kg)</td>
</tr>
<tr>
<td>Electrical Requirements</td>
<td>• Mains: 100-120/200-240 VAC, 50/60 Hz, 4 A max&lt;br&gt;• Power consumption: 100 W (240 W peak)</td>
</tr>
</tbody>
</table>

IMPORTANT: Use the power cords provided by Pall ForteBio or a suitable AC cord with ratings of 60 C, 300 V, 16 AWG or better.
- Instrument Settings Backup CD
- Octet mouse pad
- Pall ForteBio Software License agreement
- Communication cable set to connect instrument to computer workstation
- Dell computer with included Dell power cord, mouse, keyboard, and monitor connection adapters
- Dell monitor with monitor cables and power cord
- Instrument power cord or cords dependent on end user country

**Figure 2-10:** Octet RED96e Instrument—Door Closed (Left) or Open (Right)

**Figure 2-11:** Octet RED96e Instrument—Rear view
**WARNING:** Movement of the instrument presents a high risk of system damage and risk of personal injury, and should only be performed by qualified Pall ForteBio service personnel. To obtain more information, please contact Pall ForteBio technical support. Failure to comply with these instructions voids any existing warranty or service contract agreements. Pall ForteBio is not responsible for personal injury or damages caused by unqualified personnel relocating and/or moving the system.

**IMPORTANT:**

Using 96-well half-area plates on the Octet RED96e system will result in non-optimal system performance. Pall ForteBio cannot guarantee results within the optimal performance specifications of the system when these plates are used.

Do not block the air inlet and outlet vents on the rear and bottom side of the instrument.

**Instrument Identification and Safety Labeling**

Please see “Octet Systems Safety Information” on page 13 for definitions of symbols.

---

![Image of Octet RED96e System Rear Panel Label](image-url)

*Figure 2-12: Octet RED96e System Rear Panel Label*
## System Specifications

*Table 2-11: Octet RED96e System Specifications*

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
</table>
| Equipment Classifications | • Product Classification: Class 1: Detachable power cord  
                          | • Installation/Overvoltage Category: Category II  
                          | • Pollution Degree: Degree 2  
                          | • EMC Classification: Group I, Class A, ISM Equipment (EN55011, emissions), (EN61326, immunity) |
| Environmental         | • Storage Temperature: -20 to 70 °C  
                          | • Optimum Operating Temperature: 15 to 40 °C.                                                                                                                                |
|                       | **NOTE:** For optimal performance, the environmental temperature change should be less than 2 °C per hour. |
|                       | • Safe Operating Temperature: 15 to 30 °C  
                          | • Humidity: Non-condensing, 10 to 80% Relative Humidity  
                          | • Indoor Use Only  
                          | • Operating Altitude: 0 to 2,000 meters  
                          | • Not for use in an environment with an explosive atmosphere |
| Compliance            | • Nemko NRTL/C, CB Scheme  
                          | • CE compliance as indicated on the Instrument Identification and Safety Label. |
| Capabilities          | • Protein quantitation  
                          | • Kinetic and affinity analyses \( k_{obs}, k_a, k_d, K_D \)  
                          | • Binding specificity and cooperativity  
                          | • Kinetic screening of proteins, peptides, and other biomolecules  
                          | • Small molecule and fragments screening and kinetic analysis  
                          | • Recommended analyte molecular weight of 150 Da or higher |
### Table 2-11: Octet RED96e System Specifications (Continued)

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
</table>
| Sampling Format           | • Required plate: 96-well, black, flat bottom polypropylene microplate (Greiner Bio-One, #655209) or similar, SBS standard microplate  
  • Single sample plate capacity |
| Sampling Volume           | 180–220 μL/well (96-well plate)                                             |
| Sample Types              | Purified samples, common culture media, crude lysates                       |
| Biosensor Type            | Disposable, single-use fiber optic biosensors with optional reuse by regeneration and/or re-racking |
| Biosensor Tray Type       | 8 x 12 format 96-biosensor tray, green color                               |
| Optics and Mechanics      | • 8-channel biosensor manifold  
  • Optical interferometer  
  • Eight spectrometers (one dedicated spectrometer per biosensor) |
| Throughput                | • Up to 8 biosensors in parallel, maximum of 96 tests unattended  
  • One 96-well plate and one biosensor tray at once |
| Orbital Flow Capacity     | Static or 100–1,500 rpm                                                    |
| Temperature Range         | 15–40 °C, 1 °C increments                                                  |
| Dimensions                | 19.5” H x 22” W x 18.2” D (49 cm H x 56 cm W x 46 cm D)                    |
| Weight                    | 72 lb (32.7 kg)                                                            |
Microplate Evaporation Cover

NOTE: The microplate evaporation cover can only be used on the Octet RED96e system.

- The evaporation cover was designed specifically for use with Greiner 96-well regular microplates (Part No. 655209)
- Intended to extend the length of total experiment time up to 12 hours
- Ideal for precious samples that can be fully recovered to perform additional analyses
- Single-use only and should not be cleaned or re-used as any processing may alter its structural integrity
- The covers can withstand the standard operating temperature of the Octet RED96e systems of 15–40°C
- They are mostly solvent resistant but should not be subjected to 100% DMSO
- All covers are individually wrapped and sold in a pack of 3

Table 2-11: Octet RED96e System Specifications (Continued)

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Electrical Requirements</td>
<td>- Mains: 100-120/200-240 VAC, 50/60 Hz, 4 A max</td>
</tr>
<tr>
<td></td>
<td>- Power consumption: 200 W (300 W peak)</td>
</tr>
</tbody>
</table>

**IMPORTANT:**
Use the power cords provided by Pall ForteBio or a suitable AC cord with ratings of 60 C, 300 V, 16 AWG or better.

We recommend that the electrical circuit used for the system and computer not be connected to equipment with high intermittent power draws such as refrigerators, freezers, compressors, or vacuum pumps. If your site has a history of power outages, spikes, and/or drops, we highly encourage you to power the instrument and computer through an on-line UPS. Your Pall ForteBio service representative can provide specifications for the recommended UPS system.
**Intended Use**

Before using the evaporation cover, ensure that the push bar is installed near the sensor pickers, as shown in Figure 2-13, otherwise the biosensors will crash into the microplate evaporation cover.

![Figure 2-13: Install Push Bar.](image)

For best results, place the 96-well microplate in the Octet RED96e instrument immediately after preparation and place the evaporation cover on it to prevent any evaporation and recover majority of the sample volume after the run.

After putting the cover evaporation cover on, make sure that all four corners are pressed down onto the plate. The LED light next to the plate will be solid blue if the evaporation cover is installed properly (Figure 2-14). If the cover is not installed properly, the LED light will blink and the experiment will not be able to start.
Figure 2-14: LED is Blue When Evaporation Cover is Installed Properly.

For your reference, we have printed the LED status information in the inside of the instrument below the home position of the sensor pickers (Figure 2-15).

Figure 2-15: LED Status Information.

Start the experiment after placing the biosensor tray on the tray holder and giving the samples enough time to equilibrate to the desired temperature.

During the experiment, the evaporation cover will open one column on the sample plate at a time, and enable eight biosensors to dip into the sample wells in that column (Figure 2-16). Following the column read, the panel in the evaporation cover will return to its original position. The microplate evaporation cover can extend the experiment run time to 12 hours with minimal sample evaporation so most of the samples can be recovered following the run.
Figure 2-16: Evaporation Cover Opened.
CHAPTER 3:
Getting Started

User Safety Guidelines and Warnings ...................................................... 56
Directives et mises en garde relatives à la sécurité des utilisateurs ................. 57
Sicherheitsrichtlinien und -hinweise für den Benutzer .................................. 58
Installing Octet Data Acquisition Software ............................................. 59
Software Overview .................................................................................. 62
Octet System Data Acquisition Options .................................................. 71
Setting the Plate Temperature ................................................................. 74
Monitoring Experiments Remotely ......................................................... 76
Managing Biosensor Types .................................................................... 79
USER SAFETY GUIDELINES AND WARNINGS

**WARNING:** Do not block, push objects into, or allow dust to accumulate in the air vents. Do not store an Octet system in a low airflow environment, such as a closed cabinet, while in operation. Restricting the airflow can damage the instrument or cause a fire.

**WARNING:** Connect the power cord between the product and a grounded AC outlet. Power connectors and power strips vary among countries. Using incompatible cables or improperly connecting cables to a power strip or electrical outlet may damage the equipment or cause a fire.

**WARNING:** Use only certified power cord sets having at least 16 AWG/3G (3 x 0.75mm²) cable with power plug and connector rated 250 V, 10 A.

**WARNING:** If the Octet system is not used as specified, injury to the user and/or damage to the instrument may result.

**WARNING:** Keep the area around the sample door clear and unobstructed.

**NOTE:** Do not position the Octet instrument in a way that makes it difficult to disconnect the power.

**NOTE:** Octet system and software installation should be performed by Pall ForteBio LLC personnel only.
DIRECTIVES ET MISES EN GARDE RELATIVES À LA SÉCURITÉ DES UTILISATEURS

**WARNING:** N'obturez pas les ouïes d'aération, n’y insérez pas d’objets et ne laissez pas la poussière s’accumuler à l’intérieur. N’utilisez pas le système Octet dans un environnement mal ventilé (armoire fermée). Limiter la ventilation peut endommager l’instrument ou provoquer un incendie.

**WARNING:** À l’aide du cordon secteur, branchez le produit à une prise CC reliée à la terre. Les connecteurs d’alimentation et les blocs multiprises peuvent varier selon les pays. L’utilisation de câbles incompatibles ou le mauvais branchement des câbles à un bloc multiprise ou à une prise électrique peut endommager l’équipement ou provoquer un incendie.

**WARNING:** N’utilisez que des cordons secteur certifiés munis d’au moins un câble 16 AWG/3G (3 x 0,75 mm²) avec prise électrique et connecteur de 250 V, 10 A.

**WARNING:** Le non-respect des consignes d’utilisation du système Octet peut occasionner des blessures à l’utilisateur et/ou endommager l’instrument.

**WARNING:** Veillez à laisser la porte du compartiment échantillons accessible et dégagée.

**NOTE:** Do not position the Octet instrument in a way that makes it difficult to disconnect the power.

**NOTE:** Seul le personnel de Pall ForteBio LLC est habilité à procéder à l’installation du système et du logiciel Octet.
SICHERHEITSRICHTLINIEN UND -HINWEISE FÜR DEN BENUTZER

**WARNING:** Blockieren Sie niemals die Lüftungsöffnungen, stecken Sie keine Gegenstände in sie und lassen Sie keinen Staub in sie eintreten. Lagern Sie ein Octet-System während des Betriebs niemals in Umgebungen mit geringem Luftstrom, wie z. B. einem geschlossenen Schrank. Ein eingeschränkter Luftstrom kann zu Schäden am Gerät führen oder einen Brand verursachen.


**WARNING:** Verwenden Sie ausschließlich zugelassene Netzanschlusskabel mit mindestens 16 AWG/3G (3 x 0,75 mm²) und Netzstecker sowie einen Anschluss mit 250 V, 10 A.

**WARNING:** Ein nicht bestimmungsgemäßer Gebrauch des Octet-Systems kann zu Verletzungen des Benutzers und/oder Schäden am Gerät führen.

**WARNING:** Halten Sie den Bereich um die Probenklappe frei.

**NOTE:** Do not position the Octet instrument in a way that makes it difficult to disconnect the power.

**NOTE:** Die Installation des Octet-Systems und der dazugehörigen Software sollte ausschließlich durch Personal von Pall ForteBio LLC erfolgen.
INSTALLING OCTET DATA ACQUISITION SOFTWARE

**NOTE:** Version 8.2 or later of Octet Data Acquisition and Data Analysis CFR software require a new database schema and version 8.2 and 9.0 of the FB Server module. The new database schema is installed and configured during the version 8.2 software installation. Version 8.2 software will automatically check the version of the FB Server module in use and display a message if it is incompatible.

1. Insert the software CD into your CD drive.
   - If the Autoplay dialog box displays, choose to open the CD to view files.
   - If the Autoplay dialog box does not display, navigate to the CD using Windows Explorer.
   Optical drives are typically found under the D:\ or E:\ drive.

2. Double-click DataAcquisition.exe or DataAcquisition-CFR.exe depending on which version of software you need to install. This will launch the installation wizard (see Figure 3-1).

![Data Acquisition 11.0 Setup](image)

*Figure 3-1: Octet Data Acquisition Software Setup Wizard*

3. Click Next to display the Choose Install Location dialog box (Figure 3-2).
The default location for the software on the local machine is C:\Program Files\ForteBio\DataAcquisition.

4. Click Next to accept this path location.

The Choose Start Menu Folder dialog box displays (Figure 3-3).

The default Start Menu folder is ForteBio.

5. Click Install.

The installation wizard takes a few seconds to install (Figure 3-4).
The installation wizard displays the Completing the Data Acquisition Setup Wizard dialog box (Figure 3-5).

6. Click Finish to complete the installation.

7. If you are installing the CFR version of the software you will also need to install and setup the FB Server. Go to “Installing the ForteBio FB Server Module” on page 99 for those instructions.
STARTING THE OCTET SYSTEM AND DATA ACQUISITION SOFTWARE

To start the system and software:

1. Turn on the computer.
2. Turn the Octet instrument on using the power switch located on the external electrical box.

   NOTE: The instrument requires a minimum one-hour warm-up time. Pall ForteBio also recommends leaving the instrument on for a minimum of eight hours prior to using it for the first time.

3. Launch the Octet System Data Acquisition software by double-clicking on the Data Acquisition desktop icon.

   NOTE: When using the 21 CFR Part 11 version of the Octet System Data Acquisition software, users are required to log in and start a user session before the software will launch. Please refer to “Starting a User Session” on page 89 for more information.

SOFTWARE OVERVIEW

Launching the software displays the Octet System Data Acquisition software Main Screen. Screen components along with the default windows displayed are shown in Figure 3-7.
Main Menu and Toolbar
The Main Menu and Toolbar are located in the upper left of the Main Screen (Figure 3-8).

![Main Screen screenshot]

Figure 3-7: Main Screen

**Main Menu and Toolbar**
The Main Menu and Toolbar are located in the upper left of the Main Screen (Figure 3-8).

![Main Menu and Toolbar screenshot]

Figure 3-8: Main Menu and Toolbar

**NOTE:** The Security menu is only available in the 21 CFR Part 11 version of the Octet System Data Acquisition software.

File Menu
The File menu (Figure 3-9) allows users to open and save method files, view experiments, print files and set system and software options.

A method file (.fmf) contains sample plate configuration, sample plate table information,
sensor assignments and assay step information that allow the Octet instrument and software to run an experiment. A read-only copy of the method file will automatically be saved in the experiment folder. When the run is complete, the data in the experiment folder can then be reviewed.

**NOTE:** When using the 21 CFR Part 11 version of the Octet System Data Acquisition software, only 21 CFR Part 11 compliant experiments and method files generated using the 21 CFR Part 11 version of the software can be opened. Files generated using the non-compliant version of the software or with a non-compliant system cannot be opened, and a message indicating this will be presented.

<table>
<thead>
<tr>
<th>Menu Command</th>
<th>Toolbar Button</th>
<th>Function</th>
</tr>
</thead>
<tbody>
<tr>
<td>Open Method File</td>
<td>📁</td>
<td>Opens an experiment method file (.fmf).</td>
</tr>
<tr>
<td>Close Method File</td>
<td>N/A</td>
<td>Closes the active experiment method file but does not save changes.</td>
</tr>
<tr>
<td>Save Method File</td>
<td>📂</td>
<td>Saves the active experiment method file (.fmf).</td>
</tr>
<tr>
<td>Save All Method Files</td>
<td>📂</td>
<td>Saves all open method files (.fmf).</td>
</tr>
</tbody>
</table>

**Figure 3-9: File Menu**

**Table 3-1: File Menu Commands**
Table 3-1: File Menu Commands (Continued)

<table>
<thead>
<tr>
<th>Menu Command</th>
<th>Toolbar Button</th>
<th>Function</th>
</tr>
</thead>
<tbody>
<tr>
<td>Save Method File As</td>
<td>N/A</td>
<td>Allows the active experiment method file to be saved as a new file without overwriting the original method file.</td>
</tr>
<tr>
<td>Open Experiment</td>
<td>N/A</td>
<td>Opens an experiment folder.</td>
</tr>
<tr>
<td>Save Experiment</td>
<td>N/A</td>
<td>Saves the active experiment.</td>
</tr>
<tr>
<td>Print</td>
<td>N/A</td>
<td>Opens the Print dialog box to print a file.</td>
</tr>
<tr>
<td>Print Preview</td>
<td>N/A</td>
<td>Opens a print preview window of a method or assay definition file.</td>
</tr>
<tr>
<td>Print Setup</td>
<td>N/A</td>
<td>Opens the Print Setup dialog box to print a file.</td>
</tr>
<tr>
<td>File History</td>
<td>N/A</td>
<td>Displays a list of previously opened files.</td>
</tr>
<tr>
<td>Options</td>
<td>N/A</td>
<td>Opens the Options dialog box. Please refer to “Octet System Data Acquisition Options” on page 71 for more information on changing system and software options.</td>
</tr>
<tr>
<td>Exit</td>
<td>N/A</td>
<td>Closes the software.</td>
</tr>
</tbody>
</table>

View Menu

The View menu allows users to show or hide the Toolbar and status windows. A check mark next to the menu item indicates the option is currently shown.

Figure 3-10: View Menu

Table 3-2: View Menu Commands

<table>
<thead>
<tr>
<th>Menu Command</th>
<th>Function</th>
</tr>
</thead>
<tbody>
<tr>
<td>Toolbar</td>
<td>Shows or hides the Toolbar.</td>
</tr>
<tr>
<td>Status Bar</td>
<td>Shows or hides the Status bar.</td>
</tr>
<tr>
<td>Instrument Status</td>
<td>Displays the Instrument Status window.</td>
</tr>
</tbody>
</table>
Experiment Menu

The Experiment menu provides access to the Experiment Wizard, assay and experiment options as well as experiment templates.

![Experiment Menu](image)

Figure 3-11: Experiment Menu

Table 3-3: Experiment Menu Commands

<table>
<thead>
<tr>
<th>Menu Command</th>
<th>Toolbar Button</th>
<th>Function</th>
</tr>
</thead>
<tbody>
<tr>
<td>New Experiment Wizard</td>
<td></td>
<td>Opens the Experiment Wizard.</td>
</tr>
<tr>
<td>Edit Assay Parameters</td>
<td>N/A</td>
<td>Opens the Edit Assay Parameters dialog box to define a new assay, edit an existing assay, or remove an assay from the quantitation application. See “Managing Assay Parameter Settings” on page 266 for more information.</td>
</tr>
<tr>
<td>Edit Sensor Types</td>
<td>N/A</td>
<td>Opens the Sensor Types dialog box to view current biosensor types, add new biosensor types and remove biosensor types. See “Managing Biosensor Types” on page 79 for more information.</td>
</tr>
<tr>
<td>Set Plate Temperature</td>
<td>N/A</td>
<td>Opens the Temperature Setting dialog box that displays the current sample plate temperature and allows users to change the current temperature setting of the instrument. See “Setting the Plate Temperature” on page 74 for more information. To set the default temperature, see “Defining a New Default Sample Plate Temperature” on page 75.</td>
</tr>
</tbody>
</table>
Table 3-3: Experiment Menu Commands (Continued)

<table>
<thead>
<tr>
<th>Menu Command</th>
<th>Toolbar Button</th>
<th>Function</th>
</tr>
</thead>
<tbody>
<tr>
<td>Templates</td>
<td>N/A</td>
<td>Allows users to select from a set of pre-defined quantitation or kinetics method templates.</td>
</tr>
<tr>
<td>Skip Step</td>
<td>N/A</td>
<td>Skips the step in the method that is currently executing (kinetics experiments only).</td>
</tr>
<tr>
<td>Stop</td>
<td></td>
<td>Stops the experiment. Data from the active biosensor is not saved, but all data prior to the active biosensor will be available.</td>
</tr>
</tbody>
</table>

Instrument Menu

The Instrument menu provides direct control of the Octet instrument.

![Instrument Menu](image)

Figure 3-12: Instrument Menu

Table 3-4: Instrument Menu Commands

<table>
<thead>
<tr>
<th>Menu Command</th>
<th>Toolbar Button</th>
<th>Function</th>
</tr>
</thead>
<tbody>
<tr>
<td>Reset</td>
<td>N/A</td>
<td>Resets the instrument and the log in the Instrument Status window.</td>
</tr>
<tr>
<td>Stop Shaker</td>
<td>N/A</td>
<td>Stops the sample plate shaker.</td>
</tr>
<tr>
<td>Present Stage</td>
<td></td>
<td>Presents the instrument stage that houses the biosensor tray, sample and reagent plates (Octet RED384 and Octet QK384 only).</td>
</tr>
</tbody>
</table>

Security Menu

The Security menu is only available in the 21 CFR Part 11 version of the Data Acquisition software. For complete details on menu options, please refer to “Accessing Compliance Features” on page 92.
Window Menu

The Window menu provides display options for the open windows in the Main Screen. All open windows are listed at the bottom of the menu, and a check mark indicates the window that is currently active. To view another window, select it from the list.

Table 3-5: Window Menu Commands

<table>
<thead>
<tr>
<th>Menu Command</th>
<th>Function</th>
</tr>
</thead>
<tbody>
<tr>
<td>New Window</td>
<td>Opens a new Runtime Binding Chart window.</td>
</tr>
<tr>
<td>Cascade</td>
<td>Organizes all windows in a cascade.</td>
</tr>
<tr>
<td>Tile</td>
<td>Tiles all windows vertically.</td>
</tr>
<tr>
<td>Arrange Icons</td>
<td>Arranges the minimized window icons in a row at the bottom of the screen.</td>
</tr>
<tr>
<td>Open Windows</td>
<td>Lists the windows currently open.</td>
</tr>
</tbody>
</table>
**Help Menu**

The Help menu provides access to software and instrument support information.

![Help Menu](image)

*Figure 3-15: Help Menu*

**Table 3-6: Help Menu Commands**

<table>
<thead>
<tr>
<th>Menu Command</th>
<th>Toolbar Button</th>
<th>Function</th>
</tr>
</thead>
<tbody>
<tr>
<td>Data Acquisition User Guide</td>
<td>N/A</td>
<td>Opens the online <em>Data Acquisition Software User Guide</em>.</td>
</tr>
<tr>
<td>ForteBio Web Site</td>
<td>N/A</td>
<td>Opens a web browser and displays the Pall ForteBio web page (<a href="http://www.fortebio.com">www.fortebio.com</a>).</td>
</tr>
<tr>
<td>About ForteBio Data Acquisition</td>
<td>![Help Icon]</td>
<td>Displays software, user and instrument information.</td>
</tr>
</tbody>
</table>

*NOTE: Clicking on the Pall ForteBio logo in the upper right corner of the Main Screen also displays the About ForteBio Data Acquisition window.*

**Status Bar**

The Status Bar is located at the bottom of the Main Screen and displays current instrument and experiment status and plate temperature.

![Status Bar](image)

*Figure 3-16: Status Bar*

In the 21 CFR Part 11 version of the Data Acquisition software, the Status Bar will also display the User and Project name entered at login.

![Status Bar](image)
**Instrument Status Window**

The Instrument Status window displays a log of all instrument activity.

![Instrument Status Window](image)

*Figure 3-17: Instrument Status Window*

Selecting the **Auto Scroll to bottom** check box will auto-scroll the log to display the most current events. Clicking **Save to File** will save a copy of the instrument log.

---

**NOTES:**

*If a problem occurs during operation of the instrument, Pall ForteBio recommends saving a copy of the system log to better assist our technical support staff in diagnosing the issue.*

The instrument log automatically resets when Octet System Data Acquisition software is closed.
Experiment Wizard

The Experiment Wizard guides users through the complete set up of an experiment. Using the wizard is described in detail in the Quantitation and Kinetics experiment chapters.

![Experiment Wizard](image)

*Figure 3-18: Experiment Wizard*

OCTET SYSTEM DATA ACQUISITION OPTIONS

Acquisition options allow users to set system and data preferences for quantitation and kinetic data acquisition. To view these options (Figure 3-19), click File > Options from the Main Menu.
Table 3-7: User Options

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Data Files</td>
<td></td>
</tr>
<tr>
<td>Quantitation data repository</td>
<td>The default location where quantitation data files (.frd) are saved. Click ... (Browse) to select a different folder.</td>
</tr>
<tr>
<td></td>
<td><strong>NOTE:</strong> Pall ForteBio recommends that the data be saved to the local machine first, then transferred to a network drive if needed.</td>
</tr>
<tr>
<td>Kinetics data repository</td>
<td>The default location where kinetics data files (.frd) are saved. Click ... (Browse) to select a different folder.</td>
</tr>
<tr>
<td></td>
<td><strong>NOTE:</strong> Pall ForteBio recommends that the data be saved to the local machine first, then transferred to a network drive if needed.</td>
</tr>
</tbody>
</table>

Figure 3-19: Options Dialog Box
Table 3-7: User Options (Continued)

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
</table>
| Use old 5.0 file format for FRD files | Select this option to save data in the earlier Octet RED software 5.0 format.  
**NOTE:** Saving data in the old file format produces larger files and may result in slower data analysis. |
| Use extended sample types | Select this option to extend the sample types available in the right-click menu of the Sample Plate Map and Sample Plate Table to include negative and positive controls. |
| **Startup** | |
| Temperature | User-defined default startup plate temperature. This temperature is used as the default setting for all experiments.  
**NOTE:** This changes the startup plate temperature only, not the current plate temperature. The software must be restarted after entering the new value for the new setting to take affect. |
| **Data Options** | |
| Significant digits | Specifies the number of significant digits the software uses for Molecular Weight, Concentration and Dilution values during data analysis.  
**NOTE:** Six decimal places are recommended for the Protein A assay. |
SETTING THE PLATE TEMPERATURE

The settable plate temperature can range from ambient plus 4 °C to a high of 40 °C. A factory-set default plate temperature of 25 °C is used as a system startup plate temperature and the experiment default temperature. This default value can be customized by the user. In addition, the plate temperature setting can be changed for individual experiments when needed. The current plate temperature displays in the Status bar at the bottom of the Main Screen.

**Changing the Plate Temperature for Individual Experiments**

To set the plate temperature to a value other than the default setting for a specific experiment:

1. From the Main Menu, click Experiment > Set Plate Temperature.
2. Click up or down in the Set temperature to field (Figure 3-20) to the desired value or enter a temperature and click OK.

![Temperature Setting](image)

*Figure 3-20: Temperature Setting*
3. Allow sufficient time for the sample plate to equilibrate to the new temperature before beginning an experiment. For experiments set to 25 or 30 °C from ambient, allow approximately 10 minutes for a plate at room temperature, or 15 minutes for a plate at ambient + 4 °C. For experiments set to 15 °C, allow approximately 20 minutes for plate at room temperature and for a plate at ambient + 4 °C. If the temperature is increased to 30 °C from a previous run at 15 °C, then 20 minutes should be sufficient time for the plate to equilibrate.

**NOTE:** If the Octet System Data Acquisition software is closed, the plate temperature will reset to the default startup value specified in the Options dialog box when the software is relaunched.

---

**Defining a New Default Sample Plate Temperature**

To define a new default temperature that will be used at startup and as the default plate temperature for all experiments:

1. From the Main Menu, click File > Options.

2. In the Options dialog box (Figure 3-21), select a new temperature in the Startup box and click OK. The plate temperature will then adjust to the new value, and this setting will be used as the new default startup temperature whenever the software is launched.

![Figure 3-21: Setting the Default Startup Temperature in the Options Dialog Box](image)

3. Allow sufficient time for the sample plate to equilibrate to the new temperature before beginning an experiment. For experiments set to 25 or 30 °C from ambient, allow approximately 10 minutes for a plate at room temperature, or 15 minutes for a plate at ambient + 4 °C. For experiments set to 15 °C, allow approximately 20 minutes for plate
at room temperature and for a plate at ambient + 4 °C. If the temperature is increased to 30 °C from a previous run at 15 °C, then 20 minutes should be sufficient time for the plate to equilibrate.

**IMPORTANT:** For the new default temperature value to take affect, you must restart the software.

---

**MONITORING EXPERIMENTS REMOTELY**

If the Octet system computer is connected to a local network, experiment progress can be monitored remotely from any networked computer, smartphone or mobile device using any web browser. In addition, instrument log files and previously run experiments can also be accessed remotely for review.

1. From the Main Menu, click File > Options.
2. In the Options dialog box (Figure 3-23), select the Web Server check box. Adjust the Port and Refresh settings and change the Connect as IP address if needed. The default Refresh rate of 10 will refresh the experiment view in the web browser every 10 seconds. Click OK.

**NOTE:** Pall ForteBio recommends using the Port and Connect as (IP address) settings shown as default in the Web Server box, as they are unique to your particular Octet system.

---

*Figure 3-22: Selecting the Web Server in the Options Dialog Box*
3. Click File > Options to access the Options dialog box again. A Web Server URL will now be listed under the Connect as box (Figure 3-23). Note this URL as it will be needed to access the experiment remotely.

![Web Server URL](image)

*Figure 3-23: Web Server URL*

4. Start the experiment in the Octet System Data Acquisition software as you normally would.

5. Open a web browser on a remote computer or device that is on the same network as the Octet system.

   **NOTE:** The remote computer or device must be on the same network as the Octet system, or connected to the network the instrument is on via VPN.

6. Enter the Web Server URL in the browser window or click the Web Server URL link in the Options dialog box. The experiment in progress will display (Figure 3-24).
In the browser window, you can:

- Click the experiment name to view experiment details.
- Click Log File to display a log of current instrument activity.
- Click Kinetics Data Repository or Quantitation Data Repository to open and view previously run experiments.

Figure 3-24: View of Quantitation Experiment (top) and Kinetics Experiment (bottom) via Web Browser
MANAGING BIOSENSOR TYPES

The Octet System Data Acquisition software includes a default list of all the types of biosensors available for quantitation or kinetic analysis. The available biosensor types display in the Sensor Assignment tab. Users can add custom biosensors as needed.

Viewing Available Biosensor Types

To view the available types of biosensors, from the Main Menu, click Experiment > Edit Sensor Types.

The Sensor Types window will display (Figure 3-25).

![Figure 3-25: Sensor Types Dialog Box](image-url)
Adding a Biosensor Type

To add a biosensor type:

1. From the Main Menu, click Experiment > Edit Sensor Types.

2. In the Sensor Types window (Figure 3-26), click Add next to the Quantitation Sensors or Kinetic Sensors box (depending on the type of biosensor that will be added).

3. In the Add Sensor dialog box, enter a name for the biosensor type and click OK.

Removal a Biosensor Type

To remove a biosensor type, select the biosensor name in the Quantitation Sensors or Kinetic Sensors box and click Delete.

The default software biosensor types cannot be deleted. Only the biosensor types that users add to the system can be deleted.
CHAPTER 4:
21 CFR Part 11 Compliance

FDA 21 CFR Part 11 Final Rule Compliance ........................................ 82
Overview of FDA 21 CFR Part 11 Compliance Features ......................... 83
Octet CFR Software Overview ............................................................. 86
ForteBio FB Server Module ................................................................. 86
Selecting a Server Location ................................................................. 87
Starting a User Session ......................................................................... 89
Accessing Compliance Features .......................................................... 92
Administrator Options ......................................................................... 99
FDA 21 CFR PART 11 FINAL RULE COMPLIANCE

Octet CFR software has features to allow users to produce electronic records that meet the requirements of the FDA 21 CFR Part 11 Final Rule. This chapter details how the features in Octet CFR software address the requirements for compliance with the FDA 21 CFR Part 11 Final Rule according to the following guidance provided by the FDA:

Subpart A: General Provisions
- Scope
- Implementation
- Definitions

Subpart B: Electronic Records
- Controls for closed systems
- Controls for open systems
- Signature manifestations
- Signature/record linking

Subpart C: Electronic Signatures
- General requirements
- Electronic signatures and controls
- Controls for identification codes/password

NOTE: The guidance provided represents the FDA stance on this topic that was current during the development and release of this version of Octet CFR software. For information, see http://www.fda.gov/regulatoryinformation/guidances/ucm125067.htm

Octet CFR software is comprised of three distinct software products: Octet Data Acquisition CFR software, Octet Data Analysis HT CFR Software and the ForteBio FB Server module. Octet Data Acquisition CFR software is used to define quantitation, kinetic or custom assays and to run and view experiments and binding data. Octet Data Analysis HT CFR software is used to analyze binding data and view analysis results. The ForteBio FB Server software manages the user database and stores Audit Trail data.
OVERVIEW OF FDA 21 CFR PART 11 COMPLIANCE FEATURES

Primary Data Integrity
The integrity of raw data is a primary design consideration of Octet CFR software. All data acquired using Octet Data Acquisition CFR software is time stamped and traceable to the user who initiated data acquisition. Acquired data is digitally signed and any modification will invalidate the data.

A single experimental data set is comprised of multiple files. Octet Data Acquisition CFR software creates a manifest file that keeps track of experiment files. Any modification or deletion of these files will invalidate the experiment.

Raw data are saved in binary format that cannot be easily edited. The method file (.fmf format) contains experiment settings and the experiment file (.efrd format) contains analysis settings. All files are digitally signed. Electronic statements and an Audit Trail are stored in the ForteBio FB Server database.

Data files created using Octet Data Acquisition CFR software are strictly bound to features that support FDA 21 CFR Part 11 regulations. As a result, these files cannot be opened or modified by the non-CFR version of Octet software to ensure the integrity of the acquired data is intact.

Administratively Controlled Application Access
Octet CFR software restricts the use of all features that can be used to acquire, modify, and analyze data, including exporting and saving the results as files. A user with no explicit privileges is considered as a Guest, and can only open and print data and method files created by the software.

Octet CFR software uses the ForteBio FB Server Monitor software to administer user settings. The software contains the following information for each user:

- User name
- User Identifier or ID (must be unique)
- Password
- One or more of the following permissions:
  - Manage users and user settings
  - Create and edit method template
  - Build multi-dataset
  - Edit preprocess settings
  - Edit analysis settings
  - Edit annotation or display properties
  - Convert Kinetic step or step type into Quantitation
  - Edit report pages
  - Sign document
  - Set commenting requirement
• Edit experiment info
• Edit sensor and sample info
• Include/exclude wells and sensors from analysis
• Run experiment
• Import analysis settings template to new dataset
• Export data and Excel report

Octet Acquisition and Octet Data Analysis HT CFR software must be linked to a ForteBio FB Server module to access and enforce the features under administrative control.

**Audit Trail**

Octet CFR software automatically generates time-stamped Audit Trails that record transactions that create, delete, or modify electronic records. In each instance, the Audit Trail records the date and time of the transaction, the computer and project name, the user ID of the person who was logged on, and information on the action performed. Additional information such as old and new values are also added for some Audit Trails that log changes in method file modifications and analysis settings.

Audit trails are recorded in the database managed by the ForteBio FB Server Monitor software. Each experiment has a unique identifier and all data-specific Audit Trails are logged with the experiment identifier. Audit trails can be filtered by experiment, user, machine, project or date for viewing and printing.

Octet Data Analysis HT CFR software also has an option to require users to enter comments or notes for each Audit Trail event. This option can be enabled and disabled using the Set Commenting Requirement permission.

Users can also add comments to an Audit Trail. Once logged, the Audit Trail cannot be deleted.

**Administratively Controlled Electronic Signatures**

Users who have been granted the Sign Document permission can access and electronically sign the experiment data. When experiment data is signed twice, it completely locks the data from further modification. Each electronic statement contains:

• User who signed the document
• Workstation or machine information
• ForteBio FB Server module information
• Project information
• Date and time
• Statement note

The author of the statement supplies the statement note. The electronic statement is produced when the signer agrees to the statement and Octet CFR software verifies the User ID and password combination of the signer.
Signed statements are listed sequentially in the Sign Document dialog. The Audit Trail is logged to the ForteBio FB Server Monitor software to record the action of signing a statement.

**Automatic User Log Out (Idle Timeout)**

The system administrator can set an option to have Octet CFR software automatically log out a user if the program is idle longer than a specified time. The user is automatically logged out after the specified time period even if Octet Data Acquisition CFR software is acquiring data from an Octet instrument.

After data acquisition has begun, Octet CFR software continues acquiring data until the experiment is finished and the data are saved, exported, and printed as set in Preferences, whether or not the user is logged on. If no users are logged on, data acquisition cannot be stopped manually.

**Passwords**

**Expiration**

The system administrator can set an option to have user passwords expire after a set period of time. If the system administrator activates the password expiration, then users are required to change their passwords at designated intervals. When expired, users are prompted to reset their passwords on the next login.

**Requirements**

The system administrator can set the minimum number of characters passwords must contain and the level of password complexity. At a higher level of complexity, passwords need to contain at least one alpha, one numeric, and one punctuation character. After logging on, users can change their password.

**Security**

The system administrator can set the maximum number of failed login attempts. If the user tries to log in with the wrong password and reaches the set number of tries, their account will be locked and this action will be logged into the Audit Trail.

The administrator can unlock the user and reset the user password.

If a user leaves the group or company, the system administrator can inactivate the user, thereby preventing any unauthorized use of the software.
**Other Data Integrity Features**

*Overwriting Existing Files Prohibited*

Existing method files cannot be overwritten using File > Save As. If the user attempts to save a record using the same name as a file that currently exists in the target directory, the user is notified that overwriting an existing file is prohibited, and that the file must be saved with a different name.

**OCTET CFR SOFTWARE OVERVIEW**

Octet Data Acquisition and Data Analysis software is available in an optional 21 CFR Part 11 version that enables users in GMP and GLP laboratories to comply with 21 CFR Part 11 regulations. This version of the software includes features such as user account management, audit trails and electronic signatures. In addition, the CFR version utilizes the ForteBio FB Server module to manage the information recorded during user sessions.

This chapter explains how to use the ForteBio FB Server module, compliance features and administrative functions specific to the CFR versions of the software.

**FORTEBIO FB SERVER MODULE**

*NOTE: It is highly recommended that the ForteBio FB Server module not be installed on the computer connected to the Octet instrument. Instead, it should be configured on the administrator’s computer that is connected to the server. This allows the administrator to control the users who have accounts and specific privileges in Octet Data Acquisition CFR software. Both the Octet system computer and the computer with the ForteBio FB Server module should be connected to the server.*

When Octet Data Acquisition or Data Analysis CFR software is launched, users are prompted to log on to the ForteBio FB Server module. This initiates a user session where all system, software and user events are recorded. During user sessions, the ForteBio FB Server module manages and stores this recorded information. User sessions are closed when the user logs out or a set period of inactivity is reached. A new user session is initiated each time a user accesses the software.
NOTE:
Version 8.2 of Octet Data Acquisition and Data Analysis CFR software require version 8.2 of the ForteBio FB Server module. The software will automatically check the version of the ForteBio FB Server module in use and display a message if it is incompatible with version 8.2 software. Please contact your administrator to install version 8.2 of the ForteBio FB Server module if this happens.

SELECTING A SERVER LOCATION

NOTES:
Please contact your administrator to determine the ForteBio FB Server module host location that should be used.

Once the ForteBio FB Server module host location is selected, this location will be used as the default selection for the user account. It does not need to be reselected each time a new user session is initiated.

Users must select the host location of the ForteBio FB Server module during the login process. The ForteBio FB Server can be run on the local host computer where Octet Data Acquisition or Data Analysis CFR software is installed or from a network location.

1. Launch Octet Data Acquisition CFR software by double-clicking the desktop shortcut (Figure 4-1).

![Figure 4-1: Octet Data Acquisition CFR Software Desktop Shortcut](image)

The Login dialog box displays (Figure 4-2):
2. Click on ... (Browse) to display the ForteBio FB Server dialog box (Figure 4-3).

- **Choosing a remote host on same subnet**—If the ForteBio FB Server module is hosted on the same subnet, deselect the Localhost check box and click Find. A list of potential ForteBio FB Server module addresses will be listed (Figure 4-4). Choose the desired location from the list and click OK.
• **Choosing a remote host on another subnet**—If the ForteBio FB Server module is hosted on a different subnet, deselect the Localhost check box. Enter the IP address of the computer hosting the ForteBio FB Server module (Figure 4-5).

![Figure 4-5: Manual Entry of Remote Host Address](image)

• **Choosing the local host (not recommended)**—If an ForteBio FB Server has been installed on the local computer and is to be used as the ForteBio FB Server module host, select the Localhost check box. Change the Port number if needed.

When the ForteBio FB Server module host location has been selected or entered, click OK to save changes and exit the Authentication Server dialog box. The ForteBio FB Server module location will now be listed as the Server in the Login box (Figure 4-6).

![Figure 4-6: Login Dialog Box—Displaying ForteBio FB Server Location](image)

You can now proceed to Step 3 in the next section or click Quit.

**STARTING A USER SESSION**

**NOTE:** Before starting your first user session, please contact your administrator to determine the ForteBio FB Server module host location that should be used.
1. Launch Octet Data Acquisition or Data Analysis CFR software by double-clicking the respective desktop shortcut. The Login dialog box displays (Figure 4-7):

![Login Dialog Box](image)

*Figure 4-7: Login Dialog Box*

2. Confirm that the **Server** location is correct. If not, please see “Selecting a Server Location” on page 87.

3. From the **User** drop down list, select your user name (Figure 4-8).

   **NOTE:** To start an administrator session, select Administrator in the **User** drop down list.

![User Name Selection](image)

*Figure 4-8: User Name Selection*

4. Enter your password in the **Password** text box. Click ? for a password reminder if needed (Figure 4-9).
5. Select a project from the Project drop down list, if required (Figure 4-10).

6. Click Login.

Octet Data Acquisition or Data Analysis CFR software will now launch and start the user session. During the session, the user account and project selected at login display in the software status bar (Figure 4-11).
NOTES:
Software operation may be restricted based on your user privileges. For more information on user privileges, please contact your administrator.

User sessions are automatically locked after a period of inactivity which is set by the administrator. The Login dialog box will display and a message indicating the session has been locked will be shown. You can choose to log back into the session or log off at this time. User sessions will not be locked during experimental data acquisition.

ACCESSING COMPLIANCE FEATURES
The 21 CFR Part 11-compliant features provided in the CFR versions of Octet Data Acquisition and Data Analysis software can be accessed by clicking the Security menu (Figure 4-12) from the software's Main Menu:

Figure 4-12: Security Menu

NOTE: Security menu options in Octet Data Acquisition and Data Analysis CFR software applications are identical.

Experiment and Method File Compliance
When using the CFR version of Octet Data Acquisition software, only 21 CFR Part 11-compliant experiments and method files generated using the CFR version of the software can be opened. Files generated using the non-compliant version of the software cannot be opened, and a message indicating this will be presented.

Verifying Digital Signatures
The electronic signature of method (.fmf) and data (.frd) files can be verified to ensure they were generated using 21 CFR Part 11-compliant software.
NOTE: When verifying digital signatures, both method (.fmf) and data (.frd) files can be selected in Octet Data Acquisition and Data Analysis CFR software.

1. Click **Security > Verify Document**.

   The Verify Digital Signature dialog box (Figure 4-13) displays:

   ![Verify Digital Signature](image1)

   *Figure 4-13: Verify Digital Signature*

2. Click ... to display the Open dialog box (Figure 4-14), which allows you to browse for the desired .fmf or .frd file.

   ![Open Dialog Box](image2)

   *Figure 4-14: Open Dialog Box*

   To change the file type available for selection, click the down arrow in the file type box to display the menu (Figure 4-15), then select the desired format.

   ![File Type Menu](image3)

   *Figure 4-15: File Type Menu*
3. Select a file type, then the desired file and click Open.

A message will display in the Verify Digital Signature dialog box indicating file compliance status: Compliant or Non-Compliant (Figure 4-16):

![Verify Digital Signature dialog box](image)

Figure 4-16: File Compliant (top), File Not a CFR Document (bottom)

**Viewing the Audit Trail**

The Audit Trail displays a historical log of user, system and software events recorded during user sessions. To view the Audit Trail, click Security > View Audit Trail. An example is shown in Figure 4-17.

![Audit Trail](image)

Figure 4-17: Audit Trail

For Users other than the Administrator, events shown in the Audit Trail are only those associated with the user account that is currently logged in. Administrators can view events associated with all Users. By default, the events initially displayed in the Audit Trail will be those associated with the project selected at login and the machine (computer) currently being used.

You can sort the events in the Audit Trail by clicking on any of the column headers.
You can also filter (limit) the events by selecting a particular project, Experiment, Machine and Users (Administrators only) from the corresponding drop down lists. For example, Figure 4-18 shows a drop down menu for selecting events associated with a Project.

![Figure 4-18: Selecting Events by Project](image)

You can limit your search to a specific time period by choosing the start/stop day from the calendar drop down menus (Figure 4-19).

![Figure 4-19: Selecting Events in a Time Period](image)

The Audit Trail will then only display events for the entries and time period selected. In addition to the specific project and machine selections, the following list options are also available:

- (any)—Displays events associated with all projects, experiments and/or machines for the user account. Administrators can view events associated with all Users.
- (none)—Displays all project and machine events not associated with a specific project (Project list only)

**Viewing Event Details**

If an action entailed a change in Method Parameters, you can view details of the change(s) by double-clicking on the individual action to display the Event Details box (Figure 4-20).
Changing Projects During a User Session

During an active session, users can switch to another project in Octet Data Acquisition or Data Analysis CFR software without having to log out.

1. Click Security > Change Projects.

   A list of projects assigned to your user account will be shown with the current active project highlighted (Figure 4-21):

   ![Figure 4-21: Changing Projects](image)

2. Select the desired project from the list. The selected project will now become the active project for the user session.

Changing Your Password

1. Click Security > Change Password to display the Change Password dialog box (Figure 4-22).
2. Enter the **Current password** for your user account. Click ? for a password reminder.
3. Enter and re-enter your **new password**. If desired, enter a Password reminder.
4. Click **OK**.

**Locking/Unlocking the Application**

1. Click **Security** > **Lock Application**. The application Locked dialog box (Figure 4-23) appears and remains until you unlock it.

2. Enter your password and click **Unlock** or **Logoff**.

**Logging Off the Application**

1. Click **Security** > **Logoff**.
2. Click **OK** to Are you sure you want to logoff?.

The Login dialog box (Figure 4-24) appears and is available for other Users.
3. Quit the application if desired.

Figure 4-24: Login Dialog Box
ADMINISTRATOR OPTIONS

Installing the ForteBio FB Server Module

**NOTES:**

**Recommended:** Install a single copy of the ForteBio FB Server module on the administrator’s computer that is connected to the network.

**If needed:** Install additional copies of the ForteBio FB Server on other administrator computers connected to the network. Some companies may have multiple departments and choose to have multiple locations for the ForteBio FB Server. For added security, the ForteBio FB Server module should not be accessible to all users.

**Not recommended:** Install a copy on the local host computer where the Data Acquisition or Data Analysis HT 21 CFR Part 11 software is installed.

Version 9.0, 10.0 and 11.0 of Octet Data Acquisition and Data Analysis CFR software require version 9.0, 10.0 and 11.0 of the ForteBio FB Server module, respectively. The software will automatically check the version of the ForteBio FB Server module in use and display a message if it is incompatible.

1. Navigate to the window listing the files located on the installation CD.
2. Double-click ForteBio FB Server.exe to launch the installer.
3. If prompted with the Do you want the following program from an unknown publisher to make changes to this computer? message, reply Yes.

    The installation wizard should display (Figure 4-25).
4. Click Next to display the Choose Components dialog box (Figure 4-26).

The default selection includes both the ForteBio FB Server and ForteBio FB Server Monitor. It is imperative to install both.

5. Click Next to display the Choose Install Location dialog box (Figure 4-27).
Figure 4-27: Choose Install Location

The default location for the software on the local machine is C:\Program Files\ForteBio\DataAnalysis.

6. Click Next to accept this path location.

The Choose Start Menu Folder dialog box displays (Figure 4-28).

Figure 4-28: Choose Start Menu Folder Dialog Box

The default Start Menu folder is ForteBio.

7. Click Install.

The installation wizard takes a few seconds to install (Figure 4-29).
The installation wizard displays the Completing the ForteBio FB Server Setup Wizard dialog box (Figure 4-30).

8. Click Finish to complete the installation.
Database Backup and ForteBio FB Server Module Upgrade

**IMPORTANT:** It is strongly recommended that you make a backup copy of the existing database before installing and upgrading to ForteBio FB Server module version 11.x.

To backup your database and then upgrade your ForteBio FB Server module to version 11.0, follow the steps below. Once these steps are complete, the existing audit trail database that stores audit logs will be upgraded to the version 11.x schema.

**Step 1: Backup the Version 8.0-10.0 Database**

The database for the ForteBio FB Server module is a file-based database. So to make a backup of the database, all you need to do is make a copy of the database file and save it to an archival location. Since v11 software only works with ForteBio FB Server module v11.0, it is important to back-up the older database before installing the new ForteBio FB Server.

1. Go to the Windows® Task Manager and click the Services Tab.
2. Right-click FBServer and select Stop to stop the service.

**NOTE:** This will only be enabled if you have administrator privileges to your machine.
3. Open Windows Explorer and browse to the hidden program data folder. Make a copy of the `FBEventLog.db` and `FBServer.db` files.

4. Save the copies to another location.

**Step 2: Upgrade the ForteBio FB Server Module v11.0**

1. From the Windows Start Menu, select All Programs. Scroll to the ForteBio FB Server folder and click on the folder to expand.

2. Select Uninstall ForteBio GxP Server.

3. Install ForteBio FB Server module v11.0 per the instructions in “Installing the ForteBio FB Server Module” on page 99.

   When the ForteBio FB Server module software starts, it will automatically update the audit trail database.

**Administrator Account Setup**

1. Launch the Octet Data Acquisition or Data Analysis CFR software by double-clicking on its desktop shortcut (Figure 4-32):
The Login dialog box (Figure 4-33) will display:

![Login Dialog Box](image)

**Figure 4-33: Login Dialog Box**

2. Select a **Server** location by clicking ...(Browse).

The ForteBio FB Server dialog box (Figure 4-34) will display:

![ForteBio FB Server Dialog Box](image)

**Figure 4-34: ForteBio FB Server Dialog Box**

Click **Default** to recall the default server settings of localhost and Port 2002.

- **Local host**—If the local computer is to be used as the ForteBio FB Server module host, select the **Localhost** check box. Change the Port number if needed.
- **Remote host on same subnet**—If the ForteBio FB Server module is hosted on the same subnet, deselect the **Localhost** check box and click **Find**. A list of potential ForteBio FB Server module addresses will be listed (Figure 4-35). Choose the desired location from the list and click **OK**.
Remote host on another subnet—If the ForteBio FB Server module is hosted on a different subnet, deselect the Localhost check box. Enter the IP address of the computer hosting the ForteBio FB Server module (Figure 4-36) and click OK to save changes and exit. The ForteBio FB Server module location will now be listed as the Server in the Login box.

Figure 4-36: Manual Entry of Remote Host Address

NOTE: Once the ForteBio FB Server module host location is selected, this location will be used as the default selection for the administrator account. It does not need to be re-selected each time a new session is initiated.

3. From the User drop down list in the Login dialog box (Figure 4-37), select Administrator.
4. Leave the Password blank and click Login. The Change Password dialog box will display (Figure 4-38).

5. Enter a **New password** and **Password reminder** (optional) and click **OK**.

   The Octet Data Acquisition or Data Analysis software will now launch and initiate an administrator user session which will allow access to administration options.

**Starting an Administrator User Session**

Administrators initiate new user sessions the same way non-administrative users do.

1. Launch the Octet Data Acquisition or Data Analysis CFR software by double-clicking on the desktop shortcuts (Figure 4-39):
The Login dialog box (Figure 4-40) will display:

![Login Dialog Box](image)

Figure 4-40: Login Dialog Box

2. Confirm that the Server location is correct. If not, please see “Administrator Account Setup” on page 104.

3. Select Administrator from the User drop down list (Figure 4-41).

![Administrator User Name Selection](image)

Figure 4-41: Administrator User Name Selection

4. Enter your Password. Click ? for a password reminder if needed (Figure 4-42).
5. Select a project from the Project drop down list (Figure 4-43), if required.

![Figure 4-42: Password Reminder](image)

6. Click OK.

The Octet Data Acquisition or Data Analysis CFR software will now launch and start the administrator session. During the session, the administrator account and project selected at login display in the software status bar (Figure 4-44):

![Figure 4-43: Project Selection](image)

![Figure 4-44: Status Bar](image)
NOTE: Administrator and user sessions are automatically locked after a period of inactivity set using the UserIdleMin constant. Please see “Constants Tab” on page 125 for more information. The Login dialog box will display and a message indicating the session has been locked will be shown. You can choose to log back into the session or log off at this time. Administrator and user sessions will not be locked during experimental data acquisition.

Accessing Administrator Options

You can access administrator options in the ForteBio FB Server Monitor.

- **ForteBio FB Server module on network location**—Double-click on the FBServerMonitor.exe file (Figure 4-45) in the FBServer folder in the installed location:

  ![Figure 4-45: Accessing the ForteBio FB Server on the Network](image1)

- **ForteBio FB Server module on a local host computer** - Double-click the FB Server Monitor desktop shortcut (Figure 4-46):

  ![Figure 4-46: FB Server Monitor Desktop Shortcut](image2)

  **NOTE:** Tools for testing server functionality are available in FBServerConfig.exe. Please see “Accessing the ForteBio FB Server Configuration Module” on page 129 for more information.

The ForteBio FB Server Monitor window will display (Figure 4-47):
From the User name drop down list, select Administrator. Enter your Password. Click ‘?’ for a password reminder if needed. Click OK to dismiss the Login dialog which then displays the ForteBio FB Server Monitor Users Tab (Figure 4-48).

Five tabs are available in the FB Server Monitor window:

- **Users Tab**—Allows user and password management and individual privileges selection
- **Groups Tab**—Allows user group management and group privileges selection
Projects Tab—Allows project management and setup

Constants Tab—Allows setup of password requirements, cached server credentials and screen lock due to inactivity.

Events Tab—Displays event logs for individual user accounts, projects or machines

Click on a tab to view its information.

Each tab has a context-sensitive Tab menu that can be accessed by right-clicking in the tab window. The menu displayed depends on the tab currently selected and the position of the cursor when you right-click.

Contents of tabs can also be sorted. Clicking the header of a column sorts content alphabetically or chronologically, and data in other columns are also sorted to maintain data association.

Users Tab

The Users Tab (Figure 4-49) allows administrators to add and delete user accounts as well as set and change individual user account privileges and passwords. The columns contain information about each user. The table can be sorted by clicking on any column header. For example, the users in Figure 4-49 have been sorted alphabetically according to Group.

![Figure 4-49: User Tab Information Sorted by Group](image)

Creating a New User Account

1. Right-click in a blank area in the Users Tab. The Tab menu will appear (Figure 4-50).

![Figure 4-50: Users Tab Menu New User Option](image)

2. Select New User to display the New User dialog box (Figure 4-51).
3. **Assign Account Details.** Enter the user’s Login name, Full name, Information (optional), Password, and Password reminder (optional).

4. **Assign to a User Group.** Select a user group from the Group drop down list. The following default group selections are available:
   - **Administrators**—can manage Users and Group settings including add, delete, edit and view all events
   - **Supervisors**—can review data and events
   - **Developers**—can create, run, save and export data
   - **Lab Users**—can only run experiments
   - **Guests**—have no explicit privileges, these must be assigned by the administrator

If other user groups have been created by an administrator, they will also be available for selection in the Group drop down box. For more information, please see “Creating a New User Group” on page 121.
5. **Modify Privileges.** The default privilege sets for each group type are shown in Table 4-1.

*Table 4-1: Default User Group Privileges*

<table>
<thead>
<tr>
<th>Privilege Set</th>
<th>Administration</th>
<th>Analysis and Change</th>
<th>Review</th>
<th>Plate Settings</th>
<th>Run Experiment</th>
</tr>
</thead>
<tbody>
<tr>
<td>Administrator</td>
<td>✓</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Supervisor</td>
<td></td>
<td>✓</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Developer</td>
<td></td>
<td>✓</td>
<td>✓</td>
<td>✓</td>
<td>✓</td>
</tr>
<tr>
<td>Lab User</td>
<td></td>
<td></td>
<td>✓</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Guest</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

**NOTE:** Analysis and Change, Review and Plate applies only Octet Data Analysis software, not Octet Data Analysis HT software.

Individual privilege sets for each user are shown Figure 4-52. To add/remove a specific privilege for a User, select/deselect the corresponding check box.

More details about each privilege are detailed in "Privilege Administration" on page 116 to aid in customizing privileges for each user, if needed.

6. **Options**—Select the Password does not expire check box if desired. This check box is deselected by default so that user account passwords expire according to the set PasswordTTL constant. For more information on setting constants please see “Constants Tab” on page 125.
<table>
<thead>
<tr>
<th>Administrator</th>
<th>Supervisor</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Administrators can add/delete/edit users and groups</strong></td>
<td><strong>Supervisors can review data and events</strong></td>
</tr>
<tr>
<td>- Manage users and user settings</td>
<td>- Manage users and user settings</td>
</tr>
<tr>
<td>- Analysis and Change</td>
<td>- Analysis and Change</td>
</tr>
<tr>
<td>- Create and edit method template</td>
<td>- Create and edit method template</td>
</tr>
<tr>
<td>- Build multi-dataset</td>
<td>- Build multi-dataset</td>
</tr>
<tr>
<td>- Edit preprocess settings</td>
<td>- Edit preprocess settings</td>
</tr>
<tr>
<td>- Edit analysis settings</td>
<td>- Edit analysis settings</td>
</tr>
<tr>
<td>- Edit annotation/display properties</td>
<td>- Edit annotation/display properties</td>
</tr>
<tr>
<td>- Convert Kinetic step/step type into Quantitation</td>
<td>- Convert Kinetic step/step type into Quantitation</td>
</tr>
<tr>
<td>- Edit report pages</td>
<td>- Edit report pages</td>
</tr>
<tr>
<td>- DATA ANALYSIS</td>
<td>- DATA ANALYSIS</td>
</tr>
<tr>
<td>- Change Review</td>
<td>- Change Review</td>
</tr>
<tr>
<td>- Sign document</td>
<td>- Sign document</td>
</tr>
<tr>
<td>- Set commenting requirement</td>
<td>- Set commenting requirement</td>
</tr>
<tr>
<td>- [DATA ANALYSIS] Review</td>
<td>- [DATA ANALYSIS] Review</td>
</tr>
<tr>
<td>- Plate Settings</td>
<td>- Plate Settings</td>
</tr>
<tr>
<td>- Edit experiment info</td>
<td>- Edit experiment info</td>
</tr>
<tr>
<td>- Edit sensor and sample plate info</td>
<td>- Edit sensor and sample plate info</td>
</tr>
<tr>
<td>- Include/exclude wells &amp; sensors from analysis</td>
<td>- Include/exclude wells &amp; sensors from analysis</td>
</tr>
<tr>
<td>- [DATA ANALYSIS] Plate</td>
<td>- [DATA ANALYSIS] Plate</td>
</tr>
<tr>
<td>- Run Experiment</td>
<td>- Run Experiment</td>
</tr>
<tr>
<td>- Run experiment</td>
<td>- Run experiment</td>
</tr>
<tr>
<td>- Import analysis settings template to new dataset</td>
<td>- Import analysis settings template to new dataset</td>
</tr>
<tr>
<td>- Export data and Excel report</td>
<td>- Export data and Excel report</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Developer</th>
<th>Lab User</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Developers can create, run, save and export data</strong></td>
<td><strong>Lab Users can only run experiments</strong></td>
</tr>
<tr>
<td>- Administration</td>
<td>- Administration</td>
</tr>
<tr>
<td>- Manage users and user settings</td>
<td>- Manage users and user settings</td>
</tr>
<tr>
<td>- Analysis and Change</td>
<td>- Analysis and Change</td>
</tr>
<tr>
<td>- Create and edit method template</td>
<td>- Create and edit method template</td>
</tr>
<tr>
<td>- Build multi-dataset</td>
<td>- Build multi-dataset</td>
</tr>
<tr>
<td>- Edit preprocess settings</td>
<td>- Edit preprocess settings</td>
</tr>
<tr>
<td>- Edit analysis settings</td>
<td>- Edit analysis settings</td>
</tr>
<tr>
<td>- Edit annotation/display properties</td>
<td>- Edit annotation/display properties</td>
</tr>
<tr>
<td>- Convert Kinetic step/step type into Quantitation</td>
<td>- Convert Kinetic step/step type into Quantitation</td>
</tr>
<tr>
<td>- Edit report pages</td>
<td>- Edit report pages</td>
</tr>
<tr>
<td>- Sign document</td>
<td>- Sign document</td>
</tr>
<tr>
<td>- Set commenting requirement</td>
<td>- Set commenting requirement</td>
</tr>
<tr>
<td>- [DATA ANALYSIS] Review</td>
<td>- [DATA ANALYSIS] Review</td>
</tr>
<tr>
<td>- Plate Settings</td>
<td>- Plate Settings</td>
</tr>
<tr>
<td>- Edit experiment info</td>
<td>- Edit experiment info</td>
</tr>
<tr>
<td>- Edit sensor and sample plate info</td>
<td>- Edit sensor and sample plate info</td>
</tr>
<tr>
<td>- Include/exclude wells &amp; sensors from analysis</td>
<td>- Include/exclude wells &amp; sensors from analysis</td>
</tr>
<tr>
<td>- [DATA ANALYSIS] Plate</td>
<td>- [DATA ANALYSIS] Plate</td>
</tr>
<tr>
<td>- Run Experiment</td>
<td>- Run Experiment</td>
</tr>
<tr>
<td>- Run experiment</td>
<td>- Run experiment</td>
</tr>
<tr>
<td>- Import analysis settings template to new dataset</td>
<td>- Import analysis settings template to new dataset</td>
</tr>
<tr>
<td>- Export data and Excel report</td>
<td>- Export data and Excel report</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Guest</th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Guests have no explicit privileges</strong></td>
<td></td>
</tr>
<tr>
<td>- Administration</td>
<td></td>
</tr>
<tr>
<td>- Manage users and user settings</td>
<td></td>
</tr>
<tr>
<td>- Analysis and Change</td>
<td></td>
</tr>
<tr>
<td>- Create and edit method template</td>
<td></td>
</tr>
<tr>
<td>- Build multi-dataset</td>
<td></td>
</tr>
<tr>
<td>- Edit preprocess settings</td>
<td></td>
</tr>
<tr>
<td>- Edit analysis settings</td>
<td></td>
</tr>
<tr>
<td>- Edit annotation/display properties</td>
<td></td>
</tr>
<tr>
<td>- Convert Kinetic step/step type into Quantitation</td>
<td></td>
</tr>
<tr>
<td>- Edit report pages</td>
<td></td>
</tr>
<tr>
<td>- [DATA ANALYSIS] Change Review</td>
<td></td>
</tr>
<tr>
<td>- Sign document</td>
<td></td>
</tr>
<tr>
<td>- Set commenting requirement</td>
<td></td>
</tr>
<tr>
<td>- [DATA ANALYSIS] Review</td>
<td></td>
</tr>
<tr>
<td>- Plate Settings</td>
<td></td>
</tr>
<tr>
<td>- Edit experiment info</td>
<td></td>
</tr>
<tr>
<td>- Edit sensor and sample plate info</td>
<td></td>
</tr>
<tr>
<td>- Include/exclude wells &amp; sensors from analysis</td>
<td></td>
</tr>
<tr>
<td>- [DATA ANALYSIS] Plate</td>
<td></td>
</tr>
<tr>
<td>- Run Experiment</td>
<td></td>
</tr>
<tr>
<td>- Run experiment</td>
<td></td>
</tr>
<tr>
<td>- Import analysis settings template to new dataset</td>
<td></td>
</tr>
<tr>
<td>- Export data and Excel report</td>
<td></td>
</tr>
</tbody>
</table>

Figure 4-52: Default User Privileges
Privilege Administration

NOTE: All users will have the default privilege to print the audit trails.

Manage Users and User Settings
This privilege is mostly restricted to creating, modifying, inactivating users with specific privileges in the FB Monitor software.

Analysis and Change
Create and edit method templates: This privilege applies to modifying or creating new method files in Octet Data Acquisition software.

Build multi-dataset: This privilege applies to building mega-datasets by overlaying or appending multiple experiments for analysis in Octet Data Analysis HT software (Figure 4-53).

![Figure 4-53: Build Multi-Dataset](image)

Edit preprocess settings: This privilege applies to pre-processing and correction settings during data analysis in Octet Data Analysis HT software (Figure 4-54).

![Figure 4-54: Edit Preprocess Settings](image)

Edit annotation-display properties: This privilege applies to display settings, such as changing color of full traces or kinetic cycles, setting column order, etc. in Octet Data Analysis HT software (Figure 4-55).

![Figure 4-55: Edit Annotation/Display Properties](image)
**Convert kinetic step/step type into quantitation:** This privilege applies to converting select step or step type in the Kinetics mode to Quantitation mode in Data Analysis HT software.

**Edit report pages:** This privilege only applies to the actions listed in Figure 4-56 in the Report module of Octet Data Analysis HT software.

![Figure 4-56: Edit Report Pages](image)

**Review**

**Sign document:** This privilege applies to electronic signature that can be added to an analyzed dataset in the Data Analysis HT software to prevent any modification. More details about this feature can be found in the Data Analysis HT software manual on pg x.x

**Set commenting requirement:** This privilege applies to adding reasons/comments for making any changes to analysis settings that are added to the audit trail of the Data Analysis HT software. More details about this feature can be found in Chapter 9 of the Octet Data Analysis HT Software User Guide.

**Plate Settings**

**Edit experiment info:** This privilege applies to changing assay parameters in an existing method file in Octet Data Acquisition software. This privilege setting enables modifications in Assay Settings for Quantitation experiments that include assay type, step type, step time and shake speed. In Kinetics experiments, it enables modifications in step data and assay steps list tables under in the Assay Definition tab.

**Edit sensor and sample plate info:** This privilege applies to sample and biosensor information in an existing method file in Octet Data Acquisition software. This privilege setting enables modifications to the sample type, location, concentration, ID, replicate group, and dilution in the Plate Definition tab and sensor location and lot number in the Sensor Assignment tab.

**Include/exclude wells and sensors from analysis:** This privilege applies mainly to including and excluding data and/or biosensors from analysis in Octet Data Analysis HT software (Figure 4-57).

![Figure 4-57: Include/Exclude Wells and Sensors from Analysis](image)
Run Experiment

Run Experiment: This privilege enables the user to load a method file, change the experiment name, press GO and run experiments in Octet Data Acquisition software. It also allows the user to open a dataset and load the Report template in the software.

Import analysis settings template to new dataset: This privilege is adequate for a user who can only import or load existing analysis settings into a newly acquired dataset in Octet Data Analysis HT software. They are not able to make any modifications to the analysis settings.

Export data and Excel reports: This privilege enables the user to export all data (raw data, processed data) and Excel reports, including report points from Octet Data Acquisition and Data Analysis HT software.

Viewing and Changing User Account Settings

1. Position the cursor on the account and right-click to display the Tab menu (Figure 4-58).

![User Tab Menu](image)

*Figure 4-58: User Tab Menu*

2. Select Edit User.

3. If needed, make changes to privileges by selecting/deselecting check boxes (Figure 4-59).
Inactivating a User Account

1. Position the cursor on the account and right-click to display the Tab menu (Figure 4-58).
2. Select Inactivate User.
3. Click OK to save changes and exit.

Changing User Account Passwords

1. Right-click on the user account and select Set Password from the Tab menu.
   The Reset Password dialog box (Figure 4-60) will display:
2. Enter the New password for the user account.
3. Re-enter the new password. Password reminder is optional.
4. Click OK to save changes and exit.

**NOTE:** Individual Users can also change their passwords by logging into the ForteBio FB Server Monitor with their Username and password. They can then change their password by right-clicking on their account, and following the same steps as described above.

### Changing the Administrator Password

1. Right-click on the Administrator account and select **Set Password** from the Tab menu.
   
   The Change Password dialog box (Figure 4-61) will display:

   ![Change Password Dialog Box](image)

   *Figure 4-61: Change Password Dialog Box*

2. Enter the Current password then enter the New Password.
3. Re-enter the New Password. Password reminder is optional.
4. Click OK to save changes and exit.

**NOTE:** The Administrator password can also be changed within the Octet Data Acquisition application when logged in as administrator. Select **Change Password** from the Security menu then follow the prior steps.

### Group Administration

The Groups Tab (Figure 4-62) allows administrators to add and delete user groups as well as set and change group privileges. The columns contain information about each user. The table can be sorted by clicking on any column header. For example, the Groups in Figure 4-62 have been sorted alphabetically according to Name.
Figure 4-62: Groups Tab

When a user account is assigned to a user group, the privileges defined in the group are also applied to the individual user account. The following default user groups are available and the detailed privileges are given above under User Account Administration.

- **Administrators** - Can manage Users and Group settings including add/delete/edit and view all events
- **Supervisors** - Can review data and events
- **Developers** - Can create, run, save and export data
- **Lab Users** - Can only run experiments
- **Guests** - Have no explicit privileges, these must be assigned by the administrator

**Creating a New User Group**

1. Right-click in a blank area in the Groups Tab to display the Tab menu (Figure 4-63).

   ![Group Tab Menu](image)

   **Figure 4-63: Group Tab Menu**

2. Click *New Group* to display the New Group dialog box (Figure 4-64).
3. Enter the **Group name** and (if desired) **Information**.

4. **Assign Privileges** - Each group can be assigned specific privileges. Add group privileges by selecting or deselecting the check boxes next to each privilege. The categories include:
   - **Administration** - Can administer the user database
   - **Analysis and Change** - Can change methods and configuration values
   - **Review** - Can review changes and events
   - **Plate Settings** - Can change sample plate properties
   - **Run Experiment** - Can run experiments and analyses

5. Click **OK** to save changes and exit.

**Viewing and Changing Group Settings**

1. Right-click on a group to display the Tab menu (Figure B-45).

   ![Figure B-45](image)

   **Figure B-45: Group Tab Menu with All Options Active**

2. Select **Edit Group** to display the Edit Group dialog box (Figure 4-66).
3. If needed, modify the group settings. For more details on individual settings, please refer to “Creating a New User Group” on page 121.

4. Click OK to save changes and exit.

Deleting a User Group

1. Right-click on the group to display the Tab menu and select Delete Group.
2. Click OK to save and exit.

Project Administration

The Projects Tab (Figure 4-67) allows administrators to add and delete user projects. Projects are selected when a new user session is initiated in Octet Data Acquisition or Data Analysis software, allowing all user, system and software events for a particular project to be monitored. The columns contain information about each user. The table can be sorted by clicking on any column header. For example, the Projects in Figure 4-67 have been sorted alphabetically according to Name.
Creating a New Project

1. Right-click in a blank area in the Projects Tab to display the Tab menu (Figure 4-68).

2. Select New Project to display the New Project dialog box (Figure 4-69).

3. Enter the Project name and (if desired) Information.
4. Click OK to save and exit.

Viewing and Changing Project Settings

1. Right-click on a project to display the Tab menu (Figure 4-70).
2. Select **Edit Project** to display the Edit Project dialog box (Figure 4-71).

![Edit Project Dialog Box](image)

Figure 4-71: Edit Project Dialog Box

3. If needed, modify the **Project name** or **Information**.
4. Click **OK** to save changes and exit.

**Deleting a Project**

1. Right-click on the project to display the Tab menu and select **Delete Project**.
2. Click **OK** to save and exit.

**Constants Tab**

The Constants Tab (Figure 4-72) allows administrators to set ForteBio FB Server Monitor constant settings. Available administrator constants and their associated value ranges are shown in Table 4-2.

![Constants Tab](image)

Figure 4-72: Constants Tab
**Table 4-2: Administrator Constants**

<table>
<thead>
<tr>
<th>Constant</th>
<th>Description</th>
<th>Default Value</th>
<th>Value Range</th>
</tr>
</thead>
<tbody>
<tr>
<td>CredentialsTTL</td>
<td>The number of days that the server settings are stored in the cache. This allows the software to operate in case the server is temporarily down. Data is saved on the local computer and, upon the next connection to the database, the cached events will automatically be uploaded to the database.</td>
<td>5</td>
<td>Minimum=0, no max value</td>
</tr>
<tr>
<td>PasswordMin-Length</td>
<td>Minimum number of characters that a password must contain.</td>
<td>0</td>
<td>Minimum=0, no max value</td>
</tr>
<tr>
<td>PasswordSecure</td>
<td>Level of password complexity. Setting the constant to 0 has no password restrictions. Setting the constant to 1 requires passwords to contain at least one alpha, one numeric, and one punctuation character.</td>
<td>0</td>
<td>0-1</td>
</tr>
<tr>
<td>PasswordTTL</td>
<td>Amount of time in days that a password is allowed to remain unchanged.</td>
<td>180</td>
<td>Minimum=0, no max value</td>
</tr>
<tr>
<td>UserIdleMin</td>
<td>Idle time in minutes allowed during a user session after which the session is automatically closed and requires the user to log back in.</td>
<td>15</td>
<td>Minimum=0, no max value</td>
</tr>
<tr>
<td>PasswordLock</td>
<td>Number of failed login attempts before the account is locked.</td>
<td>3</td>
<td>Minimum=3, no max value</td>
</tr>
</tbody>
</table>

**Viewing and Changing Constants**

1. Right-click on the constant to display the Tab menu which displays a single option: Edit Constant.
2. Click Edit Constant to display the Edit Constant dialog box (Figure 4-73).
3. If needed, modify the Value. For more information on value range, please see Table 4-2.

4. Click OK to save changes and exit.

**Events Log**

The Events Tab (Figure 4-74) allows administrators to view all the user, system and software event information recorded by the ForteBio FB Server module. Audit trails are stored on the ForteBio FB Server, not in individual files.

Events are tracked for individual user accounts, projects and machines. By default, a historical log of all events recorded on the active ForteBio FB Server module will display:

- **Date and Time** - When the event occurred
- **Login Name** - User name associated with the event
- **Project** - Name of project associated with the event

**NOTE:** ForteBio FB Server module version 8.2 and higher will also display event information recorded in BLItz Pro software for BLItz systems.
• **Machine** - Name of instrument used (includes both Octet and BLItz instruments for ForteBio FB Server module versions 8.2 and higher)

• **Software** - Which software the event was logged in (available in ForteBio FB Server module versions 8.2 and higher only, includes Octet Data Acquisition, Octet Data Analysis and BLItz Pro software events)

• **Type** - Event type

• **Info** - Any additional information recorded with the event

You can filter the Events Log according to User, Project, Machine and Experiment by selecting items in the corresponding drop down menus. For example, Figure 4-75 shows a drop down menu for selecting events by User Name.

![Figure 4-75: Selecting Events by User Name](image)

You can also limit your search to a specific time period by choosing the start/stop day from the calendar drop down menus (Figure 4-76).

![Figure 4-76: Events Displayed for User Name](image)

If any action is a change in Method parameters, details about the changes can be viewed by double-clicking on the event which brings up the Event Details Box (Figure 4-77).
Accessing the ForteBio FB Server Configuration Module

The ForteBio FB Server Configuration module allows an administrator to test and re-start the server.

- Double-click on the `FBServerConfig.exe` file in the `FBServer` folder in the installed location (Figure 4-78):

The ForteBio FB Server Configuration window (Figure 4-79) will display:
NOTE: Although the Configuration Window appears to be similar to that of the ForteBio FB Server Monitor, it does not offer the same functionality. Creation and use of the User, Groups, Projects, Constants and Events tabs should be done in the ForteBio FB Server Monitor and are described in “Accessing Administrator Options” on page 110.

Server Testing

The ForteBio FB Server module can be tested to ensure it is accessible and functioning properly.

1. In the Connections to Clients box (Figure 4-80), make changes to the server settings if needed.

2. Click Apply & Test. If the ForteBio FB Server module is found and functioning properly, the message in Figure 4-81 will display:
To return to the originally configured ForteBio FB Server module settings, click Default at any time.

**Restarting the ForteBio FB Server Module**

If the host location of the ForteBio FB Server module cannot be found during user login or if users are unable to login with valid credentials, the ForteBio FB Server module may be offline and need to be restarted.

**NOTE:** Pall ForteBio recommends contacting your IT department to confirm whether or not network or firewall settings may have been changed. This may also be preventing access to the ForteBio FB Server module.

- Double-click on the `FBServer.exe` file (Figure 4-82) in the FBServer folder from the installed location:

![Restarting the ForteBio FBServer Module](image)
CHAPTER 5:
Quantitation Experiments:
Octet K2 System

Introduction ................................................................. 134
Starting a Quantitation Experiment ................................. 135
Defining the Sample Plate ............................................. 137
Managing Sample Plate Definitions ................................. 155
Managing Assay Parameter Settings ................................. 158
Assigning Biosensors to Samples ................................. 164
Reviewing Experiments ................................................ 182
Saving Experiments ..................................................... 182
Running a Quantitation Experiment ................................. 184
Managing Runtime Binding Charts ................................. 191
Managing Experiment Method Files ................................. 197
Custom Quantitation Assays ......................................... 198
Multi-Step Advanced Quantitation Experiments ............... 207
INTRODUCTION

A quantitation experiment enables you to determine analyte concentration within a sample using a reference set of standards. After starting the Octet system hardware and the Octet System Data Acquisition software, follow the steps (in Table 5-1) to set up and analyze a quantitation experiment.

Table 5-1: Setting Up and Analyzing a Quantitative Experiment

<table>
<thead>
<tr>
<th>Software</th>
<th>Step</th>
<th>See</th>
</tr>
</thead>
<tbody>
<tr>
<td>Data Acquisition</td>
<td>1. Select a quantitation experiment in the Experiment wizard or open a method file (.fmf).</td>
<td>“Starting a Quantitation Experiment” on page 135</td>
</tr>
<tr>
<td></td>
<td>2. Define a sample plate or import a sample plate definition.</td>
<td>“Defining the Sample Plate” on page 137</td>
</tr>
<tr>
<td></td>
<td>3. Confirm or edit the assay settings.</td>
<td>“Managing Assay Parameter Settings” on page 158</td>
</tr>
<tr>
<td></td>
<td>4. Assign biosensors to samples.</td>
<td>“Assigning Biosensors to Samples” on page 164</td>
</tr>
<tr>
<td></td>
<td>5. Run the experiment.</td>
<td>“Running a Quantitation Experiment” on page 184</td>
</tr>
<tr>
<td>Data Analysis or Data Analysis HT</td>
<td>6. Analyze the binding data.</td>
<td>Octet System Data Analysis Software or Octet Data Analysis HT Software User Guide</td>
</tr>
<tr>
<td></td>
<td>7. Generate a report.</td>
<td></td>
</tr>
</tbody>
</table>

For more details on how to prepare the biosensors, see the appropriate biosensor product insert.
STARTING A QUANTITATION EXPERIMENT

**IMPORTANT:** Using 96-well half-area plates on the Octet K2 system will result in non-optimal system performance. Pall ForteBio cannot guarantee results within the optimal performance specifications of the system when these plates are used.

**NOTE:** Before starting an experiment, check the plate temperature displayed in the status bar. Confirm that the temperature is appropriate for your experiment and if not, set a new temperature. If the Octet System Data Acquisition software is closed, the plate temperature will reset to the default startup value specified in the Options dialog box when the software is relaunched.

You can start a quantitation experiment by one of the following methods:

- Launch the Experiment Wizard.
- Open a method file (.fmf) by clicking File > Open Method File. Method files may be saved and recalled using the File menu and are automatically saved when an experiment is run. For more details on method files see, “Managing Experiment Method Files” on page 197.
- On the menu bar, click Experiment > Templates > Quantitation.

**NOTE:** When using the 21 CFR Part 11 version of the Octet System Data Acquisition software, only 21 CFR Part 11 compliant experiments and method files generated using the 21 CFR Part 11 version of the software can be opened. Files generated using the non-compliant version of the software or with a non-compliant system cannot be opened, and a message indicating this will be presented.

Starting an Experiment Using the Experiment Wizard

To start an experiment using the Experiment Wizard:

1. If the Experiment Wizard is not displayed when the software is launched, click the Experiment Wizard toolbar button or click Experiment > New Experiment Wizard (Ctrl+N) from the Main Menu.
2. In the Experiment Wizard, select New Quantitation Experiment (see Figure 5-1 left).
3. Select a type of quantitation experiment (see Table 5-2 for options).

**Table 5-2: Quantitation Experiment Selection**

<table>
<thead>
<tr>
<th>Quantitation Experiment</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Basic Quantitation</td>
<td>A standard quantitation assay.</td>
</tr>
<tr>
<td>Basic Quantitation with Regeneration</td>
<td>A standard quantitation assay that enables regeneration of biosensors.</td>
</tr>
<tr>
<td>Advanced Quantitation</td>
<td>A standard two- or three-step quantitation assay that enables signal amplification for higher detection sensitivity.</td>
</tr>
</tbody>
</table>

4. Optional: You can also click Recent Methods to display a list of recently used methods. You can open any method file from the list and use it with or without modifications to run a new experiment.

5. Click the ▶️ arrow.
The Experiment dialog box displays (Figure 5-1 right).

DEFINING THE SAMPLE PLATE

Table 5-3 lists the steps to define a sample plate.

Table 5-3: Defining a Sample Plate

<table>
<thead>
<tr>
<th>Step</th>
<th>See Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Designate the samples.</td>
<td>137</td>
</tr>
<tr>
<td>2. Annotate the samples (optional).</td>
<td>149</td>
</tr>
<tr>
<td>3. Save the sample plate definition (optional).</td>
<td>155</td>
</tr>
</tbody>
</table>

Designating Samples

Each well may be designated as a Standard, Unknown, Control, or Reference. A well may also remain Unassigned or be designated as Reserved by the system for Basic Quantitation with Regeneration and Advanced Quantitation experiments.

**NOTE:** It is important to define all of the wells that will be used in the assay. Only wells that are selected and defined using one of the sample types in Table 5-4 will be included in the assay.

Table 5-4: Types of Sample Wells

<table>
<thead>
<tr>
<th>Icon</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image" alt="Standard Icon" /> Standard</td>
<td>Contains an analyte of known concentration. Data from the well is used to generate a standard curve during analysis.</td>
</tr>
<tr>
<td><img src="image" alt="Unknown Icon" /> Unknown</td>
<td>Contains an analyte of unknown concentration. The concentration of the analyte is calculated from the well data and the standard curve.</td>
</tr>
<tr>
<td><img src="image" alt="Control Icon" /> Control</td>
<td>A control sample, either positive or negative, of known analyte composition. Data from the well is not used to generate a standard curve during analysis.</td>
</tr>
<tr>
<td><img src="image" alt="Reference Icon" /> Reference</td>
<td>Provides a baseline signal which serves as a reference signal for Unknowns, Controls, and Standards. The reference signal can be subtracted during data acquisition in the Runtime Binding Chart and during data analysis.</td>
</tr>
</tbody>
</table>

Octet System Data Acquisition User Guide
Reserved Wells

In a Basic Quantitation with Regeneration or an Advanced Quantitation experiment, the Sample Plate Map includes gray wells. These wells are reserved by the system and specify the location of particular sample types. Reserved samples cannot be removed from the sample plate, but you can change their column or row location. To change the location of the two reserved wells (•, •, •, or •), right-click on the wells in the Sample Plate Map and select Regeneration, Neutralization, Detection, or Capture Antibody.

**Reserved Wells**

In a Basic Quantitation with Regeneration or an Advanced Quantitation experiment, the Sample Plate Map includes gray wells. These wells are reserved by the system and specify the location of particular sample types.

Reserved samples cannot be removed from the sample plate, but you can change their column or row location. To change the location of the two reserved wells (•, •, •, or •), right-click on the wells in the Sample Plate Map and select Regeneration, Neutralization, Detection, or Capture Antibody.

**Table 5-5: Reserved Well Requirements**

<table>
<thead>
<tr>
<th>Reserved Well</th>
<th>Must Contain</th>
</tr>
</thead>
<tbody>
<tr>
<td>Regeneration</td>
<td>Regeneration buffer that is used to remove analyte from the biosensor (typically low pH, high pH, or high ionic strength).</td>
</tr>
<tr>
<td>Neutralization</td>
<td>Neutralization buffer that is used to neutralize the biosensor after the regeneration step.</td>
</tr>
<tr>
<td>Detection</td>
<td>Secondary antibody or precipitating substrate that is used with an enzyme-antibody conjugate to amplify the analyte signal. Sample concentrations are computed using the binding data from the detection wells.</td>
</tr>
<tr>
<td>Capture Antibody</td>
<td>Capture antibody or molecule that is used to immobilize the specific molecule of interest onto the biosensor.</td>
</tr>
</tbody>
</table>
Selecting Wells in the Sample Plate Map

NOTE: For the Octet K2 system, wells in sample plate are restricted to rows AB, CD, EF and GH. Sample wells cannot be designated in row pairs BC, DE and FG.

There are several ways to select wells in the Sample Plate Map:

• Click a column header or select adjacent column headers by click-hold-drag (Figure 5-3 left). To select non-adjacent columns, hold the Ctrl key and click the column header.

• Click a row header or select adjacent row headers by click-hold-drag (Figure 5-3, center).

• Click a well or draw a box around a group of wells (Figure 5-3, right).
Designating Standards

To designate standards:

1. In the Sample Plate Map, select the wells to define as standards.

2. Click the Standard button below the Sample Plate Map (see Figure 5-3), or right-click and select Standard.

   The standards are marked in the plate map and the Sample Plate Table is updated.

3. Select the concentration units for the standards using the Concentration Units drop-down list above the Sample Plate Table.
To remove a well designation, select the well(s) and click Unassigned. Or, right-click the well(s) and select Clear Data.

**Assigning Standard Concentrations Using a Dilution Series**

To assign standard concentrations using a dilution series:

1. In the Sample Plate Map, select the standard wells, right-click and select Set Well Data.
   
   The Set Well Data dialog box displays (see Figure 5-5).
2. Select the **Dilution Series** option and enter the starting concentration value.

3. Select a series operator, enter an operand, and select the appropriate dilution orientation (see Figure 5-6).

4. Click **OK**.

The **Sample Plate Table** will display the standard concentrations entered.
Assigning a User-Specified Concentration to Standards

To assign a user-specified concentration to standards:

1. In the Sample Plate Map, select the standard wells, right-click and select Set Well Data.

   The Set Well Data dialog box displays (see Figure 5-7).

2. Select the By value option and enter the starting concentration value.
3. Click OK. The Sample Plate Table will display the standard concentrations entered.

Editing an Individual Standard Concentration

To enter or edit an individual standard concentration, in the Conc column of the Sample Plate Table, double-click the value and enter a new value (see Figure 5-8).
NOTE: Edit commands (Cut, Copy, Paste, Delete) and shortcut keys (Cut - Ctrl+x, Copy - Ctrl+c, Paste - Ctrl+v, Undo - Ctrl+z) are available in the Sample Plate Table. To view edit commands, double-click the cell. This highlights the value and allows it to be edited. Next, right-click to view the edit menu.

NOTE: The right-click menu is context-dependent. Right-clicking on a cell where the value is not highlighted and in edit mode opens the Sample Plate Map menu used to designate sample types.
Designating Unknowns

To designate unknowns in the Sample Plate Map, select the wells to define as unknown, right-click and select Unknown. The unknown wells are marked in the plate map and the sample plate table is updated (see Figure 5-9).

![Plate Definition Window—Designate Unknown Wells](image)

To remove a well designation, select the well(s) and click Unassigned. Or, right-click the well(s) and select Clear Data.

Assigning a Dilution Factor or Serial Dilution to Unknowns

To assign a dilution factor or serial dilution to unknowns:

1. In the Sample Plate Map, select the unknown wells (see Figure 5-9).
2. Right-click and select Set Well Data.
   
   The Set Well Data dialog box displays (see Figure 5-10).
To assign a dilution factor to selected wells:
1. In the **Set Well Data** dialog box (see Figure 5-10), select the **By Value** option.
2. Enter the dilution factor value and click **OK**.

To assign a serial dilution to selected wells:
1. In the **Set Well Data** dialog box (see Figure 5-10), select the **Dilution series** option.
2. Enter the starting dilution, select a series operator, and enter a series operand.
3. Select the appropriate dilution orientation: (see Figure 5-11).
4. Click **OK**.

The **Sample Plate Table** will display the dilution factors entered.
Editing a Dilution Factor in the Sample Plate Table

To edit a dilution factor in the Sample Plate Table:

1. In the Set Well Data dialog box (see Figure 5-10), double-click a cell in the Dilution Factor column for the desired unknown.

2. Enter the new value (the default dilution factor is 1)

![Sample Plate Table - Shortcut Menu of Edit Commands](image)

Figure 5-12: Sample Plate Table—Shortcut Menu of Edit Commands

**NOTE:** Edit commands (Cut, Copy, Paste, Delete) and shortcut keys (Cut - Ctrl+x, Copy - Ctrl+c, Paste - Ctrl+v, Undo - Ctrl+z) are available in the Sample Plate Table. To view edit commands, double-click the cell. This highlights the value and allows it to be edited. Next, right-click to view the edit menu.

**NOTE:** The right-click menu is context-dependent. Right-clicking on a cell where the value is not highlighted and in edit mode opens the Sample Plate Map menu used to designate sample types.
Designating Controls or Reference Wells

Controls are samples of known concentration that are not used to generate a standard curve. A reference well contains sample matrix only, and is used to subtract non-specific binding of the sample matrix to the biosensor. During data analysis, data from reference wells can be subtracted from standards and unknowns to correct for background signal.

- To designate controls, select the control wells and click Control (below the Sample Plate Map), or right-click and select Control. Positive and Negative Control types can be assigned using right-click only if extended sample types is checked (Figure 5-13).

- To designate reference wells, select the reference wells and click the Reference button below the Sample Plate Map, or right-click the selection and choose Reference.

The wells are marked in the Sample Plate Map and the Sample Plate Table is updated (Figure 5-13).

![Figure 5-13: Designate Controls or Reference Wells](image)

**NOTE:** Shift-clicking in the Sample Plate Map mimics the head of the instrument during the selection.
To remove a well designation, select the well(s) and click Unassigned. Or, right-click the well(s) and select Clear Data.

**Annotating Samples**

You can enter annotations (notes) for multiple samples in the Sample Plate Map or enter information for an individual sample in the Sample Plate Table. For greater clarity, annotation text may be displayed as the legend of the Runtime Binding Chart during data acquisition, but annotations must be entered before the experiment is started. If the annotation is entered after the experiment is started, it will not be available for display as a legend.

**Annotating Wells in the Sample Plate Map**

To annotate one or more wells:

1. In the Sample Plate Map, select the samples to annotate, right-click and select Set Well Data.

2. In the Set Well Data dialog box (see Figure 5-14), enter the Sample ID and/or Well Information and click OK.

![Figure 5-14: Adding Sample Annotations from the Sample Plate Map](image)

**Annotating Wells in the Sample Plate Table**

To annotate an individual well in the Sample Plate Table:

1. Double-click the table cell for Sample ID or Well Information.
2. Enter the desired information in the respective field (see Figure 5-15).

**NOTE:** A series of Sample IDs may also be assembled in Excel and pasted into the Sample Plate Table.

![Sample Plate Table](image)

**Figure 5-15:** Adding Sample Annotations in the Sample Plate Table

**NOTE:** Edit commands (*Cut, Copy, Paste, Delete*) and shortcut keys (*Cut - Ctrl+x, Copy - Ctrl+c, Paste - Ctrl+v, Undo - Ctrl+z*) are available in the Sample Plate Table. To view edit commands, double-click the cell. This highlights the value and allows it to be edited. Next, right-click to view the edit menu.
NOTE: The right-click menu is context-dependent. Right-clicking on a cell where the value is not highlighted and in edit mode opens the Sample Plate Map menu used to designate sample types.

Replicate Groups

When samples are assigned to a Replicate Group, the Octet System Data Analysis software will automatically calculate statistics for all samples in that group. The average binding rate, average concentration and corresponding standard deviation as well CV% are presented in the Results table for each group (see Figure 5-16).

<table>
<thead>
<tr>
<th>Sensor</th>
<th>Replicat.</th>
<th>BR Avg</th>
<th>BR SD</th>
<th>BR CV</th>
<th>Conc. Avg</th>
<th>Conc. SD</th>
<th>Conc. CV</th>
</tr>
</thead>
<tbody>
<tr>
<td>Protein A</td>
<td>Group 1</td>
<td>0.66</td>
<td>0.01</td>
<td>1.5</td>
<td>0.045</td>
<td>17.9</td>
<td>2.9</td>
</tr>
<tr>
<td>Protein A</td>
<td>Group 1</td>
<td>0.65</td>
<td>0.01</td>
<td>1.5</td>
<td>0.045</td>
<td>17.9</td>
<td>2.9</td>
</tr>
<tr>
<td>Protein A</td>
<td>Group 1</td>
<td>0.66</td>
<td>0.01</td>
<td>1.5</td>
<td>0.045</td>
<td>17.9</td>
<td>2.9</td>
</tr>
<tr>
<td>Protein A</td>
<td>Group 1</td>
<td>0.66</td>
<td>0.01</td>
<td>1.5</td>
<td>0.045</td>
<td>17.9</td>
<td>2.9</td>
</tr>
<tr>
<td>Anti-His</td>
<td>Group 2</td>
<td>0.659</td>
<td>0.0052</td>
<td>0.8</td>
<td>0.025</td>
<td>8.15</td>
<td>1.5</td>
</tr>
<tr>
<td>Anti-His</td>
<td>Group 2</td>
<td>0.659</td>
<td>0.0052</td>
<td>0.8</td>
<td>0.025</td>
<td>8.15</td>
<td>1.5</td>
</tr>
<tr>
<td>Anti-His</td>
<td>Group 2</td>
<td>0.659</td>
<td>0.0052</td>
<td>0.8</td>
<td>0.025</td>
<td>8.15</td>
<td>1.5</td>
</tr>
<tr>
<td>Anti-His</td>
<td>Group 2</td>
<td>0.659</td>
<td>0.0052</td>
<td>0.8</td>
<td>0.025</td>
<td>8.15</td>
<td>1.5</td>
</tr>
<tr>
<td>Anti-His</td>
<td>Group 3</td>
<td>0.672</td>
<td>0.0037</td>
<td>1.3</td>
<td>0.053</td>
<td>15.4</td>
<td>2.4</td>
</tr>
<tr>
<td>Anti-His</td>
<td>Group 3</td>
<td>0.672</td>
<td>0.0037</td>
<td>1.3</td>
<td>0.053</td>
<td>15.4</td>
<td>2.4</td>
</tr>
<tr>
<td>Anti-His</td>
<td>Group 3</td>
<td>0.672</td>
<td>0.0037</td>
<td>1.3</td>
<td>0.053</td>
<td>15.4</td>
<td>2.4</td>
</tr>
<tr>
<td>Protein A</td>
<td>Group 4</td>
<td>0.654</td>
<td>0.0073</td>
<td>1.1</td>
<td>0.946</td>
<td>12.9</td>
<td>2.2</td>
</tr>
<tr>
<td>Protein A</td>
<td>Group 4</td>
<td>0.654</td>
<td>0.0073</td>
<td>1.1</td>
<td>0.946</td>
<td>12.9</td>
<td>2.2</td>
</tr>
</tbody>
</table>

Figure 5-16: Replicate Group Result Table Statistics

NOTE: Replicate Group information can also be entered in the Results table in the Octet System Data Analysis software.

Assigning Replicate Groups in the Sample Plate Map

To assign Replicate Groups in the Sample Plate Map:

1. Select the samples to group, right-click and select Set Well Data.
2. In the Set Well Data dialog box (see Figure 5-17), enter a name in the Replicate Group box and click OK.
3. Repeat the previous steps to assign new samples to the existing Replicate Group, or to designate another set of samples to a new Replicate Group. Multiple groups can be used in an experiment.

**IMPORTANT:** The Octet System Data Analysis software will only recognize and calculate statistics for samples that use the same Replicate Group names, spacing and capitalization must be identical. For example, samples assigned to Group 2 and group2 are treated as two groups.

**NOTE:** When performing a Multiple Analyte experiment, if the same Replicate Group name is used with different biosensor types, they will be treated as separate groups. Statistics for these groups will be calculated separately for each biosensor type.

Wells in the Sample Plate Map will show color-coded outlines as a visual indication of which wells are in the same group (see Figure 5-18).
Defining the Sample Plate

Page 153

Figure 5-18: Replicate Groups Displayed in Sample Plate Map

The Sample Plate Table will update with the Replicate Group names entered (see Figure 5-19).

Figure 5-19: Replicate Groups in Sample Plate Table
Assigning Replicate Groups in the Sample Plate Table

To assign Replicate Groups in the Sample Plate Table:

1. Double-click the desired cell in the Replicate Group table column.

2. Enter a group name (see Figure 5-20).

![Figure 5-20: Add Replicate Group from the Sample Plate Table]

- NOTE: Edit commands (Cut, Copy, Paste, Delete) and shortcut keys (Cut - Ctrl+x, Copy - Ctrl+c, Paste - Ctrl+v, Undo - Ctrl+z) are available in the Sample Plate Table. To view edit commands, double-click the cell. This highlights the value and allows it to be edited. Next, right-click to view the edit menu.

- NOTE: The right-click menu is context-dependent. Right-clicking on a cell where the value is not highlighted and in edit mode opens the Sample Plate Map menu used to designate sample types.

3. Repeat the previous steps to assign new samples to the existing Replicate Group, or to designate another set of samples to a new Replicate Group. Multiple groups can be used in an experiment.

- IMPORTANT: The Octet System Data Analysis software will only recognize and calculate statistics for samples that use the same Replicate Group names, spacing and capitalization must be identical. For example, samples assigned to Group 2 and group2 are treated as two groups.
NOTE: When performing a Multiple Analyte experiment, if the same Replicate Group name is used with different biosensor types, they will be treated as separate groups. Statistics for these groups will be calculated separately for each biosensor type.

MANAGING SAMPLE PLATE DEFINITIONS

NOTE: After you define a sample plate, you can export and save the plate definition for future use.

Exporting a Plate Definition

To export a plate definition:

1. In the Sample Plate Table (see Figure 5-21), click Export.

2. In the Export Plate Definition window (see Figure 5-22), select a folder, enter a name for the plate (.csv), and click Save.

<table>
<thead>
<tr>
<th>Well</th>
<th>Sample ID</th>
<th>Replicate Group</th>
<th>Type</th>
<th>Conc (μg/ml)</th>
<th>Dilution Factor</th>
</tr>
</thead>
<tbody>
<tr>
<td>A1</td>
<td>IgG Standard</td>
<td>200</td>
<td>Standard</td>
<td>200</td>
<td>n/a</td>
</tr>
<tr>
<td>B1</td>
<td>IgG Standard</td>
<td>100</td>
<td>Standard</td>
<td>100</td>
<td>n/a</td>
</tr>
<tr>
<td>D1</td>
<td>IgG Standard</td>
<td>50</td>
<td>Standard</td>
<td>50</td>
<td>n/a</td>
</tr>
<tr>
<td>D1</td>
<td>IgG Standard</td>
<td>25</td>
<td>Standard</td>
<td>25</td>
<td>n/a</td>
</tr>
<tr>
<td>E1</td>
<td>IgG Standard</td>
<td>10</td>
<td>Standard</td>
<td>10</td>
<td>n/a</td>
</tr>
<tr>
<td>F1</td>
<td>IgG Standard</td>
<td>5</td>
<td>Standard</td>
<td>5</td>
<td>n/a</td>
</tr>
</tbody>
</table>

Figure 5-21: Export Button in Sample Plate Table
Figure 5-22: Export Plate Definition Window

**Importing a Plate Definition**

To import a plate definition:

1. In the **Sample Plate Table** (see Figure 5-23), click **Import**.

![Sample Plate Table]

*Figure 5-23: Import Button in Sample Plate Table*

2. In the **Import Plate Definition** window (see Figure 5-24), select the plate definition (.csv), and click **Open**.

![Import Plate Definition Window]
Managing Sample Plate Definitions

Figure 5-24: Import Plate Definition Window

NOTE: You can also create a .csv file for import. Figure 5-25 shows the appropriate column information layout.

Figure 5-25: Example Sample Plate File (.csv)

Printing a Sample Plate Definition

To print a plate definition:

1. In the Sample Plate Map (see Figure 5-26), click Print.
MANAGING ASSAY PARAMETER SETTINGS

Modifying Assay Parameter Settings

You can modify the assay parameter settings during sample plate definition. However, the changes are only applied to the current experiment. To save modified parameter settings, you must define a new assay. For details on creating a new assay, see “Custom Quantitation Assays” on page 198.

Viewing User-Modifiable Assay Parameter Settings

To view the user-modifiable settings for an assay, click **Modify** in the **Assay Settings** box. The **Assay Parameters** box will display (Figure 5-27). The settings available are experiment-dependent.
Figure 5-27: Modifying Assay Parameters
Basic Quantitation Assay Parameters

![Assay Parameters](image)

Table 5-6: Basic Quantitation Assay Parameters

<table>
<thead>
<tr>
<th>Parameter</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Single analyte</td>
<td>For single-analyte experiments using only one biosensor type per sample well.</td>
</tr>
<tr>
<td>Multiple analyte and Replicates per sensor type</td>
<td>For multi-analyte experiments using multiple biosensor types per sample well, and the number of replicate assays in each well per biosensor type.</td>
</tr>
<tr>
<td>Quantitation Time (s)</td>
<td>The duration of data acquisition seconds while the biosensor is incubated in sample.</td>
</tr>
<tr>
<td>NOTE: A subset of data points may be selected for processing during data analysis.</td>
<td></td>
</tr>
<tr>
<td>Quantitation Shake speed (rpm)</td>
<td>The sample shaking speed (rotations per minute).</td>
</tr>
</tbody>
</table>
Basic Quantitation with Regeneration Assay Parameters

![Image of Assay Parameters window]

Figure 5-29: Assay Parameters—Basic Quantitation with Regeneration

Table 5-7: Assay Parameters—Basic Quantitation with Regeneration

<table>
<thead>
<tr>
<th>Parameter</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Single analyte</td>
<td>For single-analyte experiments using only one biosensor type per sample well.</td>
</tr>
<tr>
<td>Multiple analyte and Replicates per sensor type</td>
<td>For multi-analyte experiments using multiple biosensor types per sample well, and the number of replicate assays in each well per biosensor type.</td>
</tr>
<tr>
<td>Quantitation Time(s) and Shake speed (rpm)</td>
<td>The duration of data acquisition in seconds while the biosensor is incubated in sample and the sample shaking speed (rotations per minute).</td>
</tr>
</tbody>
</table>

**NOTE:** A subset of data points may be selected for processing during data analysis.

| Regeneration Time(s) and Shake speed (rpm) | The duration time and shaking speed of the regeneration step where the biosensor is incubated in regeneration buffer to remove bound analyte. |
| Neutralization Time(s) and Shake speed (rpm) | The duration time and shaking speed of the neutralization step where the biosensor is incubated in neutralization buffer after the regeneration step. |
Pre-condition sensors
Performs a set of regeneration/neutralization steps prior to the start of the experiment. The pre-conditioning settings are equivalent to the time and rpm settings for the regeneration in the assay. For example, an acidic pre-conditioning buffer maximizes the binding competence of Pro-A biosensors.

Post-condition sensors
Post-conditions biosensors, allowing re-racked biosensors to be stored in a regenerated state.

Regeneration cycles
The number of regeneration-neutralization cycles that a biosensor undergoes before reuse.

**Advanced Quantitation Assay Parameters**

**Table 5-7: Assay Parameters—Basic Quantitation with Regeneration**

<table>
<thead>
<tr>
<th>Parameter</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Pre-condition sensors</td>
<td>Performs a set of regeneration/neutralization steps prior to the start of the experiment. The pre-conditioning settings are equivalent to the time and rpm settings for the regeneration in the assay. For example, an acidic pre-conditioning buffer maximizes the binding competence of Pro-A biosensors.</td>
</tr>
<tr>
<td>Post-condition sensors</td>
<td>Post-conditions biosensors, allowing re-racked biosensors to be stored in a regenerated state.</td>
</tr>
<tr>
<td>Regeneration cycles</td>
<td>The number of regeneration-neutralization cycles that a biosensor undergoes before reuse.</td>
</tr>
</tbody>
</table>

**Figure 5-30: Assay Parameters—Advanced Quantitation**

**Table 5-8: Advanced Quantitation Assay Parameters**

<table>
<thead>
<tr>
<th>Parameter</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Single analyte</td>
<td>For single-analyte experiments using only one biosensor type per sample well.</td>
</tr>
<tr>
<td>Multiple analyte and Replicates per sensor type</td>
<td>For multi-analyte experiments using multiple biosensor types per sample well, and the number of replicate assays in each well per biosensor type.</td>
</tr>
</tbody>
</table>
### Table 5-8: Advanced Quantitation Assay Parameters (Continued)

<table>
<thead>
<tr>
<th>Parameter</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Sample Time(s) and Shake speed (rpm)</td>
<td>The duration of data acquisition in seconds while the biosensor is incubated in sample and the sample shaking speed (rotations per minute).</td>
</tr>
<tr>
<td><strong>NOTE:</strong> A subset of data points may be selected for processing during data analysis.</td>
<td></td>
</tr>
<tr>
<td>Buffer Time(s) and Shake speed (rpm)</td>
<td>The duration of biosensor incubation in the first buffer in seconds and the sample shaking speed (rotations per minute).</td>
</tr>
<tr>
<td>Enzyme Time(s) and Shake speed (rpm)</td>
<td>The duration of biosensor incubation in seconds in the enzyme solution and the sample shaking speed (rotations per minute).</td>
</tr>
<tr>
<td>2nd Buffer Time(s) and Shake speed (rpm)</td>
<td>The duration of biosensor incubation in seconds in the second buffer solution and the sample shaking speed (rotations per minute).</td>
</tr>
<tr>
<td>Capture Antibody Time(s) and Shake speed (rpm)</td>
<td>The duration of biosensor incubation in seconds in the first capture antibody solution and the shaking speed (rotations per minute).</td>
</tr>
<tr>
<td>2nd Antibody Time(s) and Shake speed (rpm)</td>
<td>The duration of biosensor incubation in seconds in the secondary antibody solution and the shaking speed (rotations per minute).</td>
</tr>
<tr>
<td>Detection Time(s) &amp; Shake speed (rpm)</td>
<td>The duration of data acquisition during the detection step in seconds in an advanced quantitation assay.</td>
</tr>
<tr>
<td><strong>NOTE:</strong> A subset of data points may be selected for processing during data analysis.</td>
<td></td>
</tr>
<tr>
<td>Offline</td>
<td>Choose this option to incubate sample with biosensors outside the Octet system. Offline incubation is best performed on the Pall ForteBio Sidekick biosensor immobilization station.</td>
</tr>
<tr>
<td>Reuse Buffer</td>
<td>Allows buffer wells to be reused. If unselected, the number of buffer columns must equal the number of sample columns. If selected, the number of buffer columns may be less than the number of sample columns as the buffer columns are reused.</td>
</tr>
<tr>
<td>Regeneration Time(s) and Shake speed (rpm)</td>
<td>The duration time and shaking speed of the regeneration step where the biosensor is incubated in regeneration buffer to remove bound analyte.</td>
</tr>
</tbody>
</table>
ASSIGNING BIOSENSORS TO SAMPLES

After the sample plate is defined, biosensors must be assigned to the samples.

**Biosensor Assignment in Single-Analyte Experiments**

In a single analyte experiment, only one biosensor type is assigned to each sample and only one analyte is analyzed per experiment.

*NOTE:* For single analyte experiments, the Single Analyte option must be selected in the Assay Parameters dialog box. For more information, please see “Managing Assay Parameter Settings” on page 158.

Click the Sensor Assignment tab, or click the arrow to access the Sensor Assignment window (see Figure 5-31).

The software generates a color-coded Sensor Tray Map and Sample Plate Map that shows how the biosensors are assigned to the samples by default.

<table>
<thead>
<tr>
<th><strong>Parameter</strong></th>
<th><strong>Description</strong></th>
</tr>
</thead>
<tbody>
<tr>
<td>Neutralization Time(s) and Shake speed (rpm)</td>
<td>The duration time and shaking speed of the neutralization step where the biosensor is incubated in neutralization buffer after the regeneration step.</td>
</tr>
<tr>
<td>Pre-condition sensors</td>
<td>Performs a set of regeneration/neutralization steps prior to the start of the experiment. The pre-conditioning settings are equivalent to the time and rpm settings for the regeneration in the assay. For example, an acidic pre-conditioning buffer maximizes the binding competence of Protein A biosensors.</td>
</tr>
<tr>
<td>Post-condition sensors</td>
<td>Post-conditions biosensors, allowing re-racked biosensors to be stored in a regenerated state.</td>
</tr>
<tr>
<td>Regeneration cycles</td>
<td>The number of regeneration-neutralization cycles that a biosensor undergoes before reuse.</td>
</tr>
</tbody>
</table>

*NOTE:* In an Advanced Quantitation experiment, this option is only available if the first step (biosensor incubation in sample) is performed online.

Table 5-8: Advanced Quantitation Assay Parameters (Continued)
Assigning Biosensors to Samples

Figure 5-31: Sensor Assignment Window for Basic Quantitation without Regeneration

1. Assign biosensors in one of two ways:
   - Select a column(s) in the Sensor Tray Map, right-click and select a biosensor type from the drop-down list.
   - Select a cell in the Sensor Type table column, click the down arrow and select a biosensor type from the drop-down list (see Figure 5-32). All wells in the Sensor Type column will automatically populate with the biosensor type selected.
2. To designate reference biosensors, select the desired biosensors in the Sensor Tray Map, right-click and select Reference. The reference biosensors are marked with an R.

**NOTE:** Reference biosensors may also be designated in the Runtime Binding Chart during acquisition.

3. Optional: Double-click in any cell in the Lot Number column to enter the biosensor lot number. All wells in the Lot Number column will automatically populate with the lot number entered.

4. Optional: Double-click in a cell in the Information column to enter biosensor information for a particular cell.

**NOTE:** Edit commands (Cut, Copy, Paste, Delete) and shortcut keys (Cut - Ctrl+x, Copy - Ctrl+c, Paste - Ctrl+v, Undo - Ctrl+z) are available in the table. To view edit commands, double-click the cell. This highlights the value and allows it to be edited. Next, right-click to view the edit menu.
NOTE: For greater clarity, annotation text may be displayed as the legend of the Runtime Binding Chart during data acquisition but annotations must be entered before the experiment is started. If the annotation is entered after the experiment is started, it will not be available for display as a legend.

5. Optional for the Octet K2 instrument only: After an assay is completed, the biosensors can be returned to the biosensor tray or ejected through the biosensor chute to an appropriate waste container. To return the biosensors to the tray, click the Replace sensors in tray after use check box (see Figure 5-33).

![Figure 5-33: Replace Sensors in Tray After Use Check Box](image)

NOTE: Biosensors can be regenerated up to a max of 11 times per experiment.

Biosensor Assignment in Multiple Analyte Experiments

In a multiple analyte experiment, more than one biosensor type is assigned to the same sample, allowing multiple analytes to be analyzed in a single experiment.

NOTE: For multiple analyte experiments, the Multiple Analyte option must be selected in the Assay Parameters dialog box. For more information, please see “Managing Assay Parameter Settings” on page 158.

Click the Sensor Assignment tab, or click the arrow to access the Sensor Assignment window (see Figure 5-31).
The software generates a color-coded Sensor Tray Map and Sample Plate Map that shows how the biosensors are assigned to the samples by default. In the example shown in Figure 5-31, one replicate had been previously selected with the Multiple Analyte assay parameter option.

There are two ways to assign biosensors:

- Select a set of wells in the Sensor Tray Map, right-click and select a biosensor type from the drop-down list.
- Select a cell in the Sensor Type table column, click the down arrow and select a biosensor type from the drop-down list (see Figure 5-35).
Biosensor Assignment Using Heterogeneous Biosensor Trays

The default Tray Format is Heterogeneous. Heterogeneous biosensor trays contain a mixture of biosensor types.

**NOTE:** When using this Heterogeneous option, the order of biosensor types in each tray must be identical.

1. If Heterogeneous Trays is not displayed next to the Tray Format button, click the button.
   
The Tray Format dialog box displays (see Figure 5-36).
2. Select Heterogeneous and click OK.
Figure 5-36: Tray Format Dialog Box

The Tray 1 Sensor Tray Map will be displayed by default.

3. Select all columns with default biosensor assignments in the Sensor Tray Map, right-click and select the first biosensor type to be used (see Figure 5-37).

The Sensor Type column will update accordingly.

Figure 5-37: Populating the Sensor Tray Map with First Biosensor Type
4. Select the sensors in the Sensor Tray Map that should contain the second biosensor type, right-click and select the second biosensor type (see Figure 5-39). The Sensor Type column will update accordingly.

![Figure 5-38: Populating the Sensor Tray Map with Second Biosensor Type](image)

5. Repeat this sensor selection and assignment process for all other biosensor types to be used in the experiment. The software will automatically update the number of biosensor trays needed and biosensor assignments in all trays according to the column assignments made in Tray 1.

In the example shown in Figure 5-39, Protein A and Protein G biosensor types are used for a multiple analyte experiment using two replicates. Three heterogeneous biosensor trays will be needed for the experiment.
6. To view or change the biosensor assignments in another tray, click the Sensor Tray button and select a tray number from the drop down list. The Sensor Tray Map and table for the tray selected will be shown and biosensor assignments can be changed as needed (see Figure 5-40).
7. To designate reference biosensors, select the desired biosensors in the Sensor Tray Map, right-click and select Reference. The reference biosensors are marked with an R.

**NOTE:** Reference biosensors may also be designated in the Runtime Binding Chart during acquisition.

8. Optional: Double-click in any cell in the Lot Number column to enter a biosensor lot number. All wells in the Lot Number column for that biosensor type will automatically populate with the lot number entered.

9. Optional: Double-click in a cell in the Information column to enter biosensor information for a particular cell.

**NOTE:** Edit commands (Cut, Copy, Paste, Delete) and shortcut keys (Cut - Ctrl+x, Copy - Ctrl+c, Paste - Ctrl+v, Undo - Ctrl+z) are available in the table. To view edit commands, double-click the cell. This highlights the value and allows it to be edited. Next, right-click to view the edit menu.

**NOTE:** For greater clarity, annotation text may be displayed as the legend of the Runtime Binding Chart during data acquisition but annotations must be entered before the experiment is started. If the annotation is entered after the experiment is started, it will not be available for display as a legend.
10. Optional: After an assay is completed, the biosensors can be returned to the biosensor tray or ejected through the biosensor chute to an appropriate waste container. To return the biosensors to the tray, click the Replace sensors in tray after use check box (see Figure 5-41).

![Figure 5-41: Replace Sensors in Tray After Use Check Box](image)

**NOTE:** Biosensors can be regenerated up to a max of 11 times per experiment.

---

**Biosensor Assignment Using Homogeneous Trays**

Homogeneous biosensor trays contain only one biosensor type.

**NOTE:** Using the Homogeneous option will necessitate switching trays during the experiment.

---

1. Click Tray Format.

The Tray Format dialog box displays (see Figure 5-42) and the Sensors box will be populated with the default biosensor type.
Assigning Biosensors to Samples

2. Select Homogeneous. Click Add to select the first biosensor type (see Figure 5-43).

3. Repeat this step to add any additional biosensor types that will be used in the experiment. To remove a biosensor type, select a biosensor type in the Sensor box and click Remove.

4. Adjust the order of biosensor types as needed by selecting the biosensor type in the Sensor box and clicking Move Up or Move Down.
The order of biosensor types listed in the Sensor box will be used as the default tray assignment (see Figure 5-44).

![Tray Format](image)

*Figure 5-44: Biosensor Types List Order in Sensor Box*

5. Click OK.

The software will automatically calculate the number of biosensor trays needed and assign biosensors types to each tray.

In the example shown in Figure 5-45, Protein A and Protein G biosensor types will be used for the multiple analyte experiment using two replicates. Four homogeneous biosensor trays (two for each biosensor type) will be needed for the experiment. The Tray 1 Sensor Tray Map will be displayed by default.
6. To view the biosensor assignments in another tray, click the Sensor Tray button and select a tray number from the drop down list.

The Sensor Tray Map and table for the tray selected will be shown (see Figure 5-40).
7. To designate reference biosensors, select the desired biosensors in the Sensor Tray Map, right-click and select Reference. The reference biosensors are marked with an R.

**NOTE:** Reference biosensors may also be designated in the Runtime Binding Chart during acquisition.

8. Optional: Double-click in any cell in the Lot Number column to enter a biosensor lot number. All wells in the Lot Number column for the biosensor type selected will automatically populate with the lot number entered.

9. Optional: Double-click in a cell in the Information column to enter biosensor information for a particular cell.

**NOTE:** Edit commands (Cut, Copy, Paste, Delete) and shortcut keys (Cut - Ctrl+x, Copy - Ctrl+c, Paste - Ctrl+v, Undo - Ctrl+z) are available in the table. To view edit commands, double-click the cell. This highlights the value and allows it to be edited. Next, right-click to view the edit menu.

**NOTE:** For greater clarity, annotation text may be displayed as the legend of the Runtime Binding Chart during data acquisition but annotations must be entered before the experiment is started. If the annotation is entered after the experiment is started, it will not be available for display as a legend.
10. Optional: After an assay is completed, the biosensors can be returned to the biosensor tray or ejected through the biosensor chute to an appropriate waste container. To return the biosensors to the tray, click the Replace sensors in tray after use check box (see Figure 5-47).

![Figure 5-47: Replace Sensors in Tray After Use Check Box](image)

**NOTE:** Biosensors can be regenerated up to a max of 11 times per experiment.

**Biosensor Regeneration**

For Basic Quantitation with Regeneration experiments only, the **Sensor Assignment** tab includes the **Regenerations** parameter, which specifies the maximum number of regeneration cycles for each column of biosensors. The specified number of regeneration cycles determines the minimum number of cycles required for two sensors. This calculation may result in non-equal regeneration cycles for columns of biosensors. The fractional use of the regeneration and neutralization wells by two sensors is represented by a pie chart (Figure 5-48).
Using Partial Biosensor Trays

If you are using a partial tray of biosensors (some biosensors are missing), specify the missing columns in the Sensor Tray Map:

1. Select the column(s) without biosensors and click Remove, or right-click the selection and select Remove.

   If the number of specified biosensors in the Sensor Assignment tab is less than the number required to perform the assay, the software automatically adds a second tray of biosensors and assigns the biosensors that are required for the assay.

2. To view the additional biosensor tray that is required for the assay, select Tray 2 from the Sensor Tray drop-down list (Figure 5-49). In the example shown, Tray 1 is a partial tray that does not contain enough biosensors for the assay. To designate a second tray, select Tray 2 from the Sensor Tray drop-down list (Figure 5-49 top). The Sensor Tray Map will then display the additional biosensors required for the assay (Figure 5-49 bottom).
To restore biosensors that have been removed, select the columns to restore and click Fill. To restore all sensors on the plate, click Fill Plate.

**NOTE:** If multiple biosensor trays are used, only the first biosensor tray can be a partial tray. During the experiment, the software prompts you to insert the appropriate tray in the Octet instrument.
REVIEWING EXPERIMENTS

NOTE: For optimal results, ensure total assay time is less than 3 hours.

Before running an experiment, you can review the sample plate layout and the biosensors assigned to each assay in the experiment.

In the Review Experiment window, move the slider left or right to highlight the biosensors and samples in an assay, or click the arrows to select an assay.

SAVING EXPERIMENTS

After a run, the software automatically saves the experiment information that you specified (sample plate definition, biosensor assignment, assay settings) to an experiment method file (.fmf). If you set up an experiment, but do not start the run, you can manually save the experiment method.

To manually save an experiment method:

1. Click the Save Method File button, or on the main menu, click File > Save Method File. To save more than one open experiment, click the Save All Methods Files button.

2. In the Save dialog box, enter a name and location for the file, and click Save.
NOTE: If you edit a saved experiment and want to save it without overwriting the original file, select File > Save Method File As and enter a new name for the experiment.

Saving an Experiment to the Template Folder

If you save an experiment to the factory-installed Template folder, the experiment will be available on the menu bar. To view templates click Experiment > Templates > Quantitation > Experiment Name (see Figure 5-51).

Follow the steps above to save an experiment to the Template folder located at C:\Program Files\ForteBio\DataAcquisition\TemplateFiles.

IMPORTANT: Do not change the location of the Template folder. If the Template folder is not at the factory-set location, the software may not function properly.

Figure 5-51: Experiments in the Template Folder
RUNNING A QUANTITATION EXPERIMENT

IMPORTANT: Before starting an experiment, ensure that the biosensors are properly rehydrated. For details on how to prepare the biosensors, see the appropriate biosensor product insert.

Loading the Biosensor Tray and Sample Plate

To load the biosensor tray and sample plate:

1. Open the Octet instrument door (lift the handle up).
2. Place the biosensor tray on the biosensor stage (left side) so that well A1 is located at the upper right corner (see Figure 5-52).
3. Place the sample plate on the sample stage (right side) so that well A1 is located at the upper right corner (see Figure 5-52).

![Figure 5-52: Biosensor Stage (left) and Sample Stage (right)](image)

IMPORTANT: Ensure that the bottom of the sample plate and biosensor tray are flat on each stage.

4. Close the Octet instrument door.
5. Allow the plate to equilibrate.

The time required for temperature equilibration depends on the temperature that your application requires and the initial temperature of the sample plate. For specific biosensor rehydration times, see the appropriate biosensor product insert.
**Starting an Experiment**

To start the experiment:

1. Click the **Run Experiment** tab, or click the arrow to access the Run Experiment window (see Figure 5-53).

![Figure 5-53: Run Experiment Window](image)

2. Confirm the defaults or enter new settings. See “Run Experiment Window Settings” on page 187 for more information on experimental settings.

   **NOTE:** If you delay the experiment start, you have the option to shake the plate until the experiment starts.

3. To start the experiment, click 🔄.

   If you specified a delayed experiment start, a message box displays the remaining time until the experiment starts.

   If you selected the **Open runtime charts automatically** option, the Runtime Binding Chart window displays the binding data in real-time and the experiment progress (see Figure 5-54).
NOTE: For more details about the Runtime Binding Chart, see “Managing Runtime Binding Charts” on page 191.

Figure 5-54: Runtime Binding Chart

4. Optional: Click View > Instrument Status to view the log file (see Figure 5-55).

The experiment temperature is recorded at the beginning of every experiment as well as each time the manifold picks up a new set of biosensors. Instrument events such as biosensor pick up, manifold movement, integration time, biosensor ejection and sample plate temperature are recorded in the log file.

WARNING: Do not open the Octet instrument door when an experiment is in progress. If the door is opened the data from the active acquisition step is lost. The data acquired in previous steps is saved, however the assay is aborted and cannot be restarted without ejecting the biosensors and starting from the beginning.

WARNING: N'ouvrez pas la porte de l’instrument Octet lorsqu’une analyse est en cours. En cas d’ouverture de la porte, les données issues de l’étape d’acquisition active seront perdues et cela entraînera l’échec de la procédure.
**WARNING:** Öffnen Sie die Instrumentenklappe des Octet-Systems nicht während eines laufenden Experiments. Wird die Klappe geöffnet, gehen die Daten des aktiven Erfassungsschritts verloren und das Experiment wird abgebrochen.

**Figure 5-55: Instrument Status Log**

**Run Experiment Window Settings**

The following Data File Location and Name settings are available on the Run Experiment Tab:

**Table 5-9: Data File Location and Name**

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Assay type</td>
<td>The name of the selected assay.</td>
</tr>
<tr>
<td>Quantitation data repository</td>
<td>The location where quantitation data files (.frd) are saved. Click Browse to select another data location.</td>
</tr>
</tbody>
</table>

**NOTE:** It is recommended that you save the data to the local machine first, then transfer to a network drive.
The following Run Settings are available on the Run Experiment Tab:

### Table 5-10: Run Settings

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Delayed experiment start</td>
<td>Specifies a delay in the start of the experiment. Enter the number of seconds to wait before the experiment starts after you click [ ].</td>
</tr>
<tr>
<td>Start after</td>
<td>Enter the number of seconds to delay the start of the experiment.</td>
</tr>
<tr>
<td>Shake sample plate while waiting</td>
<td>If the experiment has a delayed start time, this setting shakes the plate until the experiment starts.</td>
</tr>
<tr>
<td>Open runtime charts automatically</td>
<td>Displays the Runtime Binding Chart for the current biosensor during data acquisition.</td>
</tr>
<tr>
<td>Automatically save runtime chart</td>
<td>Saves an image (.jpg) of the Runtime Binding Chart. The binding data (.frd) is saved as a text file, regardless of whether a chart image is created.</td>
</tr>
</tbody>
</table>
Advanced settings are available for the Octet K2 system. The signal to noise ratio of the assay can be optimized by selecting different acquisition rates. The acquisition rate refers to the number of binding signal data points reported by the Octet system per second and is reported in Hertz (per second). A higher acquisition rate generates more data points per second and monitors faster binding events better than a slower acquisition rate. A lower acquisition rate allows the software enough time to perform more averages of the collected data. Typically, more averaging leads to reduced noise and thus, better signal-to-noise

### Table 5-10: Run Settings (Continued)

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Set plate temperature (°C)</td>
<td>Specifies a plate temperature and enters the temperature in the dialog box. If not selected, the plate temperature is set to the default temperature specified in File &gt; Options. The factory set default temperature is 30 °C.</td>
</tr>
</tbody>
</table>

**NOTE:** If the actual plate temperature is not equal to the set plate temperature, a warning displays and the Octet System Data Acquisition software provides the option to wait until the set temperature is reached before proceeding with the run, continue without waiting until the set temperature is reached, or cancel the run.
ratios. Therefore, the frequency setting should be determined based on consideration of the binding rate, the amount of signal generated in your assay and some experimentation with the settings.

Table 5-11: Advanced Settings for Octet K2 System

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Acquisition rate</td>
<td><strong>NOTE:</strong> For the Octet K2 system, acquisition rate settings are available on the Plate Definition Tab.</td>
</tr>
<tr>
<td></td>
<td>• High concentration quantitation (10 Hz, averaging by 5) — The average of 5 data frames is reported as one data point. 10 data points are reported per second.</td>
</tr>
<tr>
<td></td>
<td>• High sensitivity quantitation (2 Hz, averaging by 50) — The average of 50 data frames is reported as one data point. Two data points are reported per second.</td>
</tr>
<tr>
<td></td>
<td>• Standard quantitation (5 Hz, averaging by 20) — The average of 20 data frames is reported as one data point. Five data points are reported per second.</td>
</tr>
<tr>
<td>Sensor offset (mm)</td>
<td>Recommended sensor offset for quantitation—3 mm.</td>
</tr>
<tr>
<td></td>
<td><strong>NOTE:</strong> For more details on optimizing the sensor offset and acquisition rate please contact your local Pall ForteBio representative.</td>
</tr>
<tr>
<td>Default</td>
<td>Sets acquisition rate and sensor offset to the defaults.</td>
</tr>
</tbody>
</table>

The following General Settings are available on the Run Experiment Tab:

Table 5-12: General Settings

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Machine name</td>
<td>The computer name that controls the Octet instrument and acquires the data.</td>
</tr>
<tr>
<td>User name</td>
<td>The user logon name.</td>
</tr>
<tr>
<td>Description</td>
<td>A user-specified description of the assay or assay purpose. The description is saved with the method file (.fmf).</td>
</tr>
</tbody>
</table>
**Stopping an Experiment**

To stop an experiment in progress, click ✗ or click Experiment > Stop.

The experiment is aborted. The data for the active biosensor is lost, the biosensor is ejected into the waste tray, and the event is recorded in the experimental log.

---

**NOTE:** After the experiment is run, the software automatically saves the experiment method (.fmf).

---

**MANAGING RUNTIME BINDING CHARTS**

If the Open runtime charts automatically check box is selected in the Run Experiment window, the Runtime Binding Charts are automatically displayed when data acquisition starts (see Figure 5-56). The Runtime Binding Chart window displays the current step number, time remaining for the current step, (total) elapsed experimental time, and total experiment time.

The Runtime Binding Chart is updated at the start of each experimental step. The active two sensors are color-coded (A=green, B=magenta, C=orange, D=purple, E=olive, F= black, G=red, H=blue) within the Sensor Tray Map. Used sensors that are inactive are colored black. Active sample columns are colored green. Each data acquisition step is represented by Sample Column X in the Current Binding Charts box.

To selectively display acquisition data for a particular acquisition step:

1. Click the corresponding Sample Column number.
2. Select a sub-set of sensors for a displayed column under Sensors to Chart box (see Figure 5-56).

---

**IMPORTANT:** Do not close the Runtime Binding Chart window until the experiment is complete and all data is acquired. If the window is closed, the charts are not saved. To remove the chart from view, minimize the window. The Octet System Data Acquisition software saves the Runtime Binding Chart as displayed at the end of the experiment. For example, modifying a chart by hiding the data for a particular biosensor will cause this data not to be included in the bitmap image generated at the end of the run.
Opening a Runtime Binding Chart

After an experiment is run, you can open and review the Runtime Binding Chart at any time:

1. Click File > Open Experiment.
2. In the dialog box that appears, select an experiment folder and click Select.

Viewing Reference-Subtracted Data

If the experiment includes reference biosensors, you can display reference-subtracted data during acquisition in the chart by clicking the Subtract reference sensors check box in the chart window. To view raw data, remove the check mark next to this option.

Reference biosensors can be designated:

- During experiment setup in the Sensor Assignment tab
- During acquisition in the Runtime Binding Chart Sensors to Chart box
- During analysis in the Data Selection tab
Designating a Reference Biosensor During Acquisition

To designate a reference biosensor during acquisition:

1. In the Sensors to Chart list or the Sensor Tray, right-click a biosensor and select Reference (see Figure 5-58).

2. Click the Subtract reference sensors check box (see Figure 5-58).

**Figure 5-57: Designating a Reference Biosensor in the Runtime Binding Chart**

The selected biosensor will be shown with an R in the Sensors to Chart list and Sensor Tray (see Figure 5-58).

**Figure 5-58: Subtract Reference Sensors check box in the Runtime Binding Chart**

**NOTE:** Subtracting reference data in the Runtime Binding Chart only makes a visual change to the data on the screen. The actual raw data is unaffected and the reference subtraction must be re-done in data analysis if needed.
Viewing Inverted Data

The data displayed in the Runtime Binding Chart can be inverted during real-time data acquisition or data analysis after the experiment has completed. To invert data, select the Flip Data check box (see Figure 5-59). Uncheck the box to return to the default data display.

![Figure 5-59: Data Inverted Using Flip Data Function](image)

Magnifying the Runtime Binding Chart

To magnify the chart, press and hold the mouse button while you draw a box around the chart area to magnify.

To undo the magnification, right-click the chart and select Undo Zoom.
Scaling a Runtime Binding Chart
To scale the Runtime Binding Chart:
1. Right-click the chart and select Properties.
2. In the Runtime Graph Properties dialog box, select Fullscale or Autoscale.

Adding a Runtime Binding Chart Title
To add a Runtime Binding Chart title:
1. Right-click the chart and select Properties.
2. In the Runtime Graph Properties dialog box, enter a graph title or subtitle.

Selecting a Runtime Binding Chart Legend
To select a Runtime Binding Chart legend:
1. Right-click the chart and select Properties.
2. In the Runtime Graph Properties dialog box (see Figure 5-60), select one of the following legends:
   • Sensor Location
   • Sample ID
   • Sensor Information
   • Concentration/Dilution

![Runtime Graph Properties dialog box](image)

Figure 5-60: Selecting a Runtime Binding Chart Legend

**NOTE:** Text for Sample ID, Sensor Information, or Concentration/Dilution is taken from the Plate Definition and Sensor Assignment tabs, and must be entered before the experiment is started.

3. Click OK.
Viewing Multiple Runtime Binding Charts

To view multiple Runtime Binding Charts, click Window > New Window.

Exporting or Printing the Runtime Binding Chart

To export the Runtime Binding Chart as a graphic or data file:
1. Right-click the chart and select Export Data.
2. In the Exporting dialog box (see Figure 5-61), select the export options and click Export.

![Exporting Dialog Box](image)

**Figure 5-61: Exporting Dialog Box**

<table>
<thead>
<tr>
<th>Task</th>
<th>Export</th>
<th>Option</th>
<th>Export Destination</th>
<th>Result</th>
</tr>
</thead>
<tbody>
<tr>
<td>Save the binding data</td>
<td>✓</td>
<td>Click File &gt; Browse to select a folder and enter a file name.</td>
<td>EMF, WMF, BMP, JPG, or PNG</td>
<td>Creates a tab-delimited text file of the numerical raw data from each biosensor. Open the file with a text editor such as Notepad.</td>
</tr>
<tr>
<td>Export the Runtime Binding Chart to a graphic file</td>
<td>✓</td>
<td>Click File &gt; Browse to select a folder and enter a file name.</td>
<td>EMF, WMF, BMP, JPG, or PNG</td>
<td>Creates a graphic image.</td>
</tr>
</tbody>
</table>
MANAGING EXPERIMENT METHOD FILES

After you run an experiment, the Octet System Data Acquisition software automatically saves the method file (.fmf), which includes the sample plate definition, biosensor assignment, and the run parameters. An experiment method file provides a convenient initial template for subsequent experiments. Open a method (.fmf) and edit it if necessary.

**NOTE:** When using the 21 CFR Part 11 version of the Octet System Data Acquisition software, only 21 CFR Part 11 compliant experiments and method files generated using the 21 CFR Part 11 version of the software can be opened. Files generated using the non-compliant version of the software or with a non-compliant system cannot be opened, and a message indicating this will be presented.

<table>
<thead>
<tr>
<th>Task</th>
<th>Export Option</th>
<th>Export Destination</th>
<th>Result</th>
</tr>
</thead>
<tbody>
<tr>
<td>Copy the Runtime Binding Chart</td>
<td>✔️</td>
<td>Clipboard</td>
<td>Copies the chart to the system clipboard</td>
</tr>
<tr>
<td>Print the Runtime Binding Chart</td>
<td>✔️</td>
<td>Printer</td>
<td>Opens the Print dialog box.</td>
</tr>
</tbody>
</table>

**Table 5-13: Runtime Binding Chart Export Options (Continued)**

**MANAGING EXPERIMENT METHOD FILES**

*Table 5-14: Managing Experiment Method Files*

<table>
<thead>
<tr>
<th>Menu Bar Command/ Toolbar Button</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>File &gt; Open Method File</td>
<td>Enables you to select and open a method file (.fmf)</td>
</tr>
<tr>
<td>File &gt; Save Method File</td>
<td>Saves one method file or all method files. Saves a method file before the experiment is run.</td>
</tr>
<tr>
<td>File &gt; Save Method File As</td>
<td>Saves a method file to a new name so that the original file is not overwritten.</td>
</tr>
</tbody>
</table>
CUSTOM QUANTITATION ASSAYS

Defining a Custom Assay

To define a custom assay:

1. Click Experiment > Edit Assay Parameters.

   The Edit Assay Parameters dialog box appears; see Figure 5-62.

   ![Figure 5-62: Edit Assay Parameters Dialog Box]

   2. In the directory tree of assays, select the type of standard assay to modify. For example, to define a new basic quantitation assay, in the Basic Quantitation folder, select Standard Assay.

   3. Click Duplicate.

   4. In the New Assay dialog box (see Figure 5-63 top), enter an Assay name.

   5. Optional: In the Assay Description, enter information about the assay.

   6. Click Save.

   The new assay appears in the directory tree of available assays (see Figure 5-63 bottom).
Figure 5-63: Defining a New Assay
Editing Assay Parameters

To edit assay parameters:

1. In the Edit Assay Parameters dialog box, confirm that the new assay is selected in Available Assays (see Figure 5-63 bottom).
2. Modify the assay parameters as needed. A complete list of parameters for each type of quantitation experiment follows this procedure.
3. Click Save to accept the new parameter values. The new assay is added to the system.

**NOTE:** Not all parameters are available for all of the assays.

Basic Quantitation Assay Parameters

![Assay Parameters—Basic Quantitation Assay](image)

**Table 5-15: Basic Quantitation Assay Parameters**

<table>
<thead>
<tr>
<th>Parameter</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Single analyte</td>
<td>For single-analyte experiments using only one biosensor type per sample well.</td>
</tr>
</tbody>
</table>
Table 5-15: Basic Quantitation Assay Parameters (Continued)

<table>
<thead>
<tr>
<th>Parameter</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Multiple analyte and Replicates per sensor type</td>
<td>For multi-analyte experiments using multiple biosensor types per sample well, and the number of replicate assays in each well per biosensor type.</td>
</tr>
<tr>
<td>Quantitation Time (s)</td>
<td>The duration of data acquisition seconds while the biosensor is incubated in sample.</td>
</tr>
<tr>
<td></td>
<td><strong>NOTE:</strong> A subset of data points may be selected for processing during data analysis.</td>
</tr>
<tr>
<td>Quantitation Shake speed (rpm)</td>
<td>The sample shaking speed (rotations per minute).</td>
</tr>
</tbody>
</table>
Basic Quantitation with Regeneration Assay Parameters

![Edit Assay Parameters](image)

Table 5-16: Assay Parameters—Basic Quantitation with Regeneration

<table>
<thead>
<tr>
<th>Parameter</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Single analyte</td>
<td>For single-analyte experiments using only one biosensor type per sample well.</td>
</tr>
<tr>
<td>Multiple analyte and Replicates per sensor type</td>
<td>For multi-analyte experiments using multiple biosensor types per sample well, and the number of replicate assays in each well per biosensor type.</td>
</tr>
<tr>
<td>Quantitation Time(s) and Shake speed (rpm)</td>
<td>The duration of data acquisition in seconds while the biosensor is incubated in sample and the sample shaking speed (rotations per minute).</td>
</tr>
</tbody>
</table>

NOTE: A subset of data points may be selected for processing during data analysis.

| Regeneration Time(s) and Shake speed (rpm)     | The duration time and shaking speed of the regeneration step where the biosensor is incubated in regeneration buffer to remove bound analyte. |
Neutralization Time(s) and Shake speed (rpm)
The duration time and shaking speed of the neutralization step where the biosensor is incubated in neutralization buffer after the regeneration step.

Pre-condition sensors
Performs a set of regeneration/neutralization steps prior to the start of the experiment. The pre-conditioning settings are equivalent to the time and rpm settings for the regeneration in the assay. For example, an acidic pre-conditioning buffer maximizes the binding competence of Pro-A biosensors.

Post-condition sensors
Post-conditions biosensors, allowing re-racked biosensors to be stored in a regenerated state.

Regeneration cycles
The number of regeneration-neutralization cycles that a biosensor undergoes before reuse.

Table 5-16: Assay Parameters—Basic Quantitation with Regeneration

<table>
<thead>
<tr>
<th>Parameter</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Neutralization Time(s) and Shake speed (rpm)</td>
<td>The duration time and shaking speed of the neutralization step where the biosensor is incubated in neutralization buffer after the regeneration step.</td>
</tr>
<tr>
<td>Pre-condition sensors</td>
<td>Performs a set of regeneration/neutralization steps prior to the start of the experiment. The pre-conditioning settings are equivalent to the time and rpm settings for the regeneration in the assay. For example, an acidic pre-conditioning buffer maximizes the binding competence of Pro-A biosensors.</td>
</tr>
<tr>
<td>Post-condition sensors</td>
<td>Post-conditions biosensors, allowing re-racked biosensors to be stored in a regenerated state.</td>
</tr>
<tr>
<td>Regeneration cycles</td>
<td>The number of regeneration-neutralization cycles that a biosensor undergoes before reuse.</td>
</tr>
</tbody>
</table>
Advanced Quantitation Assay Parameters

Figure 5-66: Assay Parameters—Advanced Quantitation

Table 5-17: Advanced Quantitation Assay Parameters

<table>
<thead>
<tr>
<th>Parameter</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Single analyte</td>
<td>For single-analyte experiments using only one biosensor type per sample well.</td>
</tr>
<tr>
<td>Multiple analyte and Replicates per sensor type</td>
<td>For multi-analyte experiments using multiple biosensor types per sample well, and the number of replicate assays in each well per biosensor type.</td>
</tr>
<tr>
<td>Sample Time(s) and Shake speed (rpm)</td>
<td>The duration of data acquisition in seconds while the biosensor is incubated in sample and the sample shaking speed (rotations per minute).</td>
</tr>
</tbody>
</table>

**NOTE:** A subset of data points may be selected for processing during data analysis.

| Buffer Time(s) and Shake speed (rpm) | The duration of biosensor incubation in the first buffer in seconds and the sample shaking speed (rotations per minute). |
**Table 5-17: Advanced Quantitation Assay Parameters**

<table>
<thead>
<tr>
<th>Parameter</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Enzyme Time(s) and Shake speed (rpm)</td>
<td>The duration of biosensor incubation in seconds in the enzyme solution and the sample shaking speed (rotations per minute).</td>
</tr>
<tr>
<td>2nd Buffer Time(s) and Shake speed (rpm)</td>
<td>The duration of biosensor incubation in seconds in the second buffer solution and the sample shaking speed (rotations per minute).</td>
</tr>
<tr>
<td>Capture Antibody Time(s) and Shake speed (rpm)</td>
<td>The duration of biosensor incubation in seconds in the first capture antibody solution and the shaking speed (rotations per minute).</td>
</tr>
<tr>
<td>2nd Antibody Time(s) and Shake speed (rpm)</td>
<td>The duration of biosensor incubation in seconds in the secondary antibody solution and the shaking speed (rotations per minute).</td>
</tr>
<tr>
<td>Detection Time(s) &amp; Shake speed (rpm)</td>
<td>The duration of data acquisition during the detection step in seconds in an advanced quantitation assay.</td>
</tr>
</tbody>
</table>

**NOTE:** A subset of data points may be selected for processing during data analysis.

<table>
<thead>
<tr>
<th>Parameter</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Offline</td>
<td>Choose this option to incubate sample with biosensors outside the Octet system. Offline incubation is best performed on the Pall ForteBio Sidekick biosensor immobilization station.</td>
</tr>
<tr>
<td>Reuse Buffer</td>
<td>Allows buffer wells to be reused. If unselected, the number of buffer columns must equal the number of sample columns. If selected, the number of buffer columns may be less than the number of sample columns as the buffer columns are reused.</td>
</tr>
<tr>
<td>Regeneration Time(s) and Shake speed (rpm)</td>
<td>The duration time and shaking speed of the regeneration step where the biosensor is incubated in regeneration buffer to remove bound analyte.</td>
</tr>
<tr>
<td>Neutralization Time(s) and Shake speed (rpm)</td>
<td>The duration time and shaking speed of the neutralization step where the biosensor is incubated in neutralization buffer after the regeneration step.</td>
</tr>
<tr>
<td>Pre-condition sensors</td>
<td>Performs a set of regeneration/neutralization steps prior to the start of the experiment. The pre-conditioning settings are equivalent to the time and rpm settings for the regeneration in the assay. For example, an acidic pre-conditioning buffer maximizes the binding competence of Protein A biosensors.</td>
</tr>
</tbody>
</table>
Selecting a Custom Assay

You can select a custom assay when you define a sample plate.

To select a custom assay:

1. In the Plate Definition tab, click Modify in the Assay Settings box.

The Edit Assay Parameters dialog box displays (see Figure 5-67).

![Figure 5-67: Selecting a Custom Assay](image)

**Table 5-17: Advanced Quantitation Assay Parameters**

<table>
<thead>
<tr>
<th>Parameter</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Post-condition sensors</td>
<td>Post-conditions biosensors, allowing re-racked biosensors to be stored in a regenerated state.</td>
</tr>
<tr>
<td>Regeneration cycles</td>
<td>The number of regeneration-neutralization cycles that a biosensor undergoes before reuse.</td>
</tr>
</tbody>
</table>

**NOTE:** In an Advanced Quantitation experiment, this option is only available if the first step (biosensor incubation in sample) is performed online.
2. Select the custom assay from the directory tree and click OK.

MULTI-STEP ADVANCED QUANTITATION EXPERIMENTS

The multi-step selection interface for Advanced Quantitation methods increases the flexibility to add more assay steps prior to the Sample or Detection steps. In addition, all steps in an Advanced Quantitation assay may be viewed and analyzed in the Octet Data Analysis software.

After starting the Octet system and the Octet Data Acquisition software, follow the steps below to set up and run an Advanced Quantitation experiment. You can start an Advanced Quantitation experiment using one of the following options:

- Launch the Experiment Wizard.
- Open a method file (.fmf) by clicking File > Open Method File. Method files may be saved and recalled using the File menu and are automatically saved when an experiment is run.
- On the menu bar, click Experiment > Templates > Quantitation > Advanced Quantitation.

These options are explained further in “Starting an Experiment Using the Experiment Wizard” on page 135.

**NOTE:** The Sample plate and the Reagent plate are now referred to as “Plate 1” and “Plate 2” in the software.

1. To add or edit assay steps in Tab 1 (Plate Definition), click Modify in Assay Settings to display the Assay Parameters window. Click on the Step Type drop-down list or highlight the parameter you want to change:
Figure 5-68: Assay Parameters Window.

To add or remove steps, click the Insert or Remove buttons. Individual steps may be re-organized using the Move Up or Move Down buttons. Click OK to save any changes.

2. Continue with the plate layout and sample well designation in Tab 1. For more details see “Defining the Sample Plate” on page 137, “Managing Sample Plate Definitions” on page 155 and “Managing Assay Parameter Settings” on page 158.

3. Proceed to Tab 2 (Sensor Assignment) and the remaining tabs as described starting with “Assigning Biosensors to Samples” on page 164 before running the Advanced Quantitation method.
CHAPTER 6:
Quantitation Experiments:
Octet RED96, RED96e, QK\textsuperscript{e} and QK

Introduction ................................................................. 210
Starting a Quantitation Experiment .................................. 211
Defining the Sample Plate .............................................. 213
Managing Sample Plate Definitions .................................. 230
Managing Assay Parameter Settings .................................. 234
Assigning Biosensors to Samples .................................... 239
Reviewing Experiments .................................................. 257
Saving Experiments ....................................................... 257
Running a Quantitation Experiment .................................. 259
Managing Runtime Binding Charts ................................. 267
Managing Experiment Method Files ................................. 273
Custom Quantitation Assays .......................................... 274
Multi-Step Advanced Quantitation Experiments ................. 283
INTRODUCTION

A quantitation experiment enables you to determine analyte concentration within a sample using a reference set of standards. After starting the Octet system hardware and the Octet System Data Acquisition software, follow the steps (in Table 6-1) to set up and analyze a quantitation experiment.

Table 6-1: Setting Up and Analyzing a Quantitative Experiment

<table>
<thead>
<tr>
<th>Software</th>
<th>Step</th>
<th>See</th>
</tr>
</thead>
<tbody>
<tr>
<td>Data Acquisition</td>
<td>1. Select a quantitation experiment in the Experiment wizard or open a method file (.fmf).</td>
<td>“Starting a Quantitation Experiment” on page 211</td>
</tr>
<tr>
<td></td>
<td>2. Define a sample plate or import a sample plate definition.</td>
<td>“Defining the Sample Plate” on page 213</td>
</tr>
<tr>
<td></td>
<td>3. Confirm or edit the assay settings.</td>
<td>“Managing Assay Parameter Settings” on page 234</td>
</tr>
<tr>
<td></td>
<td>4. Assign biosensors to samples.</td>
<td>“Assigning Biosensors to Samples” on page 239</td>
</tr>
<tr>
<td></td>
<td>5. Run the experiment.</td>
<td>“Running a Quantitation Experiment” on page 259</td>
</tr>
<tr>
<td>Data Analysis</td>
<td>6. Analyze the binding data.</td>
<td>Octet System Data Analysis Software or Octet Data Analysis HT Software User Guide</td>
</tr>
<tr>
<td>Data Analysis HT</td>
<td>7. Generate a report.</td>
<td></td>
</tr>
</tbody>
</table>

For more details on how to prepare the biosensors, see the appropriate biosensor product insert.
STARTING A QUANTITATION EXPERIMENT

IMPORTANT: Using 96-well half-area plates on the Octet RED96 or RED96e system will result in non-optimal system performance. Pall ForteBio cannot guarantee results within the optimal performance specifications of the system when these plates are used.

NOTE: Before starting an experiment, check the plate temperature displayed in the status bar. Confirm that the temperature is appropriate for your experiment and if not, set a new temperature. If the Octet System Data Acquisition software is closed, the plate temperature will reset to the default startup value specified in the Options dialog box when the software is relaunched.

You can start a quantitation experiment by one of the following methods:

• Launch the Experiment Wizard.

• Open a method file (.fmf) by clicking File > Open Method File. Method files may be saved and recalled using the File menu and are automatically saved when an experiment is run. For more details on method files see, “Managing Experiment Method Files” on page 273.

• On the menu bar, click Experiment > Templates > Quantitation.

NOTE: When using the 21 CFR Part 11 version of the Octet System Data Acquisition software, only 21 CFR Part 11 compliant experiments and method files generated using the 21 CFR Part 11 version of the software can be opened. Files generated using the non-compliant version of the software or with a non-compliant system cannot be opened, and a message indicating this will be presented.

Starting an Experiment Using the Experiment Wizard

To start an experiment using the Experiment Wizard:

1. If the Experiment Wizard is not displayed when the software is launched, click the Experiment Wizard toolbar button or click Experiment > New Experiment Wizard (Ctrl+N) from the Main Menu.

2. In the Experiment Wizard, select New Quantitation Experiment (see Figure 6-1 left).
3. Select a type of quantitation experiment (see Table 6-2 for options).

**Table 6-2: Quantitation Experiment Selection**

<table>
<thead>
<tr>
<th>Quantitation Experiment</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Basic Quantitation</td>
<td>A standard quantitation assay.</td>
</tr>
<tr>
<td>Basic Quantitation with Regeneration</td>
<td>A standard quantitation assay that enables regeneration of biosensors.</td>
</tr>
<tr>
<td>Advanced Quantitation</td>
<td>A standard two- or three-step quantitation assay that enables signal amplification for higher detection sensitivity.</td>
</tr>
</tbody>
</table>

4. Optional: You can also click Recent Methods to display a list of recently used methods. You can open any method file from the list and use it with or without modifications to run a new experiment.

![Figure 6-1: Selecting an Experiment Type in the Experiment Wizard (for Octet RED96)](image)

5. Click the arrow.
The Experiment dialog box displays (Figure 6-1 right).

DEFINING THE SAMPLE PLATE
Table 6-3 lists the steps to define a sample plate.

Table 6-3: Defining a Sample Plate

<table>
<thead>
<tr>
<th>Step</th>
<th>See Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Designate the samples.</td>
<td>213</td>
</tr>
<tr>
<td>2. Annotate the samples (optional).</td>
<td>224</td>
</tr>
<tr>
<td>3. Save the sample plate definition (optional).</td>
<td>230</td>
</tr>
</tbody>
</table>

Designating Samples
Each well may be designated as a Standard, Unknown, Control, or Reference. A well may also remain Unassigned or be designated as Reserved by the system for Basic Quantitation with Regeneration and Advanced Quantitation experiments.

NOTE: It is important to define all of the wells that will be used in the assay. Only wells that are selected and defined using one of the sample types in Table 6-4 will be included in the assay.

Table 6-4: Types of Sample Wells

<table>
<thead>
<tr>
<th>Icon</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="icon" alt="Standard" /></td>
<td>Contains an analyte of known concentration. Data from the well is used to generate a standard curve during analysis.</td>
</tr>
<tr>
<td><img src="icon" alt="Unknown" /></td>
<td>Contains an analyte of unknown concentration. The concentration of the analyte is calculated from the well data and the standard curve.</td>
</tr>
</tbody>
</table>
| ![Control](icon) | A control sample, either positive or negative, of known analyte composition. Data from the well is not used to generate a standard curve during analysis.  
  • Positive Control: A control sample that contains analyte of known concentration  
  • Negative Control: A control sample known not to contain analyte |
| ![Reference](icon) | Provides a baseline signal which serves as a reference signal for Unknowns, Controls, and Standards. The reference signal can be subtracted during data acquisition in the Runtime Binding Chart and during data analysis. |
Reserved Wells

In a Basic Quantitation with Regeneration or an Advanced Quantitation experiment, the Sample Plate Map includes gray wells. These wells are reserved by the system and specify the location of particular sample types.

Reserved samples cannot be removed from the sample plate, but you can change their column location. To change the location of a reserved column (Regeneration, Neutralization, Detection, Capture Antibody) right-click a column header in the Sample Plate Map and select Regeneration, Neutralization, Detection, or Capture Antibody.

Table 6-5: Reserved Well Requirements

<table>
<thead>
<tr>
<th>Reserved Well</th>
<th>Must Contain</th>
</tr>
</thead>
<tbody>
<tr>
<td>Regeneration</td>
<td>Regeneration buffer that is used to remove analyte from the biosensor (typically low pH, high pH, or high ionic strength).</td>
</tr>
<tr>
<td>Neutralization</td>
<td>Neutralization buffer that is used to neutralize the biosensor after the regeneration step.</td>
</tr>
<tr>
<td>Detection</td>
<td>Secondary antibody or precipitating substrate that is used with an enzyme-antibody conjugate to amplify the analyte signal. Sample concentrations are computed using the binding data from the detection wells.</td>
</tr>
<tr>
<td>Capture Antibody</td>
<td>Capture antibody or molecule that is used to immobilize the specific molecule of interest onto the biosensor.</td>
</tr>
</tbody>
</table>
Selecting Wells in the Sample Plate Map

There are several ways to select wells in the Sample Plate Map:

- Click a column header or select adjacent column headers by click-hold-drag (Figure 6-3 left). To select non-adjacent columns, hold the Ctrl key and click the column header.
- Click a row header or select adjacent row headers by click-hold-drag (Figure 6-3, center).
- Click a well or draw a box around a group of wells (Figure 6-3, right).

Designating Standards

To designate standards:
1. In the **Sample Plate Map**, select the wells to define as standards.

2. Click the **Standard** button below the **Sample Plate Map** (see Figure 6-3), or right-click and select **Standard**.

   The standards are marked in the plate map and the **Sample Plate Table** is updated.

3. Select the concentration units for the standards using the **Concentration Units** drop-down list above the **Sample Plate Table**.

   ![Figure 6-4: Plate Definition Window—Designating Standards](image)

   To remove a well designation, select the well(s) and click **Unassigned**. Or, right-click the well(s) and select **Clear Data**.

**Assigning Standard Concentrations Using a Dilution Series**

To assign standard concentrations using a dilution series:

1. In the **Sample Plate Map**, select the standard wells, right-click and select **Set Well Data**.

   The **Set Well Data** dialog box displays (see Figure 6-5).
2. Select the **Dilution Series** option and enter the starting concentration value.

3. Select a series operator, enter an operand, and select the appropriate dilution orientation (see Figure 6-6).

4. Click **OK**.
   
   The **Sample Plate Table** will display the standard concentrations entered.

---

**Figure 6-5: Sample Plate Map—Setting a Dilution Series**

**Figure 6-6: Concentration Representation in Dilution Series**
Assigning a User-Specified Concentration to Standards

To assign a user-specified concentration to standards:

1. In the Sample Plate Map, select the standard wells, right-click and select Set Well Data.

   The Set Well Data dialog box displays (see Figure 6-7).

2. Select the By value option and enter the starting concentration value.

3. Click OK. The Sample Plate Table will display the standard concentrations entered.

Editing an Individual Standard Concentration

To enter or edit an individual standard concentration, in the Conc column of the Sample Plate Table, double-click the value and enter a new value (see Figure 6-8).
Defining the Sample Plate

Figure 6-8: Sample Plate Table—Shortcut Menu of Edit Commands

**NOTE:** Edit commands (Cut, Copy, Paste, Delete) and shortcut keys (Cut - Ctrl+x, Copy - Ctrl+c, Paste - Ctrl+v, Undo - Ctrl+z) are available in the Sample Plate Table. To view edit commands, double-click the cell. This highlights the value and allows it to be edited. Next, right-click to view the edit menu.

**NOTE:** The right-click menu is context-dependent. Right-clicking on a cell where the value is not highlighted and in edit mode opens the Sample Plate Map menu used to designate sample types.
Designating Unknowns

To designate unknowns in the Sample Plate Map, select the wells to define as unknown, right-click and select Unknown. The unknown wells are marked in the plate map and the sample plate table is updated (see Figure 6-9).

Figure 6-9: Plate Definition Window—Designate Unknown Wells

To remove a well designation, select the well(s) and click Unassigned. Or, right-click the well(s) and select Clear Data.

Assigning a Dilution Factor or Serial Dilution to Unknowns

To assign a dilution factor or serial dilution to unknowns:
1. In the Sample Plate Map, select the unknown wells (see Figure 6-9).
2. Right-click and select Set Well Data.
   - The Set Well Data dialog box displays (see Figure 6-10).
To assign a dilution factor to selected wells:
1. In the Set Well Data dialog box (see Figure 6-10), select the By Value option.
2. Enter the dilution factor value and click OK.

To assign a serial dilution to selected wells:
1. In the Set Well Data dialog box (see Figure 6-10), select the Dilution series option.
2. Enter the starting dilution, select a series operator, and enter a series operand.
3. Select the appropriate dilution orientation: (see Figure 6-11).
4. Click OK.

The Sample Plate Table will display the dilution factors entered.
**Editing a Dilution Factor in the Sample Plate Table**

To edit a dilution factor in the Sample Plate Table:

1. In the Set Well Data dialog box (see Figure 6-10), double-click a cell in the Dilution Factor column for the desired unknown.

2. Enter the new value (the default dilution factor is 1)

![Sample Plate Table](image)

*Figure 6-12: Sample Plate Table—Shortcut Menu of Edit Commands*

---

**NOTE:** Edit commands (Cut, Copy, Paste, Delete) and shortcut keys (Cut - Ctrl+x, Copy - Ctrl+c, Paste - Ctrl+v, Undo - Ctrl+z) are available in the Sample Plate Table. To view edit commands, double-click the cell. This highlights the value and allows it to be edited. Next, right-click to view the edit menu.

---

**NOTE:** The right-click menu is context-dependent. Right-clicking on a cell where the value is not highlighted and in edit mode opens the Sample Plate Map menu used to designate sample types.
**Defining the Sample Plate**

Page 223

### Designating Controls or Reference Wells

Controls are samples of known concentration that are not used to generate a standard curve. A reference well contains sample matrix only, and is used to subtract non-specific binding of the sample matrix to the biosensor. During data analysis, data from reference wells can be subtracted from standards and unknowns to correct for background signal.

- To designate controls, select the control wells and click **Control** (below the Sample Plate Map), or right-click and select **Control**. Positive and Negative Control types can also be assigned using this menu.

- To designate reference wells, select the reference wells and click the **Reference** button below the Sample Plate Map, or right-click the selection and choose **Reference**.

The wells are marked in the Sample Plate Map and the Sample Plate Table is updated (see Figure 6-12).

![Sample Plate Map and Table]

**Figure 6-13: Designate Controls or Reference Wells**

---

**NOTE**: Shift-clicking in the Sample Plate Map mimics the head of the instrument during the selection.

To remove a well designation, select the well(s) and click **Unassigned**. Or, right-click the well(s) and select **Clear Data**.
Annotating Samples

You can enter annotations (notes) for multiple samples in the Sample Plate Map or enter information for an individual sample in the Sample Plate Table. For greater clarity, annotation text may be displayed as the legend of the Runtime Binding Chart during data acquisition, but annotations must be entered before the experiment is started. If the annotation is entered after the experiment is started, it will not be available for display as a legend.

Annotating Wells in the Sample Plate Map

To annotate one or more wells:

1. In the Sample Plate Map, select the samples to annotate, right-click and select Set Well Data.
2. In the Set Well Data dialog box (see Figure 6-14), enter the Sample ID and/or Well Information and click OK.

Annotating Wells in the Sample Plate Table

To annotate an individual well in the Sample Plate Table:

1. Double-click the table cell for Sample ID or Well Information.
2. Enter the desired information in the respective field (see Figure 6-15).
NOTE: A series of Sample IDs may also be assembled in Excel and pasted into the Sample Plate Table.

![Sample Plate Table](image)

**Figure 6-15: Adding Sample Annotations in the Sample Plate Table**

NOTE: Edit commands (Cut, Copy, Paste, Delete) and shortcut keys (Cut - Ctrl+x, Copy - Ctrl+c, Paste - Ctrl+v, Undo - Ctrl+z) are available in the Sample Plate Table. To view edit commands, double-click the cell. This highlights the value and allows it to be edited. Next, right-click to view the edit menu.

NOTE: The right-click menu is context-dependent. Right-clicking on a cell where the value is not highlighted and in edit mode opens the Sample Plate Map menu used to designate sample types.
Replicate Groups

When samples are assigned to a Replicate Group, the Octet System Data Analysis software will automatically calculate statistics for all samples in that group. The average binding rate, average concentration and corresponding standard deviation as well CV% are presented in the Results table for each group (see Figure 6-16).

<table>
<thead>
<tr>
<th>Sensor</th>
<th>Replicate</th>
<th>BR Avg</th>
<th>BR SD</th>
<th>BR CV</th>
<th>Conc. Avg</th>
<th>Conc. SD</th>
<th>Conc. CV</th>
</tr>
</thead>
<tbody>
<tr>
<td>Protein A</td>
<td>Group 1</td>
<td>0.66</td>
<td>0.01</td>
<td>1.5</td>
<td>604.5</td>
<td>17.8</td>
<td>2.9</td>
</tr>
<tr>
<td>Protein A</td>
<td>Group 1</td>
<td>0.65</td>
<td>0.01</td>
<td>1.5</td>
<td>604.5</td>
<td>17.8</td>
<td>2.9</td>
</tr>
<tr>
<td>Protein A</td>
<td>Group 1</td>
<td>0.65</td>
<td>0.01</td>
<td>1.5</td>
<td>604.5</td>
<td>17.8</td>
<td>2.9</td>
</tr>
<tr>
<td>Protein A</td>
<td>Group 1</td>
<td>0.65</td>
<td>0.01</td>
<td>1.5</td>
<td>604.5</td>
<td>17.8</td>
<td>2.9</td>
</tr>
<tr>
<td>AntiHc</td>
<td>Group 2</td>
<td>0.6060</td>
<td>0.0052</td>
<td>0.8</td>
<td>602.5</td>
<td>8.15</td>
<td>1.5</td>
</tr>
<tr>
<td>AntiHc</td>
<td>Group 2</td>
<td>0.6060</td>
<td>0.0052</td>
<td>0.8</td>
<td>602.5</td>
<td>8.15</td>
<td>1.5</td>
</tr>
<tr>
<td>AntiHc</td>
<td>Group 2</td>
<td>0.6060</td>
<td>0.0052</td>
<td>0.8</td>
<td>602.5</td>
<td>8.15</td>
<td>1.5</td>
</tr>
<tr>
<td>AntiHc</td>
<td>Group 2</td>
<td>0.6060</td>
<td>0.0052</td>
<td>0.8</td>
<td>602.5</td>
<td>8.15</td>
<td>1.5</td>
</tr>
<tr>
<td>AntiHc</td>
<td>Group 3</td>
<td>0.6773</td>
<td>0.0087</td>
<td>1.3</td>
<td>653.3</td>
<td>15.4</td>
<td>2.4</td>
</tr>
<tr>
<td>AntiHc</td>
<td>Group 3</td>
<td>0.6773</td>
<td>0.0087</td>
<td>1.3</td>
<td>653.3</td>
<td>15.4</td>
<td>2.4</td>
</tr>
<tr>
<td>AntiHc</td>
<td>Group 3</td>
<td>0.6773</td>
<td>0.0087</td>
<td>1.3</td>
<td>653.3</td>
<td>15.4</td>
<td>2.4</td>
</tr>
<tr>
<td>AntiHc</td>
<td>Group 3</td>
<td>0.6773</td>
<td>0.0087</td>
<td>1.3</td>
<td>653.3</td>
<td>15.4</td>
<td>2.4</td>
</tr>
<tr>
<td>Protein A</td>
<td>Group 4</td>
<td>0.6544</td>
<td>0.0073</td>
<td>1.1</td>
<td>594.6</td>
<td>12.9</td>
<td>2.2</td>
</tr>
<tr>
<td>Protein A</td>
<td>Group 4</td>
<td>0.6544</td>
<td>0.0073</td>
<td>1.1</td>
<td>594.6</td>
<td>12.9</td>
<td>2.2</td>
</tr>
<tr>
<td>Protein A</td>
<td>Group 4</td>
<td>0.6544</td>
<td>0.0073</td>
<td>1.1</td>
<td>594.6</td>
<td>12.9</td>
<td>2.2</td>
</tr>
</tbody>
</table>

Figure 6-16: Replicate Group Result Table Statistics

**NOTE:** Replicate Group information can also be entered in the Results table in the Octet System Data Analysis software.

Assigning Replicate Groups in the Sample Plate Map

To assign Replicate Groups in the Sample Plate Map:

1. Select the samples to group, right-click and select Set Well Data.
2. In the Set Well Data dialog box (see Figure 6-17), enter a name in the Replicate Group box and click OK.
3. Repeat the previous steps to assign new samples to the existing Replicate Group, or to designate another set of samples to a new Replicate Group. Multiple groups can be used in an experiment.

**IMPORTANT:** The Octet System Data Analysis software will only recognize and calculate statistics for samples that use the same Replicate Group names, spacing and capitalization must be identical. For example, samples assigned to Group 2 and group2 are treated as two groups.

**NOTE:** When performing a Multiple Analyte experiment, if the same Replicate Group name is used with different biosensor types, they will be treated as separate groups. Statistics for these groups will be calculated separately for each biosensor type.

Wells in the Sample Plate Map will show color-coded outlines as a visual indication of which wells are in the same group (see Figure 6-18).
The Sample Plate Table will update with the Replicate Group names entered (see Figure 6-19).
Assigning Replicate Groups in the Sample Plate Table

To assign Replicate Groups in the Sample Plate Table:

1. Double-click the desired cell in the Replicate Group table column.
2. Enter a group name (see Figure 6-20).

```
<table>
<thead>
<tr>
<th>Well</th>
<th>Sample ID</th>
<th>Replicate Group</th>
<th>Type</th>
<th>Conc (µg/ml)</th>
<th>Dilution Factor</th>
</tr>
</thead>
<tbody>
<tr>
<td>A1</td>
<td>IgG Standard</td>
<td>200</td>
<td>Standard</td>
<td>200</td>
<td>n/a</td>
</tr>
<tr>
<td>B1</td>
<td>IgG Standard</td>
<td>100</td>
<td>Standard</td>
<td>100</td>
<td>n/a</td>
</tr>
<tr>
<td>C1</td>
<td>IgG Standard</td>
<td>50</td>
<td>Standard</td>
<td>50</td>
<td>n/a</td>
</tr>
<tr>
<td>D1</td>
<td>IgG Standard</td>
<td>25</td>
<td>Standard</td>
<td>25</td>
<td>n/a</td>
</tr>
<tr>
<td>E1</td>
<td>IgG Standard</td>
<td>10</td>
<td>Standard</td>
<td>10</td>
<td>n/a</td>
</tr>
<tr>
<td>F1</td>
<td>IgG Standard</td>
<td>5</td>
<td>Standard</td>
<td>5</td>
<td>n/a</td>
</tr>
<tr>
<td>G1</td>
<td>IgG Standard</td>
<td>2.5</td>
<td>Standard</td>
<td>2.5</td>
<td>n/a</td>
</tr>
</tbody>
</table>
```

Figure 6-20: Add Replicate Group from the Sample Plate Table

**NOTE:** Edit commands (Cut, Copy, Paste, Delete) and shortcut keys (Cut - Ctrl+x, Copy - Ctrl+c, Paste - Ctrl+v, Undo - Ctrl+z) are available in the Sample Plate Table. To view edit commands, double-click the cell. This highlights the value and allows it to be edited. Next, right-click to view the edit menu.

**NOTE:** The right-click menu is context-dependent. Right-clicking on a cell where the value is not highlighted and in edit mode opens the Sample Plate Map menu used to designate sample types.

3. Repeat the previous steps to assign new samples to the existing Replicate Group, or to designate another set of samples to a new Replicate Group. Multiple groups can be used in an experiment.

**IMPORTANT:** The Octet System Data Analysis software will only recognize and calculate statistics for samples that use the same Replicate Group names, spacing and capitalization must be identical. For example, samples assigned to Group 2 and group2 are treated as two groups.
NOTE: When performing a Multiple Analyte experiment, if the same Replicate Group name is used with different biosensor types, they will be treated as separate groups. Statistics for these groups will be calculated separately for each biosensor type.

MANAGING SAMPLE PLATE DEFINITIONS

NOTE: After you define a sample plate, you can export and save the plate definition for future use.

Exporting a Plate Definition

To export a plate definition:

1. In the Sample Plate Table (see Figure 6-21), click Export.

![Figure 6-21: Export Button in Sample Plate Table](image)

2. In the Export Plate Definition window (see Figure 6-22), select a folder, enter a name for the plate (.csv), and click Save.
Importing a Plate Definition

To import a plate definition:

1. In the Sample Plate Table (see Figure 6-23), click Import.

   ![Sample Plate Table](image)

   *Figure 6-23: Import Button in Sample Plate Table*

2. In the Import Plate Definition window (see Figure 6-24), select the plate definition (.csv), and click Open.

   ![Import Plate Definition Window](image)

   *Figure 6-22: Export Plate Definition Window*
Figure 6-24: Import Plate Definition Window

NOTE: You can also create a .csv file for import. Figure 6-25 shows the appropriate column information layout.

Figure 6-25: Example Sample Plate File (.csv)

**Printing a Sample Plate Definition**

To print a plate definition:

1. In the Sample Plate Map (see Figure 6-26), click Print.
The associated Sample Plate Table information will print.
MANAGING ASSAY PARAMETER SETTINGS

Modifying Assay Parameter Settings

You can modify the assay parameter settings during sample plate definition. However, the changes are only applied to the current experiment. To save modified parameter settings, you must define a new assay. For details on creating a new assay, see “Custom Quantitation Assays” on page 274.

Viewing User-Modifiable Assay Parameter Settings

To view the user-modifiable settings for an assay, click Modify in the Assay Settings box. The Assay Parameters box will display (Figure 6-27). The settings available are experiment-dependent.

Figure 6-27: Modifying Assay Parameters
Basic Quantitation Assay Parameters

![Assay Parameters](image)

**Figure 6-28: Assay Parameters—Basic Quantitation Assay**

**Table 6-6: Basic Quantitation Assay Parameters**

<table>
<thead>
<tr>
<th>Parameter</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Single analyte</td>
<td>For single-analyte experiments using only one biosensor type per sample well.</td>
</tr>
<tr>
<td>Multiple analyte and Replicates per sensor type</td>
<td>For multi-analyte experiments using multiple biosensor types per sample well, and the number of replicate assays in each well per biosensor type.</td>
</tr>
<tr>
<td>Quantitation Time (s)</td>
<td>The duration of data acquisition seconds while the biosensor is incubated in sample.</td>
</tr>
<tr>
<td>Quantitation Shake speed (rpm)</td>
<td>The sample shaking speed (rotations per minute).</td>
</tr>
</tbody>
</table>

**NOTE:** A subset of data points may be selected for processing during data analysis.
Basic Quantitation with Regeneration Assay Parameters

Figure 6-29: Assay Parameters—Basic Quantitation with Regeneration

Table 6-7: Assay Parameters—Basic Quantitation with Regeneration

<table>
<thead>
<tr>
<th>Parameter</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Single analyte</td>
<td>For single-analyte experiments using only one biosensor type per sample well.</td>
</tr>
<tr>
<td>Multiple analyte and Replicates per sensor type</td>
<td>For multi-analyte experiments using multiple biosensor types per sample well, and the number of replicate assays in each well per biosensor type.</td>
</tr>
<tr>
<td>Quantitation Time(s) and Shake speed (rpm)</td>
<td>The duration of data acquisition in seconds while the biosensor is incubated in sample and the sample shaking speed (rotations per minute).</td>
</tr>
<tr>
<td>Regeneration Time(s) and Shake speed (rpm)</td>
<td>The duration time and shaking speed of the regeneration step where the biosensor is incubated in regeneration buffer to remove bound analyte.</td>
</tr>
<tr>
<td>Neutralization Time(s) and Shake speed (rpm)</td>
<td>The duration time and shaking speed of the neutralization step where the biosensor is incubated in neutralization buffer after the regeneration step.</td>
</tr>
</tbody>
</table>

**NOTE:** A subset of data points may be selected for processing during data analysis.
Pre-condition sensors
Performs a set of regeneration/neutralization steps prior to the start of the experiment. The pre-conditioning settings are equivalent to the time and rpm settings for the regeneration in the assay. For example, an acidic pre-conditioning buffer maximizes the binding competence of Pro-A biosensors.

Post-condition sensors
Post-conditions biosensors, allowing re-racked biosensors to be stored in a regenerated state.

Regeneration cycles
The number of regeneration-neutralization cycles that a biosensor undergoes before reuse.

Table 6-8: Advanced Quantitation Assay Parameters

<table>
<thead>
<tr>
<th>Parameter</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Single analyte</td>
<td>For single-analyte experiments using only one biosensor type per sample well.</td>
</tr>
<tr>
<td>Multiple analyte and Replicates per sensor type</td>
<td>For multi-analyte experiments using multiple biosensor types per sample well, and the number of replicate assays in each well per biosensor type.</td>
</tr>
</tbody>
</table>
### Chapter 6: Quantitation Experiments: Octet RED96, RED96e, QKe and QK

#### Octet System Data Acquisition User Guide

Sample Time(s) and Shake speed (rpm)
The duration of data acquisition in seconds while the biosensor is incubated in sample and the sample shaking speed (rotations per minute).

**NOTE:** A subset of data points may be selected for processing during data analysis.

Buffer Time(s) and Shake speed (rpm)
The duration of biosensor incubation in the first buffer in seconds and the sample shaking speed (rotations per minute).

Enzyme Time(s) and Shake speed (rpm)
The duration of biosensor incubation in seconds in the enzyme solution and the sample shaking speed (rotations per minute).

2nd Buffer Time(s) and Shake speed (rpm)
The duration of biosensor incubation in seconds in the second buffer solution and the sample shaking speed (rotations per minute).

Capture Antibody Time(s) and Shake speed (rpm)
The duration of biosensor incubation in seconds in the first capture antibody solution and the shaking speed (rotations per minute).

2nd Antibody Time(s) and Shake speed (rpm)
The duration of biosensor incubation in seconds in the secondary antibody solution and the shaking speed (rotations per minute).

Detection Time(s) & Shake speed (rpm)
The duration of data acquisition during the detection step in seconds in an advanced quantitation assay.

**NOTE:** A subset of data points may be selected for processing during data analysis.

Offline
Choose this option to incubate sample with biosensors outside the Octet system. Offline incubation is best performed on the Pall ForteBio Sidekick biosensor immobilization station.

Reuse Buffer
Allows buffer wells to be reused. If unselected, the number of buffer columns must equal the number of sample columns. If selected, the number of buffer columns may be less than the number of sample columns as the buffer columns are reused.

Regeneration Time(s) and Shake speed (rpm)
The duration time and shaking speed of the regeneration step where the biosensor is incubated in regeneration buffer to remove bound analyte.

---

**Table 6-8: Advanced Quantitation Assay Parameters (Continued)**

<table>
<thead>
<tr>
<th>Parameter</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Sample Time(s) and Shake speed (rpm)</td>
<td>The duration of data acquisition in seconds while the biosensor is incubated in sample and the sample shaking speed (rotations per minute).</td>
</tr>
</tbody>
</table>

**NOTE:** A subset of data points may be selected for processing during data analysis.

| Buffer Time(s) and Shake speed (rpm) | The duration of biosensor incubation in the first buffer in seconds and the sample shaking speed (rotations per minute). |
| Enzyme Time(s) and Shake speed (rpm) | The duration of biosensor incubation in seconds in the enzyme solution and the sample shaking speed (rotations per minute). |
| 2nd Buffer Time(s) and Shake speed (rpm) | The duration of biosensor incubation in seconds in the second buffer solution and the sample shaking speed (rotations per minute). |
| Capture Antibody Time(s) and Shake speed (rpm) | The duration of biosensor incubation in seconds in the first capture antibody solution and the shaking speed (rotations per minute). |
| 2nd Antibody Time(s) and Shake speed (rpm) | The duration of biosensor incubation in seconds in the secondary antibody solution and the shaking speed (rotations per minute). |
| Detection Time(s) & Shake speed (rpm) | The duration of data acquisition during the detection step in seconds in an advanced quantitation assay. |

**NOTE:** A subset of data points may be selected for processing during data analysis.

| Offline | Choose this option to incubate sample with biosensors outside the Octet system. Offline incubation is best performed on the Pall ForteBio Sidekick biosensor immobilization station. |
| Reuse Buffer | Allows buffer wells to be reused. If unselected, the number of buffer columns must equal the number of sample columns. If selected, the number of buffer columns may be less than the number of sample columns as the buffer columns are reused. |
| Regeneration Time(s) and Shake speed (rpm) | The duration time and shaking speed of the regeneration step where the biosensor is incubated in regeneration buffer to remove bound analyte. |
Assigning Biosensors to Samples

After the sample plate is defined, biosensors must be assigned to the samples.

**Biosensor Assignment in Single-Analyte Experiments**

In a single analyte experiment, only one biosensor type is assigned to each sample and only one analyte is analyzed per experiment.

**NOTE:** For single analyte experiments, the Single Analyte option must be selected in the Assay Parameters dialog box. For more information, please see “Managing Assay Parameter Settings” on page 234.

Click the Sensor Assignment tab, or click the arrow to access the Sensor Assignment window (see Figure 6-31).

The software generates a color-coded Sensor Tray Map and Sample Plate Map that shows how the biosensors are assigned to the samples by default.
1. Assign biosensors in one of two ways:
   - Select a column(s) in the Sensor Tray Map, right-click and select a biosensor type from the drop-down list.
   - Select a cell in the Sensor Type table column, click the down arrow and select a biosensor type from the drop-down list (see Figure 6-31).
   All wells in the Sensor Type column will automatically populate with the biosensor type selected.
2. To designate reference biosensors, select the desired biosensors in the Sensor Tray Map, right-click and select Reference. The reference biosensors are marked with an R.

**NOTE:** Reference biosensors may also be designated in the Runtime Binding Chart during acquisition.

3. Optional: Double-click in any cell in the Lot Number column to enter the biosensor lot number. All wells in the Lot Number column will automatically populate with the lot number entered.

4. Optional: Double-click in a cell in the Information column to enter biosensor information for a particular cell.
NOTE: Edit commands (Cut, Copy, Paste, Delete) and shortcut keys (Cut - Ctrl+x, Copy - Ctrl+c, Paste - Ctrl+v, Undo - Ctrl+z) are available in the table. To view edit commands, double-click the cell. This highlights the value and allows it to be edited. Next, right-click to view the edit menu.

NOTE: For greater clarity, annotation text may be displayed as the legend of the Runtime Binding Chart during data acquisition but annotations must be entered before the experiment is started. If the annotation is entered after the experiment is started, it will not be available for display as a legend.

5. Optional for the Octet RED96 and RED96e instrument only: After an assay is completed, the biosensors can be returned to the biosensor tray or ejected through the biosensor chute to an appropriate waste container. To return the biosensors to the tray, click the Replace sensors in tray after use check box (see Figure 6-33).

Figure 6-33: Replace Sensors in Tray After Use Check Box

NOTE: Biosensors can be regenerated up to a max of 11 times per experiment.
Biosensor Assignment in Multiple Analyte Experiments

In a multiple analyte experiment, more than one biosensor type is assigned to the same sample, allowing multiple analytes to be analyzed in a single experiment.

NOTE: For multiple analyte experiments, the Multiple Analyte option must be selected in the Assay Parameters dialog box. For more information, please see “Managing Assay Parameter Settings” on page 234.

Click the Sensor Assignment tab, or click the ➤ arrow to access the Sensor Assignment window (see Figure 6-31).

The software generates a color-coded Sensor Tray Map and Sample Plate Map that shows how the biosensors are assigned to the samples by default. In the example shown in Figure 6-31, one replicate had been previously selected with the Multiple Analyte assay parameter option.

Figure 6-34: Sensor Assignment Window for Basic Quantitation Using the Multiple Analyte Option
There are two ways to assign biosensors:

- Select a column in the Sensor Tray Map, right-click and select a biosensor type from the drop-down list.
- Select a cell in the Sensor Type table column, click the down arrow and select a biosensor type from the drop-down list (see Figure 6-35).

**Figure 6-35: Changing Biosensor Types**

**Biosensor Assignment Using Heterogeneous Biosensor Trays**

The default Tray Format is Heterogeneous. Heterogeneous biosensor trays contain a mixture of biosensor types.

**NOTE:** When using this Heterogeneous option, the order of biosensor types in each tray must be identical.

1. If Heterogeneous Trays is not displayed next to the Tray Format button, click the button.
The Tray Format dialog box displays (see Figure 6-36).

2. Select Heterogeneous and click OK.

![Figure 6-36: Tray Format Dialog Box](image)

The Tray 1 Sensor Tray Map will be displayed by default.

3. Select all columns with default biosensor assignments in the Sensor Tray Map, right-click and select the first biosensor type to be used (see Figure 6-37).

The Sensor Type column will update accordingly.

![Figure 6-37: Populating the Sensor Tray Map with First Biosensor Type](image)
4. Select the columns in the Sensor Tray Map that should contain the second biosensor type, right-click and select the second biosensor type (see Figure 6-39). The Sensor Type column will update accordingly.

5. Repeat this column selection and assignment process for all other biosensor types to be used in the experiment. The software will automatically update the number of biosensor trays needed and biosensor assignments in all trays according to the column assignments made in Tray 1.

In the example shown in Figure 6-39, Protein A and Protein G biosensor types are used for a multiple analyte experiment using two replicates. Three heterogeneous biosensor trays will be needed for the experiment.
6. To view or change the biosensor assignments in another tray, click the Sensor Tray button and select a tray number from the drop down list.

The Sensor Tray Map and table for the tray selected will be shown and biosensor assignments can be changed as needed (see Figure 6-40).
7. To designate reference biosensors, select the desired biosensors in the Sensor Tray Map, right-click and select Reference. The reference biosensors are marked with an R.

   **NOTE:** Reference biosensors may also be designated in the Runtime Binding Chart during acquisition.

8. Optional: Double-click in any cell in the Lot Number column to enter a biosensor lot number. All wells in the Lot Number column for that biosensor type will automatically populate with the lot number entered.

9. Optional: Double-click in a cell in the Information column to enter biosensor information for a particular cell.

   **NOTE:** Edit commands (Cut, Copy, Paste, Delete) and shortcut keys (Cut - Ctrl+x, Copy - Ctrl+c, Paste - Ctrl+v, Undo - Ctrl+z) are available in the table. To view edit commands, double-click the cell. This highlights the value and allows it to be edited. Next, right-click to view the edit menu.

   **NOTE:** For greater clarity, annotation text may be displayed as the legend of the Runtime Binding Chart during data acquisition but annotations must be entered before the experiment is started. If the annotation is entered after the experiment is started, it will not be available for display as a legend.
10. Optional: After an assay is completed, the biosensors can be returned to the biosensor tray or ejected through the biosensor chute to an appropriate waste container. To return the biosensors to the tray, click the Replace sensors in tray after use check box (see Figure 6-41).

![Figure 6-41: Replace Sensors in Tray After Use Check Box](image)

**NOTE:** Biosensors can be regenerated up to a max of 11 times per experiment.

---

**Biosensor Assignment Using Homogeneous Trays**

Homogeneous biosensor trays contain only one biosensor type.

**NOTE:** Using the Homogeneous option will necessitate switching trays during the experiment.

1. Click Tray Format.

   The Tray Format dialog box displays (see Figure 6-42) and the Sensors box will be populated with the default biosensor type.
2. Select Homogeneous. Click Add to select the first biosensor type (see Figure 6-43).

3. Repeat this step to add any additional biosensor types that will be used in the experiment. To remove a biosensor type, select a biosensor type in the Sensor box and click Remove.

4. Adjust the order of biosensor types as needed by selecting the biosensor type in the Sensor box and clicking Move Up or Move Down.
The order of biosensor types listed in the Sensor box will be used as the default tray assignment (see Figure 6-44).

![Tray Format]

*Figure 6-44: Biosensor Types List Order in Sensor Box*

5. Click OK.

The software will automatically calculate the number of biosensor trays needed and assign biosensors types to each tray.

In the example shown in Figure 6-45, Protein A and Protein G biosensor types will be used for the multiple analyte experiment using two replicates. Four homogeneous biosensor trays (two for each biosensor type) will be needed for the experiment. The Tray 1 Sensor Tray Map will be displayed by default.
6. To view the biosensor assignments in another tray, click the Sensor Tray button and select a tray number from the drop down list.

The Sensor Tray Map and table for the tray selected will be shown (see Figure 6-40).
7. To designate reference biosensors, select the desired biosensors in the Sensor Tray Map, right-click and select Reference.
   The reference biosensors are marked with an R.

   **NOTE:** Reference biosensors may also be designated in the Runtime Binding Chart during acquisition.

8. Optional: Double-click in any cell in the Lot Number column to enter a biosensor lot number.
   All wells in the Lot Number column for the biosensor type selected will automatically populate with the lot number entered.

9. Optional: Double-click in a cell in the Information column to enter biosensor information for a particular cell.

   **NOTE:** Edit commands (Cut, Copy, Paste, Delete) and shortcut keys (Cut - Ctrl+x, Copy - Ctrl+c, Paste - Ctrl+v, Undo - Ctrl+z) are available in the table. To view edit commands, double-click the cell. This highlights the value and allows it to be edited. Next, right-click to view the edit menu.
NOTE: For greater clarity, annotation text may be displayed as the legend of the Runtime Binding Chart during data acquisition but annotations must be entered before the experiment is started. If the annotation is entered after the experiment is started, it will not be available for display as a legend.

10. Optional: After an assay is completed, the biosensors can be returned to the biosensor tray or ejected through the biosensor chute to an appropriate waste container. To return the biosensors to the tray, click the Replace sensors in tray after use check box (see Figure 6-47).

![Figure 6-47: Replace Sensors in Tray After Use Check Box](image)

NOTE: Biosensors can be regenerated up to a max of 11 times per experiment.

**Biosensor Regeneration**

For Basic Quantitation with Regeneration experiments only, the Sensor Assignment tab includes the Regenerations parameter, which specifies the maximum number of regeneration cycles for each column of biosensors. The specified number of regeneration cycles determines the minimum number of cycles required for each column of sensors. This calculation may result in non-equal regeneration cycles for columns of biosensors. The fractional use of the regeneration and neutralization wells by each column of sensors is represented by a pie chart (Figure 6-48).
Using Partial Biosensor Trays

If you are using a partial tray of biosensors (some biosensors are missing), specify the missing columns in the Sensor Tray Map:

1. Select the column(s) without biosensors and click Remove, or right-click the selection and select Remove.

   If the number of specified biosensors in the Sensor Assignment tab is less than the number required to perform the assay, the software automatically adds a second tray of biosensors and assigns the biosensors that are required for the assay.

2. To view the additional biosensor tray that is required for the assay, select Tray 2 from the Sensor Tray drop-down list (Figure 6-49). In the example shown, Tray 1 is a partial tray that does not contain enough biosensors for the assay. To designate a second tray, select Tray 2 from the Sensor Tray drop-down list (Figure 6-49 top). The Sensor Tray Map will then display the additional biosensors required for the assay (Figure 6-49 bottom).
To restore biosensors that have been removed, select the columns to restore and click Fill. To restore all sensors on the plate, click Fill Plate.

**NOTE:** If multiple biosensor trays are used, only the first biosensor tray can be a partial tray. During the experiment, the software prompts you to insert the appropriate tray in the Octet instrument.
REVIEWING EXPERIMENTS
Before running an experiment, you can review the sample plate layout and the biosensors assigned to each assay in the experiment.

In the Review Experiment window, move the slider left or right to highlight the biosensors and samples in an assay, or click the arrows to select an assay.

SAVING EXPERIMENTS
After a run, the software automatically saves the experiment information that you specified (sample plate definition, biosensor assignment, assay settings) to an experiment method file (.fmf). If you set up an experiment, but do not start the run, you can manually save the experiment method.

To manually save an experiment method:
1. Click the Save Method File button, or on the main menu, click File > Save Method File. To save more than one open experiment, click the Save All Methods Files button.
2. In the Save dialog box, enter a name and location for the file, and click Save.
NOTE: If you edit a saved experiment and want to save it without overwriting the original file, select File > Save Method File As and enter a new name for the experiment.

Saving an Experiment to the Template Folder

If you save an experiment to the factory-installed Template folder, the experiment will be available on the menu bar. To view templates click Experiment > Templates > Quantitation > Experiment Name (see Figure 6-51).

Follow the steps above to save an experiment to the Template folder located at C:\Program Files\ForteBio\DataAcquisition\TemplateFiles.

IMPORTANT: Do not change the location of the Template folder. If the Template folder is not at the factory-set location, the software may not function properly.

Figure 6-51: Experiments in the Template Folder
RUNNING A QUANTITATION EXPERIMENT

IMPORTANT: Before starting an experiment, ensure that the biosensors are properly rehydrated. For details on how to prepare the biosensors, see the appropriate biosensor product insert.

Loading the Biosensor Tray and Sample Plate

To load the biosensor tray and sample plate:

1. Open the Octet instrument door (lift the handle up).
2. Place the biosensor tray on the biosensor stage (left side) so that well A1 is located at the upper right corner (see Figure 6-52).
3. Place the sample plate on the sample stage (right side) so that well A1 is located at the upper right corner (see Figure 6-52).

![Figure 6-52: Biosensor Stage (left) and Sample Stage (right)](image)

IMPORTANT: Ensure that the bottom of the sample plate and biosensor tray are flat on each stage.

4. Octet RED96e only, optional. Cover the microplate with the evaporation cover as recommended below to prevent evaporation from samples during analysis and lengthen the experiment time (only applies to RED96e instrument). For more information, see “Microplate Evaporation Cover” on page 51.
5. Close the Octet instrument door.

6. Allow the plate to equilibrate.

The time required for temperature equilibration depends on the temperature that your application requires and the initial temperature of the sample plate. For specific biosensor rehydration times, see the appropriate biosensor product insert. We recommend delaying the experiment time by 20 minutes to ensure the samples have equilibrated to the desired temperature, especially if you're cooling the samples to 15 °C or heating to 30 °C from an earlier experiment at 15 °C.
Starting an Experiment

To start the experiment:

1. Click the **Run Experiment** tab, or click the arrow to access the Run Experiment window (see Figure 6-53).

![Figure 6-53: Run Experiment Window—Octet RED96](image)

2. Confirm the defaults or enter new settings. See “Run Experiment Window Settings” on page 263 for more information on experimental settings.

   **NOTE:** If you delay the experiment start, you have the option to shake the plate until the experiment starts. We recommend delaying the experiment time by 20 minutes to ensure the samples have equilibrated to the desired temperature, especially if you’re cooling the samples to 15 °C or heating to 30 °C from an earlier experiment at 15 °C.

3. **Optional if you are using a microplate evaporation cover.** Hold plate at temperature after run is pertinent when you are running very long experiments with the evaporation cover. If you are running a 10-12 hour assay and want to ensure that the plate temperature remains at the set plate temperature, then check **Hold plate at temperature after run.** If it is acceptable for the plate to go back to room temperature post-run, then leave that option unchecked.

4. To start the experiment, click **Run**.

   If you specified a delayed experiment start, a message box displays the remaining time until the experiment starts.
If you selected the **Open runtime charts automatically** option, the **Runtime Binding Chart** window displays the binding data in real-time and the experiment progress (see Figure 6-54).

**NOTE:** For more details about the **Runtime Binding Chart**, see “Managing Runtime Binding Charts” on page 267.

![Figure 6-54: Runtime Binding Chart](image)

5. Optional: Click **View > Instrument Status** to view the log file (see Figure 6-55).

The experiment temperature is recorded at the beginning of every experiment as well as each time the manifold picks up a new set of biosensors. Instrument events such as biosensor pick up, manifold movement, integration time, biosensor ejection and sample plate temperature are recorded in the log file.

**WARNING:** Do not open the **Octet instrument door** when an experiment is in progress. If the door is opened the data from the active acquisition step is lost. The data acquired in previous steps is saved, however the assay is aborted and cannot be restarted without ejecting the biosensors and starting from the beginning.
WARNING: N’ouvrez pas la porte de l’instrument Octet lorsqu’une analyse est en cours. En cas d’ouverture de la porte, les données issues de l’étape d’acquisition active seront perdues et cela entraînera l’échec de la procédure.

WARNING: Öffnen Sie die Instrumentenklappe des Octet-Systems nicht während eines laufenden Experiments. Wird die Klappe geöffnet, gehen die Daten des aktiven Erfassungsschritts verloren und das Experiment wird abgebrochen.

Run Experiment Window Settings

The following Data File Location and Name settings are available on the Run Experiment Tab:

Table 6-9: Data File Location and Name

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Assay type</td>
<td>The name of the selected assay.</td>
</tr>
</tbody>
</table>
Table 6-9: Data File Location and Name (Continued)

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Quantitation data repository</td>
<td>The location where quantitation data files (.frd) are saved. Click Browse to select another data location.</td>
</tr>
</tbody>
</table>

**NOTE:** It is recommended that you save the data to the local machine first, then transfer to a network drive.

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Experiment Run name (sub-directory)</td>
<td>Specifies a subdirectory name for the data files (.frd) that are created. The software generates one data file for each biosensor.</td>
</tr>
<tr>
<td>Plate name/barcode (file prefix)</td>
<td>A user-defined field where you can enter text or a barcode (barcode reader required).</td>
</tr>
<tr>
<td>2nd Plate name/barcode</td>
<td>A user-defined field where you can enter text or a barcode (barcode reader required) for a second plate.</td>
</tr>
<tr>
<td>Auto Increment File ID Start</td>
<td>Each file is saved with a number after the plate name. For example, if the Auto Increment File ID Start number is 1, the first file name is xxx_001.frd.</td>
</tr>
</tbody>
</table>

The following Run Settings are available on the Run Experiment Tab:

Table 6-10: Run Settings

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Delayed experiment start</td>
<td>Specifies a time delay for the start of the experiment. Enter the number of seconds to wait before the experiment starts after you click ⏰.</td>
</tr>
<tr>
<td>Start after</td>
<td>Enter the number of seconds to delay the start of the experiment.</td>
</tr>
<tr>
<td>Shake sample plate while waiting</td>
<td>If the experiment has a delayed start time, this setting shakes the plate until the experiment starts.</td>
</tr>
<tr>
<td>Open runtime charts automatically</td>
<td>Displays the Runtime Binding Chart for the current biosensor during data acquisition.</td>
</tr>
<tr>
<td>Automatically save runtime chart</td>
<td>Saves an image (.jpg) of the Runtime Binding Chart. The binding data (.frd) is saved as a text file, regardless of whether a chart image is created.</td>
</tr>
</tbody>
</table>
### Table 6-10: Run Settings (Continued)

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Set plate temperature (£C)</td>
<td>Specifies a plate temperature and enters the temperature in the dialog box. If not selected, the plate temperature is set to the default temperature specified in File &gt; Options. The factory set default temperature is 30 °C.</td>
</tr>
</tbody>
</table>

**NOTE:** If the actual plate temperature is not equal to the set plate temperature, a warning displays and the Octet System Data Acquisition software provides the option to wait until the set temperature is reached before proceeding with the run, continue without waiting until the set temperature is reached, or cancel the run.

Advanced settings are available for the Octet QK®, Octet RED, Octet RED96 and Octet RED96e systems. The signal to noise ratio of the assay can be optimized by selecting different acquisition rates. The acquisition rate refers to the number of binding signal data points reported by the Octet system per second and is reported in Hertz (per second). A higher acquisition rate generates more data points per second and monitors faster binding events better than a slower acquisition rate. A lower acquisition rate allows the software enough time to perform more averages of the collected data. Typically, more averaging leads to
reduced noise and thus, better signal-to-noise ratios. Therefore, the frequency setting should be determined based on consideration of the binding rate, the amount of signal generated in your assay and some experimentation with the settings.

Table 6-11: Advanced Settings for Octet QK®, Octet RED, Octet RED96 and Octet RED96e

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Acquisition rate, Octet QK®</td>
<td>• High sensitivity quantitation (0.3 Hz, averaging by 40)—The average of 40 data frames is reported as one data point. One data point is reported every 3.3 seconds.</td>
</tr>
<tr>
<td></td>
<td>• Standard quantitation (0.6 Hz, averaging by 5)—The average of five data frames is reported as one data point. One data point is reported every 1.6 seconds.</td>
</tr>
<tr>
<td>Acquisition rate, Octet RED, Octet RED96 and Octet RED96e</td>
<td><strong>NOTE:</strong> For the Octet RED, RED96 and RED96e systems, acquisition rate settings are available on the Plate Definition Tab.</td>
</tr>
<tr>
<td></td>
<td>• High concentration quantitation (10 Hz, averaging by 5) — The average of 5 data frames is reported as one data point. 10 data points are reported per second.</td>
</tr>
<tr>
<td></td>
<td>• High sensitivity quantitation (2 Hz, averaging by 50)—The average of 50 data frames is reported as one data point. Two data points are reported per second.</td>
</tr>
<tr>
<td></td>
<td>• Standard quantitation (5 Hz, averaging by 20)—The average of 20 data frames is reported as one data point. Five data points are reported per second.</td>
</tr>
<tr>
<td>Sensor offset (mm)</td>
<td>Recommended sensor offset for quantitation—3 mm.</td>
</tr>
<tr>
<td></td>
<td><strong>NOTE:</strong> For more details on optimizing the sensor offset and acquisition rate please contact your local Pall ForteBio representative.</td>
</tr>
<tr>
<td>Default</td>
<td>Sets acquisition rate and sensor offset to the defaults.</td>
</tr>
</tbody>
</table>

The following General Settings are available on the Run Experiment Tab:

Table 6-12: General Settings

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Machine name</td>
<td>The computer name that controls the Octet instrument and acquires the data.</td>
</tr>
</tbody>
</table>
Stopping an Experiment

To stop an experiment in progress, click \(\times\) or click Experiment > Stop.

The experiment is aborted. The data for the active biosensor is lost, the biosensor is ejected into the waste tray, and the event is recorded in the experimental log.

**NOTE:** After the experiment is run, the software automatically saves the experiment method (.fmf).

MANAGING RUNTIME BINDING CHARTS

If the Open runtime charts automatically check box is selected in the Run Experiment window, the Runtime Binding Charts are automatically displayed when data acquisition starts (see Figure 6-56). The Runtime Binding Chart window displays the current step number, time remaining for the current step, (total) elapsed experimental time, and total experiment time.

The Runtime Binding Chart is updated at the start of each experimental step. The active biosensor column is color-coded (A=green, B=magenta, C=orange, D=purple, E=olive, F=black, G=red, H=blue) within the Sensor Tray Map. Used sensor columns that are inactive are colored black. Active sample columns are colored green. Each data acquisition step is represented by Sample Column X in the Current Binding Charts box.

To selectively display acquisition data for a particular acquisition step:

1. Click the corresponding Sample Column number.
2. Select a sub-set of sensors for a displayed column under Sensors to Chart box (see Figure 6-56).

**IMPORTANT:** Do not close the Runtime Binding Chart window until the experiment is complete and all data is acquired. If the window is closed, the charts are not saved. To remove the chart from view, minimize the window. The Octet System Data Acquisition software saves the Runtime Binding...
Chart as displayed at the end of the experiment. For example, modifying a chart by hiding the data for a particular biosensor will cause this data not to be included in the bitmap image generated at the end of the run.

Figure 6-56: Runtime Binding Chart Window

Opening a Runtime Binding Chart

After an experiment is run, you can open and review the Runtime Binding Chart at any time:

1. Click File > Open Experiment.
2. In the dialog box that appears, select an experiment folder and click Select.

Viewing Reference-Subtracted Data

If the experiment includes reference biosensors, you can display reference-subtracted data during acquisition in the chart by clicking the Subtract reference sensors check box in the chart window. To view raw data, remove the check mark next to this option.

Reference biosensors can be designated:

- During experiment setup in the Sensor Assignment tab
- During acquisition in the Runtime Binding Chart Sensors to Chart box
- During analysis in the Data Selection tab
Designating a Reference Biosensor During Acquisition

To designate a reference biosensor during acquisition:

1. In the Sensors to Chart list or the Sensor Tray, right-click a biosensor and select Reference (see Figure 6-58).

   ![Figure 6-57: Designating a Reference Biosensor in the Runtime Binding Chart](image)

   The selected biosensor will be shown with an R in the Sensors to Chart list and Sensor Tray (see Figure 6-58).

2. Click the Subtract reference sensors check box (see Figure 6-58).

   ![Figure 6-58: Subtract Reference Sensors check box in the Runtime Binding Chart](image)

**NOTE:** Subtracting reference data in the Runtime Binding Chart only makes a visual change to the data on the screen. The actual raw data is unaffected and the reference subtraction must be re-done in data analysis if needed.
**Viewing Inverted Data**

The data displayed in the Runtime Binding Chart can be inverted during real-time data acquisition or data analysis after the experiment has completed. To invert data, select the **Flip Data** check box (see Figure 6-59). Uncheck the box to return to the default data display.

![Image of Inverted Data Chart](image)

*Figure 6-59: Data Inverted Using Flip Data Function*

**Magnifying the Runtime Binding Chart**

To magnify the chart, press and hold the mouse button while you draw a box around the chart area to magnify.

To undo the magnification, right-click the chart and select **Undo Zoom**.
**Scaling a Runtime Binding Chart**
To scale the Runtime Binding Chart:
1. Right-click the chart and select Properties.
2. In the Runtime Graph Properties dialog box, select Fullscale or Autoscale.

**Adding a Runtime Binding Chart Title**
To add a Runtime Binding Chart title:
1. Right-click the chart and select Properties.
2. In the Runtime Graph Properties dialog box, enter a graph title or subtitle.

**Selecting a Runtime Binding Chart Legend**
To select a Runtime Binding Chart legend:
1. Right-click the chart and select Properties.
2. In the Runtime Graph Properties dialog box (see Figure 6-60), select one of the following legends:
   - Sensor Location
   - Sample ID
   - Sensor Information
   - Concentration/Dilution

![Runtime Graph Properties dialog box](image)

*Figure 6-60: Selecting a Runtime Binding Chart Legend*

**NOTE:** Text for Sample ID, Sensor Information, or Concentration/Dilution is taken from the Plate Definition and Sensor Assignment tabs, and must be entered before the experiment is started.

3. Click OK.
**Viewing Multiple Runtime Binding Charts**

To view multiple Runtime Binding Charts, click **Window > New Window**.

**Exporting or Printing the Runtime Binding Chart**

To export the Runtime Binding Chart as a graphic or data file:

1. Right-click the chart and select **Export Data**.
2. In the Exporting dialog box (see Figure 6-61), select the export options and click **Export**.

![Exporting Dialog Box](image)

*Figure 6-61: Exporting Dialog Box*

**Table 6-13: Runtime Binding Chart Export Options**

<table>
<thead>
<tr>
<th>Task</th>
<th>Export</th>
<th>Option</th>
<th>Export Destination</th>
<th>Result</th>
</tr>
</thead>
<tbody>
<tr>
<td>Save the binding data</td>
<td>✔</td>
<td>EMF, WMF, BMP,</td>
<td></td>
<td>Creates a tab-delimited text file from each biosensor. Open the file with a text editor such as Notepad.</td>
</tr>
<tr>
<td></td>
<td></td>
<td>JPG, PNG</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Export the Runtime Binding</td>
<td>✔</td>
<td>Select folder</td>
<td></td>
<td>Creates a graphic image.</td>
</tr>
<tr>
<td>Chart to a graphic file</td>
<td></td>
<td>Browse and enter file name.</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>
MANAGING EXPERIMENT METHOD FILES

After you run an experiment, the Octet System Data Acquisition software automatically saves the method file (.fmf), which includes the sample plate definition, biosensor assignment, and the run parameters. An experiment method file provides a convenient initial template for subsequent experiments. Open a method (.fmf) and edit it if necessary.

NOTE: When using the 21 CFR Part 11 version of the Octet System Data Acquisition software, only 21 CFR Part 11 compliant experiments and method files generated using the 21 CFR Part 11 version of the software can be opened. Files generated using the non-compliant version of the software or with a non-compliant system cannot be opened, and a message indicating this will be presented.

Table 6-13: Runtime Binding Chart Export Options (Continued)

<table>
<thead>
<tr>
<th>Task</th>
<th>Export</th>
<th>Option</th>
<th>Export Destination</th>
<th>Result</th>
</tr>
</thead>
<tbody>
<tr>
<td>Copy the Runtime Binding Chart</td>
<td>✔</td>
<td></td>
<td>Clipboard</td>
<td>Copies the chart to the system clipboard</td>
</tr>
<tr>
<td>Print the Runtime Binding Chart</td>
<td>✔</td>
<td></td>
<td>Printer</td>
<td>Opens the Print dialog box.</td>
</tr>
</tbody>
</table>

Table 6-14: Managing Experiment Method Files

<table>
<thead>
<tr>
<th>Menu Bar Command/Toolbar Button</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>File &gt; Open Method File</td>
<td>Enables you to select and open a method file (.fmf)</td>
</tr>
<tr>
<td>File &gt; Save Method File</td>
<td>Saves one method file or all method files. Saves a method file before the experiment is run.</td>
</tr>
<tr>
<td>File &gt; Save Method File As</td>
<td>Saves a method file to a new name so that the original file is not overwritten.</td>
</tr>
</tbody>
</table>
CUSTOM QUANTITATION ASSAYS

Defining a Custom Assay

To define a custom assay:

1. Click Experiment > Edit Assay Parameters.
   The Edit Assay Parameters dialog box appears; see Figure 6-62.

2. In the directory tree of assays, select the type of standard assay to modify. For example, to define a new basic quantitation assay, in the Basic Quantitation folder, select Standard Assay.
3. Click Duplicate.
4. In the New Assay dialog box (see Figure 6-63 top), enter an Assay name.
5. Optional: In the Assay Description, enter information about the assay.
6. Click Save.
   The new assay appears in the directory tree of available assays (see Figure 6-63 bottom).
Figure 6-63: Defining a New Assay
Editing Assay Parameters

To edit assay parameters:

1. In the Edit Assay Parameters dialog box, confirm that the new assay is selected in Available Assays (see Figure 6-63 bottom).
2. Modify the assay parameters as needed. A complete list of parameters for each type of quantitation experiment follows this procedure.
3. Click Save to accept the new parameter values. The new assay is added to the system.

**NOTE:** Not all parameters are available for all of the assays.

Basic Quantitation Assay Parameters

![Edit Assay Parameters dialog box](image)

**Figure 6-64: Assay Parameters—Basic Quantitation Assay**

**Table 6-15: Basic Quantitation Assay Parameters**

<table>
<thead>
<tr>
<th>Parameter</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Single analyte</td>
<td>For single-analyte experiments using only one biosensor type per sample well.</td>
</tr>
</tbody>
</table>
Multiple analyte and Replicates per sensor type

For multi-analyte experiments using multiple biosensor types per sample well, and the number of replicate assays in each well per biosensor type.

Quantitation Time (s)
The duration of data acquisition seconds while the biosensor is incubated in sample.

**NOTE:** A subset of data points may be selected for processing during data analysis.

Quantitation Shake speed (rpm)
The sample shaking speed (rotations per minute).

<table>
<thead>
<tr>
<th>Parameter</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Multiple analyte and Replicates per sensor type</td>
<td>For multi-analyte experiments using multiple biosensor types per sample well, and the number of replicate assays in each well per biosensor type.</td>
</tr>
<tr>
<td>Quantitation Time (s)</td>
<td>The duration of data acquisition seconds while the biosensor is incubated in sample.</td>
</tr>
<tr>
<td><strong>NOTE:</strong> A subset of data points may be selected for processing during data analysis.</td>
<td></td>
</tr>
<tr>
<td>Quantitation Shake speed (rpm)</td>
<td>The sample shaking speed (rotations per minute).</td>
</tr>
</tbody>
</table>
Basic Quantitation with Regeneration Assay Parameters

**Figure 6-65: Assay Parameters—Basic Quantitation with Regeneration**

**Table 6-16: Assay Parameters—Basic Quantitation with Regeneration**

<table>
<thead>
<tr>
<th>Parameter</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Single analyte</td>
<td>For single-analyte experiments using only one biosensor type per sample well.</td>
</tr>
<tr>
<td>Multiple analyte and Replicates per sensor type</td>
<td>For multi-analyte experiments using multiple biosensor types per sample well, and the number of replicate assays in each well per biosensor type.</td>
</tr>
<tr>
<td>Quantitation Time(s) and Shake speed (rpm)</td>
<td>The duration of data acquisition in seconds while the biosensor is incubated in sample and the sample shaking speed (rotations per minute).</td>
</tr>
</tbody>
</table>

**NOTE:** A subset of data points may be selected for processing during data analysis.

<table>
<thead>
<tr>
<th>Parameter</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Regeneration Time(s) and Shake speed (rpm)</td>
<td>The duration time and shaking speed of the regeneration step where the biosensor is incubated in regeneration buffer to remove bound analyte.</td>
</tr>
</tbody>
</table>
Neutralization Time(s) and Shake speed (rpm)  
The duration time and shaking speed of the neutralization step where the biosensor is incubated in neutralization buffer after the regeneration step.

Pre-condition sensors  
Performs a set of regeneration/neutralization steps prior to the start of the experiment. The pre-conditioning settings are equivalent to the time and rpm settings for the regeneration in the assay. For example, an acidic pre-conditioning buffer maximizes the binding competence of Pro-A biosensors.

Post-condition sensors  
Post-conditions biosensors, allowing re-racked biosensors to be stored in a regenerated state.

Regeneration cycles  
The number of regeneration-neutralization cycles that a biosensor undergoes before reuse.

Table 6-16: Assay Parameters—Basic Quantitation with Regeneration
Advanced Quantitation Assay Parameters

![Figure 6-66: Assay Parameters—Advanced Quantitation](image)

Table 6-17: Advanced Quantitation Assay Parameters

<table>
<thead>
<tr>
<th>Parameter</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Single analyte</td>
<td>For single-analyte experiments using only one biosensor type per sample well.</td>
</tr>
<tr>
<td>Multiple analyte and Replicates per sensor type</td>
<td>For multi-analyte experiments using multiple biosensor types per sample well, and the number of replicate assays in each well per biosensor type.</td>
</tr>
<tr>
<td>Sample Time(s) and Shake speed (rpm)</td>
<td>The duration of data acquisition in seconds while the biosensor is incubated in sample and the sample shaking speed (rotations per minute).</td>
</tr>
</tbody>
</table>

**NOTE:** A subset of data points may be selected for processing during data analysis.

| Buffer Time(s) and Shake speed (rpm)           | The duration of biosensor incubation in the first buffer in seconds and the sample shaking speed (rotations per minute). |
Table 6-17: Advanced Quantitation Assay Parameters

<table>
<thead>
<tr>
<th>Parameter</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Enzyme Time(s) and Shake speed (rpm)</td>
<td>The duration of biosensor incubation in seconds in the enzyme solution and the sample shaking speed (rotations per minute).</td>
</tr>
<tr>
<td>2nd Buffer Time(s) and Shake speed (rpm)</td>
<td>The duration of biosensor incubation in seconds in the second buffer solution and the sample shaking speed (rotations per minute).</td>
</tr>
<tr>
<td>Capture Antibody Time(s) and Shake speed (rpm)</td>
<td>The duration of biosensor incubation in seconds in the first capture antibody solution and the shaking speed (rotations per minute).</td>
</tr>
<tr>
<td>2nd Antibody Time(s) and Shake speed (rpm)</td>
<td>The duration of biosensor incubation in seconds in the secondary antibody solution and the shaking speed (rotations per minute).</td>
</tr>
<tr>
<td>Detection Time(s) &amp; Shake speed (rpm)</td>
<td>The duration of data acquisition during the detection step in seconds in an advanced quantitation assay.</td>
</tr>
</tbody>
</table>

NOTE: A subset of data points may be selected for processing during data analysis.

Offline

Choose this option to incubate sample with biosensors outside the Octet system. Offline incubation is best performed on the Pall ForteBio Sidekick biosensor immobilization station.

Reuse Buffer

Allows buffer wells to be reused. If unselected, the number of buffer columns must equal the number of sample columns. If selected, the number of buffer columns may be less than the number of sample columns as the buffer columns are reused.

Regeneration Time(s) and Shake speed (rpm)

The duration time and shaking speed of the regeneration step where the biosensor is incubated in regeneration buffer to remove bound analyte.

Neutralization Time(s) and Shake speed (rpm)

The duration time and shaking speed of the neutralization step where the biosensor is incubated in neutralization buffer after the regeneration step.

Pre-condition sensors

Performs a set of regeneration/neutralization steps prior to the start of the experiment. The pre-conditioning settings are equivalent to the time and rpm settings for the regeneration in the assay. For example, an acidic pre-conditioning buffer maximizes the binding competence of Protein A biosensors.
Selecting a Custom Assay

You can select a custom assay when you define a sample plate.

To select a custom assay:

1. In the Plate Definition tab, click Modify in the Assay Settings box.

The Edit Assay Parameters dialog box displays (see Figure 6-67).

**Table 6-17: Advanced Quantitation Assay Parameters**

<table>
<thead>
<tr>
<th>Parameter</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Post-condition sensors</td>
<td>Post-conditions biosensors, allowing re-racked biosensors to be stored in a regenerated state.</td>
</tr>
<tr>
<td>Regeneration cycles</td>
<td>The number of regeneration-neutralization cycles that a biosensor undergoes before reuse.</td>
</tr>
</tbody>
</table>

**NOTE:** In an Advanced Quantitation experiment, this option is only available if the first step (biosensor incubation in sample) is performed online.

---

**Figure 6-67: Selecting a Custom Assay**
2. Select the custom assay from the directory tree and click OK.

MULTI-STEP ADVANCED QUANTITATION EXPERIMENTS

The multi-step selection interface for Advanced Quantitation methods increases the flexibility to add more assay steps prior to the Sample or Detection steps. In addition, all steps in an Advanced Quantitation assay may be viewed and analyzed in the Octet Data Analysis software.

After starting the Octet system and the Octet Data Acquisition software, follow the steps below to set up and run an Advanced Quantitation experiment. You can start an Advanced Quantitation experiment using one of the following options:

- Launch the Experiment Wizard.
- Open a method file (.fmf) by clicking File > Open Method File. Method files may be saved and recalled using the File menu and are automatically saved when an experiment is run.
- On the menu bar, click Experiment > Templates > Quantitation > Advanced Quantitation.

These options are explained further in “Starting an Experiment Using the Experiment Wizard” on page 211.

NOTE: The Sample plate and the Reagent plate are now referred to as “Plate 1” and “Plate 2” in the software.

1. To add or edit assay steps in Tab 1 (Plate Definition), click Modify in Assay Settings to display the Assay Parameters window. Click on the Step Type drop-down list or highlight the parameter you want to change:
To add or remove steps, click the Insert or Remove buttons. Individual steps may be re-organized using the Move Up or Move Down buttons. Click OK to save any changes.

2. Continue with the plate layout and sample well designation in Tab 1. For more details see “Defining the Sample Plate” on page 213, “Managing Sample Plate Definitions” on page 230 and “Managing Assay Parameter Settings” on page 234.

3. Proceed to Tab 2 (Sensor Assignment) and the remaining tabs as described starting with “Assigning Biosensors to Samples” on page 239 before running the Advanced Quantitation method.
CHAPTER 7:
Quantitation Experiments: Octet RED384, QK384 and HTX

Introduction ................................................................. 286
Starting a Quantitation Experiment .................................. 287
Defining the Sample Plate ............................................... 289
Managing Sample Plate Definitions .................................... 313
Working with a Reagent Plate .......................................... 316
Managing Assay Parameter Settings ............................... 319
Assigning Biosensors to Samples ...................................... 325
Reviewing Experiments .................................................. 343
Saving Experiments ......................................................... 343
Running a Quantitation Experiment .................................... 345
Managing Runtime Binding Charts ................................. 352
Managing Experiment Method Files ................................. 358
Custom Quantitation Assays ............................................ 359
Multi-Step Advanced Quantitation Experiments .................. 368
INTRODUCTION

A quantitation experiment enables you to determine analyte concentration within a sample using a reference set of standards. After starting the Octet system hardware and the Octet System Data Acquisition software, follow the steps (in Table 7-1) to set up and analyze a quantitation experiment.

NOTE: Sample plate and Reagent plate designations have been renamed Plate 1 and Plate 2 in Octet Data Acquisition software versions 8.0 and higher.

Table 7-1: Setting Up and Analyzing a Quantitative Experiment

<table>
<thead>
<tr>
<th>Software</th>
<th>Step</th>
<th>See</th>
</tr>
</thead>
<tbody>
<tr>
<td>Data Acquisition</td>
<td>1. Select a quantitation experiment in the Experiment Wizard or open a method file (.fmf).</td>
<td>“Starting a Quantitation Experiment” on page 287</td>
</tr>
<tr>
<td></td>
<td>2. Define a sample plate or import a sample plate definition.</td>
<td>“Defining the Sample Plate” on page 289</td>
</tr>
<tr>
<td></td>
<td>3. Define or import a reagent plate (optional) for a Basic Quantitation with Regeneration experiment or an Advanced Quantitation experiment.</td>
<td>“Working with a Reagent Plate” on page 316</td>
</tr>
<tr>
<td></td>
<td>4. Confirm or edit the assay settings.</td>
<td>“Modifying Assay Parameter Settings” on page 319</td>
</tr>
<tr>
<td></td>
<td>5. Assign biosensors to samples.</td>
<td>“Assigning Biosensors to Samples” on page 325</td>
</tr>
<tr>
<td></td>
<td>6. Run the experiment.</td>
<td>“Running a Quantitation Experiment” on page 345</td>
</tr>
<tr>
<td>Data Analysis</td>
<td>7. Analyze the binding data.</td>
<td>Octet System Data Analysis Software or Octet Data Analysis HT Software User Guide</td>
</tr>
<tr>
<td>or Data Analysis</td>
<td>8. Generate a report.</td>
<td></td>
</tr>
<tr>
<td>HT</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>
STARTING A QUANTITATION EXPERIMENT

NOTE: Before starting an experiment, check the plate temperature displayed in the status bar. Confirm that the temperature is appropriate for your experiment and if not, set a new temperature. If the Octet System Data Acquisition software is closed, the plate temperature will reset to the default startup value specified in the Options dialog box when the software is relaunched.

You can start a quantitation experiment using one of the following options:

- Launch the Experiment Wizard.
- Open a method file (.fmf) by clicking File > Open Method File. Method files may be saved and recalled using the File menu and are automatically saved when an experiment is run. For more details on method files see “Managing Experiment Method Files” on page 358.
- On the menu bar, click Experiment > Templates > Quantitation.

NOTE: When using the 21 CFR Part 11 version of the Octet System Data Acquisition software, only 21 CFR Part 11 compliant experiments and method files generated using the 21 CFR Part 11 version of the software can be opened. Files generated using the non-compliant version of the software or with a non-compliant system cannot be opened, and a message indicating this will be presented.

Starting an Experiment Using the Experiment Wizard

To start an experiment using the Experiment Wizard:

1. If the Experiment Wizard is not displayed when the software is launched, click the Experiment Wizard toolbar button or click Experiment > New Experiment Wizard (Ctrl+N) from the Main Menu.
2. In the Experiment Wizard, select New Quantitation Experiment (see Figure 7-1, left).
3. Select a type of quantitation experiment (see Table 7-2 for options).

Table 7-2: Quantitation Experiment Selection

<table>
<thead>
<tr>
<th>Quantitation Experiment</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Basic Quantitation</td>
<td>A standard quantitation assay.</td>
</tr>
<tr>
<td>Basic Quantitation with Regeneration</td>
<td>A standard quantitation assay that enables regeneration of biosensors.</td>
</tr>
</tbody>
</table>
Table 7-2: Quantitation Experiment Selection

<table>
<thead>
<tr>
<th>Quantitation Experiment</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Advanced Quantitation</td>
<td>A standard two-or three-step quantitation assay that enables signal amplification for higher detection sensitivity.</td>
</tr>
</tbody>
</table>

4. Optional: You can also click Recent Methods to display a list of recently used methods. You can open any method file from the list and use it with or without modifications to run a new experiment.

5. Click the arrow.

The Experiment window displays (Figure 7-1, right).

6. **Octet HTX Only.** Open Tab 1 (Plate Definition) for Read Head configuration and plate(s) layout. The default Read Head setting is 96 channels, which dips 96 biosensors simultaneously for a given assay step.
7. Click on the drop-down list for Read Head to select 96, 48, 32, 16 or 8 channels (Figure 7-2) as the new Read Head setting. An individual assay is defined as a series of steps or dips starting with pick up of the biosensors, followed by the assay steps, and ending with ejection of biosensors back into the biosensor tray or disposal chute. A Quantitation method file may contain multiple assays.

![Figure 7-2: Selecting Read Head Channels](image)

**DEFINING THE SAMPLE PLATE**

**NOTE:** Sample plate and Reagent plate designations have been renamed Plate 1 and Plate 2 in Octet Data Acquisition software versions 8.0 and higher (Figure 7-3).

![Figure 7-3: Sample Plate Renamed Plate 1 in Software Versions 8.0 and Higher](image)
Table 7-3 lists the steps to define a sample plate.

**Table 7-3: Defining a Sample Plate**

<table>
<thead>
<tr>
<th>Step</th>
<th>See Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select the instrument read head configuration (8 or 16 channels).</td>
<td>290</td>
</tr>
<tr>
<td>2. Select the sample plate format (96 or 384 wells).</td>
<td>291</td>
</tr>
<tr>
<td>3. Designate the samples.</td>
<td>295</td>
</tr>
<tr>
<td>4. Annotate the samples (optional).</td>
<td>307</td>
</tr>
<tr>
<td>5. Save the sample plate definition (optional).</td>
<td>313</td>
</tr>
</tbody>
</table>

**Read Head Configuration and Plate Layout**

**Octet RED384 and QK384**

The Octet read head contains the collection optics. If the read head is set to 8 channels, one column of 8 biosensors interrogate 8 plate wells. If the read head is set to 16 channels, two columns of biosensors interrogate 16 wells (Figure 7-1).

The read head configuration and the plate format (96 or 384 wells) determine the plate layout (Figure 7-4).

**Figure 7-4: Color-Coded Wells Display How Biosensors Interrogate a 96-well Plate, 8 Channel or 16-Channel Read Head**
Defining the Sample Plate

Octet System Data Acquisition User Guide

Figure 7-5: Color-Coded Wells Display How Biosensors Interrogate a 384-well Plate, 8 Channel or 16 Channel Read Head

NOTE: Keep the read head configuration in mind when laying out the sample plate. While reading a 384-well sample plate, both the 8 channel and 16 channel read heads can freely step through the plate by either moving left or right to step across columns or step one row up or down.

Octet HTX

The Octet HTX has a user-selectable Read Head for monitoring 8, 16, 32, 48, or 96 wells in parallel so you can tailor your assay design to maximize either throughput or detection sensitivity.

The 96 biosensor mode uses multiplexer switching to read 96 wells simultaneously either in a 96- or 384-well plate, with similar sensitivity as the Octet QK384 system. Large sample sets are analyzed in the shortest amount of time using this Read Head setting, which is also ideal for rapid, whole plate analysis and biosensor loading in multi-step assays.

Figure 7-6 shows the biosensor layout in a 96- and 384-well plate with the 96-channels Read Head setting. Biosensors interrogate 96 wells in 12 columns at the same time.
Chapter 7: Quantitation Experiments: Octet RED384, QK384 and HTX

Figure 7-6: Biosensor Layout in 96- and 384-well Plates Using 96-channels Read Head Setting.

**NOTE:** A column of 16 wells is read in two sets of interrogations. Biosensors interrogate 8 wells in a column at a time: rows A, C, E, G, I, K, M and O are read first followed by rows B, D, F, H, J, L, N and P.

The 32 and 48 biosensor modes also use multiplexer switching to read 32 and 48 wells in parallel, with sensitivity equivalent to the Octet QK384 system. Cross-blocking experiments as large as 32 x 32 or larger may be accomplished with the 32 or 48 biosensor modes combined with 384-well tilted-bottom plates in a shorter amount of time compared to other Octet systems.

In Figure 7-7, biosensors interrogate 32 wells in 4 columns at a time or 48 wells in 6 columns at a time. Columns 1, 3, 5 and 7 are interrogated at the same time, and so on for the 32-channels setting. Columns 1, 3, 5, 7, 9 and 11 are interrogated at the same time, and so on for the 48-channel setting:

Figure 7-7: Biosensor Layout in 384-well Plates Using 32 (left) and 48 (right) Channels Read Head Setting.

The 8 and 16 biosensor modes provide high sensitivity for measuring small molecule binding interactions and protein quantitation down to 50 ng/mL, similar to the Octet RED96 and RED384 systems. These two modes are best for assays requiring a wide dynamic range or fine signal resolution, and may be combined with the other Read Head options in a single experiment.
Figure 7-8: Zoomed View of Closely Overlaid Traces Shows Fine Signal Resolution for Human IgG Quantitation Assay with Protein A Biosensors

Biosensors interrogate 8 wells in a column, one column is interrogated at a time.

Figure 7-9: Color-Coded Wells Display How Biosensors Interrogate a 96-well Plate, 8 Channel or 16-Channel Read Head

Biosensors interrogate 16 wells in two columns. Columns 1 & 2 are interrogated at the same time. Columns 3 & 4 are interrogated at the same time, and so on.
Chapter 7: Quantitation Experiments: Octet RED384, QK384 and HTX

### Changing the Plate Format

**NOTE:** Sample plate and Reagent plate designations have been renamed Plate 1 and Plate 2 in Octet Data Acquisition software versions 8.0 and higher.

To change the sample plate format:

1. Click the Modify button above the plate map.
2. In the Modify Plates box, select 96 Well or 384 Well format.

**NOTE:** In Basic Quantitation with Regeneration and Advanced Quantitation experiments, a reagent plate format option is also available. Please refer to “Working with a Reagent Plate” on page 316 for more information.
Designating Samples

NOTE: Sample plate and Reagent plate designations have been renamed Plate 1 and Plate 2 in Octet Data Acquisition software versions 8.0 and higher.

Each well may be designated as a Standard, Unknown, Control, or Reference. A well may also remain Unassigned or be designated as Reserved by the system for Basic Quantitation with Regeneration and Advanced Quantitation experiments.

NOTE: It is important to define all of the wells that will be used in the assay. Only wells that are selected and defined using one of the sample types in Table 7-4 will be included in the assay.

Table 7-4: Types of Sample Wells

<table>
<thead>
<tr>
<th>Icon</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="standard_icon.png" alt="Standard" /></td>
<td>Contains an analyte of known concentration. Data from the well is used to generate a standard curve during analysis.</td>
</tr>
<tr>
<td><img src="unknown_icon.png" alt="Unknown" /></td>
<td>Contains an analyte of unknown concentration. The concentration of the analyte is calculated from the well data and the standard curve.</td>
</tr>
</tbody>
</table>
| ![Control](control_icon.png) | A control sample, either positive or negative, of known analyte composition. Data from the well is not used to generate a standard curve during analysis.  
| | • Positive Control: A control sample that contains analyte of known concentration  
| | • Negative Control: A control sample known not to contain analyte |
| ![Reference](reference_icon.png) | Provides a baseline signal which serves as a reference signal for Unknowns, Controls, and Standards. The reference signal can be subtracted during data acquisition in the Runtime Binding Chart and during data analysis. |
| ![Unassigned](unassigned_icon.png) | Not used during the experiment. |
| ![Reserved](reserved_icon.png) | Used by the system during Basic Quantitation with Regeneration experiments and Advanced Quantitation multi-step experiments for Regeneration (R), Neutralization (N), Detection (D), or Capture Antibody (C). Reserved wells are not available for use as Standards, Unknowns, Controls, or References. |
Reserved Wells

In a Basic Quantitation with Regeneration or an Advanced Quantitation experiment, the Sample Plate Map includes gray wells. These wells are reserved by the system and specify the location of particular sample types. The default location of the reserved wells depends on the sample plate format (96 or 384-wells) and the Octet instrument read head configuration (8 or 16 channels).

Reserved samples cannot be removed from the sample plate, but you can change their column location. To change the location of a reserved column (Regeneration, Neutralization, Detection, or Capture Antibody) right-click a column header in the Sample Plate Map and select Regeneration, Neutralization, Detection, or Capture Antibody.

Table 7-5: Reserved Well Requirements

<table>
<thead>
<tr>
<th>Reserved Well</th>
<th>Must Contain</th>
</tr>
</thead>
<tbody>
<tr>
<td>Regeneration</td>
<td>Regeneration buffer that is used to remove analyte from the biosensor (typically low pH, high pH, or high ionic strength).</td>
</tr>
<tr>
<td>Neutralization</td>
<td>Neutralization buffer that is used to neutralize the biosensor after the regeneration step.</td>
</tr>
<tr>
<td>Detection</td>
<td>Secondary antibody or precipitating substrate that is used with an enzyme-antibody conjugate to amplify the analyte signal. Sample concentrations are computed using the binding data from the detection wells.</td>
</tr>
<tr>
<td>Capture Antibody</td>
<td>Capture antibody or molecule that is used to immobilize the specific molecule of interest onto the biosensor.</td>
</tr>
</tbody>
</table>
Figure 7-12: Default Locations for Reserved Wells in 96-well (top) and 384-well Sample Plate Maps (bottom)
Selecting Wells in the Sample Plate Map

NOTE: Sample plate and Reagent plate designations have been renamed Plate 1 and Plate 2 in Octet Data Acquisition software versions 8.0 and higher.

There are several ways to select wells in the Sample Plate Map:

- Click a column header or select adjacent column headers by click-hold-drag (Figure 7-13 left). To select non-adjacent columns, hold the Ctrl key and click the column header.
- Click a row header or select adjacent row headers by click-hold-drag (Figure 7-13, center).
- Click a well or draw a box around a group of wells (Figure 7-13, right).

Figure 7-13: Selecting Wells in the Sample Plate Map

NOTE: Shift-clicking in the Sample Plate Map mimics the head of the instrument during the selection.

Designating Standards

NOTE: Sample plate and Reagent plate designations have been renamed Plate 1 and Plate 2 in Octet Data Acquisition software versions 8.0 and higher.

To designate standards:

1. In the Sample Plate Map, select the wells to define as standards.
2. Click the Standard button below the Sample Plate Map (see Figure 7-14), or right-click and select Standard.

   The standards are marked in the plate map and the Sample Plate Table is updated.
3. Select the concentration units for the standards using the Concentration Units drop-down list above the Sample Plate Table.

![Concentration units](image)

**Figure 7-14: Plate Definition Window—Designating Standards**

To remove a well designation, select the well(s) and click Unassigned. Or, right-click the well(s) and select Clear Data.

**Assigning Standard Concentrations Using a Dilution Series**

To assign standard concentrations using a dilution series:

1. In the Sample Plate Map, select the standard wells, right-click and select Set Well Data.

   The Set Well Data dialog box displays (see Figure 7-15).
2. Select the Dilution Series option and enter the starting concentration value.
3. Select a series operator, enter an operand, and select the appropriate dilution orientation (see Figure 7-17).

4. Click OK.

The Sample Plate Table will display the standard concentrations entered.
Assigning a User-Specified Concentration to Standards

To assign a user-specified concentration to standards:

1. In the Sample Plate Map, select the standard wells, right-click and select Set Well Data.

   The Set Well Data dialog box displays (see Figure 7-17).

2. Select the By value option and enter the starting concentration value.

3. Click OK. The Sample Plate Table will display the standard concentrations entered.

Editing an Individual Standard Concentration

To enter or edit an individual standard concentration, in the Conc column of the Sample Plate Table, double-click the value and enter a new value (see Figure 7-18).
Figure 7-18: Sample Plate Table—Shortcut Menu of Edit Commands

**NOTE:** Edit commands (Cut, Copy, Paste, Delete) and shortcut keys (Cut - Ctrl+x, Copy - Ctrl+c, Paste - Ctrl+v, Undo - Ctrl+z) are available in the Sample Plate Table. To view edit commands, double-click the cell. This highlights the value and allows it to be edited. Next, right-click to view the edit menu.

**NOTE:** The right-click menu is context-dependent. Right-clicking on a cell where the value is not highlighted and in edit mode opens the Sample Plate Map menu used to designate sample types.
Designating Unknowns

NOTE: Sample plate and Reagent plate designations have been renamed Plate 1 and Plate 2 in Octet Data Acquisition software versions 8.0 and higher.

To designate unknowns in the Sample Plate Map, select the wells to define as unknown, right-click and select Unknown. The unknown wells are marked in the plate map and the Sample Plate Table is updated (see Figure 7-19).

![Figure 7-19: Plate Definition Window—Designate Unknown Wells](image)

To remove a well designation, select the well(s) and click Unassigned. Or, right-click the well(s) and select Clear Data.

Assigning a Dilution Factor or Serial Dilution to Unknowns

To assign a dilution factor or serial dilution to unknowns:

1. In the Sample Plate Map, select the unknown wells (see Figure 7-19).
2. Right-click and select Set Well Data.
   The Set Well Data dialog box displays (see Figure 7-20).
To assign a dilution factor to selected wells:
1. In the Set Well Data dialog box (see Figure 7-20), select the By Value option.
2. Enter the dilution factor value and click OK.

To assign a serial dilution to selected wells:
1. In the Set Well Data dialog box (see Figure 7-20), select the Dilution series option.
2. Enter the starting dilution, select a series operator, and enter a series operand.
3. Select the appropriate dilution orientation (see Figure 7-21).
4. Click OK.

The Sample Plate Table will display the dilution factors entered.

---

**Figure 7-20: Sample Plate Map—Setting a Dilution Factor or a Serial Dilution**

**Figure 7-21: Concentration Representation in Dilution Series**
Editing a Dilution Factor in the Sample Plate Table

To edit a dilution factor in the Sample Plate Table:

1. In the Sample Plate Table (see Figure 7-22), double-click a cell in the Dilution Factor column for the desired unknown.
2. Enter the new value (the default dilution factor is 1).

NOTE: Edit commands (Cut, Copy, Paste, Delete) and shortcut keys (Cut - Ctrl+x, Copy - Ctrl+c, Paste - Ctrl+v, Undo - Ctrl+z) are available in the Sample Plate Table. To view edit commands, double-click the cell. This highlights the value and allows it to be edited. Next, right-click to view the edit menu.

NOTE: The right-click menu is context-dependent. Right-clicking on a cell where the value is not highlighted and in edit mode opens the Sample Plate Map menu used to designate sample types.
Designating Controls or Reference Wells

**NOTE:** Sample plate and Reagent plate designations have been renamed Plate 1 and Plate 2 in Octet Data Acquisition software versions 8.0 and higher.

Controls are samples of known concentration that are not used to generate a standard curve. A reference well contains sample matrix only, and is used to subtract non-specific binding of the sample matrix to the biosensor. During data analysis, data from reference wells can be subtracted from standards and unknowns to correct for background signal.

- To designate controls, select the control wells and click Control (below the Sample Plate Map), or right-click and select Control. Positive and Negative Control types can also be assigned using this menu.
- To designate reference wells, select the reference wells and click the Reference button below the Sample Plate Map, or right-click the selection and choose Reference.

The wells are marked in the Sample Plate Map and the Sample Plate Table is updated (see Figure 7-22).

![Figure 7-23: Designate Controls or Reference Wells](image)

**NOTE:** Shift-clicking in the Sample Plate Map mimics the head of the instrument during the selection.
To remove a well designation, select the well(s) and click Unassigned. Or, right-click the well(s) and select Clear Data.

**Annotating Samples**

You can enter annotations (notes) for multiple samples in the Sample Plate Map or enter information for an individual sample in the Sample Plate Table. For greater clarity, annotation text may be displayed as the legend of the Runtime Binding Chart during data acquisition, but annotations must be entered before the experiment is started. If the annotation is entered after the experiment is started, it will not be available for display as a legend.

**Annotating Wells in the Sample Plate Map**

To annotate one or more wells:

1. In the Sample Plate Map, select the samples to annotate, right-click and select Set Well Data.
2. In the Set Well Data dialog box (see Figure 7-24), enter Sample ID and/or Well Information and click OK.

**Figure 7-24: Adding Sample Annotations from the Sample Plate Map**

**Annotating Wells in the Sample Plate Table**

To annotate an individual well in the Sample Plate Table:

1. Double-click the table cell for Sample ID or Well Information.
2. Enter the desired information in the respective field (see Figure 7-25).
**NOTE:** A series of Sample IDs may also be assembled in Excel and pasted into the Sample Plate Table.

<table>
<thead>
<tr>
<th>Well</th>
<th>Sample ID</th>
<th>Replicate Group</th>
<th>Type</th>
<th>Conc (ng/ml)</th>
<th>Dilution Factor</th>
<th>Information</th>
</tr>
</thead>
<tbody>
<tr>
<td>A1</td>
<td>ngG3</td>
<td></td>
<td>Standard</td>
<td>200</td>
<td>rña</td>
<td>Human IgG</td>
</tr>
<tr>
<td>C1</td>
<td></td>
<td></td>
<td>Standard</td>
<td>100</td>
<td>rña</td>
<td></td>
</tr>
<tr>
<td>E1</td>
<td></td>
<td></td>
<td>Standard</td>
<td>50</td>
<td>rña</td>
<td></td>
</tr>
<tr>
<td>G1</td>
<td></td>
<td></td>
<td>Standard</td>
<td>25</td>
<td>rña</td>
<td></td>
</tr>
<tr>
<td>H1</td>
<td></td>
<td></td>
<td>Standard</td>
<td>10</td>
<td>rña</td>
<td></td>
</tr>
<tr>
<td>I1</td>
<td></td>
<td></td>
<td>Standard</td>
<td>5</td>
<td>rña</td>
<td></td>
</tr>
</tbody>
</table>

Figure 7-25: Adding Sample Annotations in the Sample Plate Table

**NOTE:** Edit commands (Cut, Copy, Paste, Delete) and shortcut keys (Cut - Ctrl+x, Copy - Ctrl+c, Paste - Ctrl+v, Undo - Ctrl+z) are available in the Sample Plate Table. To view edit commands, double-click the cell. This highlights the value and allows it to be edited. Next, right-click to view the edit menu.

**NOTE:** The right-click menu is context-dependent. Right-clicking on a cell where the value is not highlighted and in edit mode opens the Sample Plate Map menu used to designate sample types.
Replicate Groups

When samples are assigned to a Replicate Group, the Octet System Data Analysis software will automatically calculate statistics for all samples in that group. The average binding rate, average concentration and corresponding standard deviation as well CV% are presented in the Results table for each group (see Figure 7-26).

<table>
<thead>
<tr>
<th>Sensor</th>
<th>Replicate</th>
<th>BR Avg</th>
<th>BR SD</th>
<th>BR CV</th>
<th>Conc. Avg</th>
<th>Conc. SD</th>
<th>Conc. CV</th>
</tr>
</thead>
<tbody>
<tr>
<td>Protein A</td>
<td>Group 1</td>
<td>0.66</td>
<td>0.01</td>
<td>1.5</td>
<td>0.045</td>
<td>17.8</td>
<td>2.9</td>
</tr>
<tr>
<td>Protein A</td>
<td>Group 1</td>
<td>0.66</td>
<td>0.01</td>
<td>1.5</td>
<td>0.045</td>
<td>17.8</td>
<td>2.9</td>
</tr>
<tr>
<td>Protein A</td>
<td>Group 1</td>
<td>0.66</td>
<td>0.01</td>
<td>1.5</td>
<td>0.045</td>
<td>17.8</td>
<td>2.9</td>
</tr>
<tr>
<td>Protein A</td>
<td>Group 1</td>
<td>0.66</td>
<td>0.01</td>
<td>1.5</td>
<td>0.045</td>
<td>17.8</td>
<td>2.9</td>
</tr>
<tr>
<td>Antihc</td>
<td>Group 2</td>
<td>0.063</td>
<td>0.0052</td>
<td>6.8</td>
<td>0.025</td>
<td>8.15</td>
<td>1.8</td>
</tr>
<tr>
<td>Antihc</td>
<td>Group 2</td>
<td>0.063</td>
<td>0.0052</td>
<td>6.8</td>
<td>0.025</td>
<td>8.15</td>
<td>1.8</td>
</tr>
<tr>
<td>Antihc</td>
<td>Group 2</td>
<td>0.063</td>
<td>0.0052</td>
<td>6.8</td>
<td>0.025</td>
<td>8.15</td>
<td>1.8</td>
</tr>
<tr>
<td>Antihc</td>
<td>Group 2</td>
<td>0.063</td>
<td>0.0052</td>
<td>6.8</td>
<td>0.025</td>
<td>8.15</td>
<td>1.8</td>
</tr>
<tr>
<td>Antihc</td>
<td>Group 2</td>
<td>0.063</td>
<td>0.0052</td>
<td>6.8</td>
<td>0.025</td>
<td>8.15</td>
<td>1.8</td>
</tr>
</tbody>
</table>

Figure 7-26: Replicate Group Result Table Statistics

NOTE: Replicate Group information can also be entered in the Results table in the Octet System Data Analysis software.

Assigning Replicate Groups in the Sample Plate Map

To assign Replicate Groups in the Sample Plate Map:

1. Select the samples to group, right-click and select Set Well Data.
2. In the Set Well Data dialog box (see Figure 7-27), enter a name in the Replicate Group box and click OK.
3. Repeat the previous steps to assign new samples to the existing Replicate Group, or to designate another set of samples to a new Replicate Group. Multiple groups can be used in an experiment.

**IMPORTANT:** The Octet System Data Analysis software will only recognize and calculate statistics for samples that use the same Replicate Group names, spacing and capitalization must be identical. For example, samples assigned to Group 2 and group2 are treated as two groups.

**NOTE:** When performing a Multiple Analyte experiment, if the same Replicate Group name is used with different biosensor types, they will be treated as separate groups. Statistics for these groups will be calculated separately for each biosensor type.

Wells in the Sample Plate Map will show color-coded outlines as a visual indication of which wells are in the same group (see Figure 7-28).
Defining the Sample Plate

The Sample Plate Table will update with the Replicate Group names entered (see Figure 7-29).

![Sample Plate Map](image)

**Figure 7-28: Replicate Groups Displayed in Sample Plate Map**

<table>
<thead>
<tr>
<th>Well</th>
<th>Sample ID</th>
<th>Replicate Group</th>
<th>Type</th>
<th>Conc (µg/ml)</th>
<th>Dilution Factor</th>
<th>Information</th>
</tr>
</thead>
<tbody>
<tr>
<td>A1</td>
<td>Ab1</td>
<td>1</td>
<td>Standard</td>
<td>200</td>
<td>n/a</td>
<td>human IgG</td>
</tr>
<tr>
<td>C1</td>
<td>Ab2</td>
<td>2</td>
<td>Standard</td>
<td>100</td>
<td>n/a</td>
<td>human IgG</td>
</tr>
<tr>
<td>E1</td>
<td>Ab3</td>
<td>3</td>
<td>Standard</td>
<td>50</td>
<td>n/a</td>
<td>human IgG</td>
</tr>
<tr>
<td>G1</td>
<td>Ab4</td>
<td>4</td>
<td>Standard</td>
<td>25</td>
<td>n/a</td>
<td>human IgG</td>
</tr>
<tr>
<td>I1</td>
<td>Ab5</td>
<td>5</td>
<td>Standard</td>
<td>10</td>
<td>n/a</td>
<td>human IgG</td>
</tr>
<tr>
<td>K1</td>
<td>Ab6</td>
<td>6</td>
<td>Standard</td>
<td>5</td>
<td>n/a</td>
<td>human IgG</td>
</tr>
<tr>
<td>M1</td>
<td>Ab7</td>
<td>7</td>
<td>Standard</td>
<td>2.5</td>
<td>n/a</td>
<td>human IgG</td>
</tr>
<tr>
<td>Q1</td>
<td>Ab8</td>
<td>8</td>
<td>Standard</td>
<td>1</td>
<td>n/a</td>
<td>human IgG</td>
</tr>
<tr>
<td>A3</td>
<td>Ab9</td>
<td>1</td>
<td>Standard</td>
<td>200</td>
<td>n/a</td>
<td>human IgG</td>
</tr>
<tr>
<td>C3</td>
<td>Ab10</td>
<td>2</td>
<td>Standard</td>
<td>100</td>
<td>n/a</td>
<td>human IgG</td>
</tr>
<tr>
<td>E3</td>
<td>Ab11</td>
<td>3</td>
<td>Standard</td>
<td>50</td>
<td>n/a</td>
<td>human IgG</td>
</tr>
<tr>
<td>G3</td>
<td>Ab12</td>
<td>4</td>
<td>Standard</td>
<td>25</td>
<td>n/a</td>
<td>human IgG</td>
</tr>
<tr>
<td>I3</td>
<td>Ab13</td>
<td>5</td>
<td>Standard</td>
<td>10</td>
<td>n/a</td>
<td>human IgG</td>
</tr>
<tr>
<td>K3</td>
<td>Ab14</td>
<td>6</td>
<td>Standard</td>
<td>5</td>
<td>n/a</td>
<td>human IgG</td>
</tr>
<tr>
<td>M3</td>
<td>Ab15</td>
<td>7</td>
<td>Standard</td>
<td>2.5</td>
<td>n/a</td>
<td>human IgG</td>
</tr>
<tr>
<td>G3</td>
<td>Ab16</td>
<td>8</td>
<td>Standard</td>
<td>1</td>
<td>n/a</td>
<td>human IgG</td>
</tr>
<tr>
<td>A5</td>
<td>Ab17</td>
<td>9</td>
<td>Unknown</td>
<td>n/a</td>
<td>2</td>
<td>Sample Diluent</td>
</tr>
<tr>
<td>C5</td>
<td>Ab18</td>
<td>10</td>
<td>Unknown</td>
<td>n/a</td>
<td>2</td>
<td>Sample Diluent</td>
</tr>
<tr>
<td>E5</td>
<td>Ab19</td>
<td>11</td>
<td>Unknown</td>
<td>n/a</td>
<td>2</td>
<td>Sample Diluent</td>
</tr>
<tr>
<td>G5</td>
<td>Ab20</td>
<td>12</td>
<td>Unknown</td>
<td>n/a</td>
<td>2</td>
<td>Sample Diluent</td>
</tr>
<tr>
<td>I5</td>
<td>Ab21</td>
<td>13</td>
<td>Unknown</td>
<td>n/a</td>
<td>2</td>
<td>Sample Diluent</td>
</tr>
<tr>
<td>K5</td>
<td>Ab22</td>
<td>14</td>
<td>Unknown</td>
<td>n/a</td>
<td>2</td>
<td>Sample Diluent</td>
</tr>
<tr>
<td>M5</td>
<td>Ab23</td>
<td>15</td>
<td>Unknown</td>
<td>n/a</td>
<td>2</td>
<td>Sample Diluent</td>
</tr>
<tr>
<td>G5</td>
<td>Ab24</td>
<td>16</td>
<td>Unknown</td>
<td>n/a</td>
<td>2</td>
<td>Sample Diluent</td>
</tr>
<tr>
<td>A7</td>
<td>Ab25</td>
<td>8</td>
<td>Unknown</td>
<td>n/a</td>
<td>2</td>
<td>Sample Diluent</td>
</tr>
<tr>
<td>C7</td>
<td>Ab26</td>
<td>10</td>
<td>Unknown</td>
<td>n/a</td>
<td>2</td>
<td>Sample Diluent</td>
</tr>
<tr>
<td>E7</td>
<td>Ab27</td>
<td>11</td>
<td>Unknown</td>
<td>n/a</td>
<td>2</td>
<td>Sample Diluent</td>
</tr>
<tr>
<td>G7</td>
<td>Ab28</td>
<td>12</td>
<td>Unknown</td>
<td>n/a</td>
<td>2</td>
<td>Sample Diluent</td>
</tr>
</tbody>
</table>

**Figure 7-29: Replicate Groups in Sample Plate Table**
Assigning Replicate Groups in the Sample Plate Table

To assign Replicate Groups in the Sample Plate Table:

1. Double-click the desired cell in the Replicate Group table column.
2. Enter a group name (see Figure 7-30).

3. Repeat the previous steps to assign new samples to the existing Replicate Group, or to designate another set of samples to a new Replicate Group. Multiple groups can be used in an experiment.

**IMPORTANT:** The Octet System Data Analysis software will only recognize and calculate statistics for samples that use the same Replicate Group names, spacing and capitalization must be identical. For example, samples assigned to Group 2 and group2 are treated as two groups.

### Sample Plate Table

<table>
<thead>
<tr>
<th>Well</th>
<th>Sample ID</th>
<th>Replicate Group</th>
<th>Type</th>
<th>Conc (µg/ml)</th>
<th>Dilution Factor</th>
<th>Information</th>
</tr>
</thead>
<tbody>
<tr>
<td>F3</td>
<td>MgG</td>
<td>Standard</td>
<td>5</td>
<td>n/a</td>
<td>n/a</td>
<td>human IgG</td>
</tr>
<tr>
<td>F4</td>
<td>MgG</td>
<td>Standard</td>
<td>2.5</td>
<td>n/a</td>
<td>n/a</td>
<td>human IgG</td>
</tr>
<tr>
<td>G3</td>
<td>MgG</td>
<td>Standard</td>
<td>1</td>
<td>n/a</td>
<td>n/a</td>
<td>human IgG</td>
</tr>
<tr>
<td>A5</td>
<td>Ab1</td>
<td>Unknown</td>
<td>n/a</td>
<td>2</td>
<td>Sample Diluent</td>
<td></td>
</tr>
<tr>
<td>C5</td>
<td>Ab2</td>
<td>Unknown</td>
<td>n/a</td>
<td>2</td>
<td>Sample Diluent</td>
<td></td>
</tr>
<tr>
<td>E5</td>
<td>Ab3</td>
<td>Unknown</td>
<td>n/a</td>
<td>2</td>
<td>Sample Diluent</td>
<td></td>
</tr>
<tr>
<td>G5</td>
<td>Ab4</td>
<td>Unknown</td>
<td>n/a</td>
<td>2</td>
<td>Sample Diluent</td>
<td></td>
</tr>
</tbody>
</table>

**Figure 7-30: Add Replicate Group from the Sample Plate Table**

**NOTE:** Edit commands (Cut, Copy, Paste, Delete) and shortcut keys (Cut - Ctrl+x, Copy - Ctrl+c, Paste - Ctrl+v, Undo - Ctrl+z) are available in the Sample Plate Table. To view edit commands, double-click the cell. This highlights the value and allows it to be edited. Next, right-click to view the edit menu.

**NOTE:** The right-click menu is context-dependent. Right-clicking on a cell where the value is not highlighted and in edit mode opens the Sample Plate Map menu used to designate sample types.
NOTE: When performing a Multiple Analyte experiment, if the same Replicate Group name is used with different biosensor types, they will be treated as separate groups. Statistics for these groups will be calculated separately for each biosensor type.

MANAGING SAMPLE PLATE DEFINITIONS

NOTE: After you define a sample plate, you can export and save the plate definition for future use.

NOTE: Sample plate and Reagent plate designations have been renamed Plate 1 and Plate 2 in Octet Data Acquisition software versions 8.0 and higher.

Exporting a Plate Definition
To export a plate definition:

1. In the Sample Plate Table (see Figure 7-31), click Export.

   ![Figure 7-31: Export Button in Sample Plate Table]

<table>
<thead>
<tr>
<th>Well</th>
<th>Sample ID</th>
<th>Replicate Group</th>
<th>Type</th>
<th>Concentration (µg/ml)</th>
<th>Dilation Factor</th>
<th>Information</th>
</tr>
</thead>
<tbody>
<tr>
<td>A1</td>
<td>hlgG</td>
<td>1</td>
<td>Standard</td>
<td>200</td>
<td>n/a</td>
<td>human IgG</td>
</tr>
<tr>
<td>C1</td>
<td>hlgG</td>
<td>2</td>
<td>Standard</td>
<td>100</td>
<td>n/a</td>
<td>human IgG</td>
</tr>
<tr>
<td>E1</td>
<td>hlgG</td>
<td>3</td>
<td>Standard</td>
<td>50</td>
<td>n/a</td>
<td>human IgG</td>
</tr>
<tr>
<td>G1</td>
<td>hlgG</td>
<td>4</td>
<td>Standard</td>
<td>25</td>
<td>n/a</td>
<td>human IgG</td>
</tr>
<tr>
<td>B1</td>
<td>hlgG</td>
<td>5</td>
<td>Standard</td>
<td>10</td>
<td>n/a</td>
<td>human IgG</td>
</tr>
<tr>
<td>K1</td>
<td>hlgG</td>
<td>6</td>
<td>Standard</td>
<td>5</td>
<td>n/a</td>
<td>human IgG</td>
</tr>
</tbody>
</table>

2. In the Export Plate Definition window (see Figure 7-31), select a folder, enter a name for the plate (.csv), and click Save.
Importing a Plate Definition

To import a plate definition:

1. In the Sample Plate Table (see Figure 7-33), click Import.

2. In the Import Plate Definition window (see Figure 7-35), select the plate definition (.csv), and click Open.
**Managing Sample Plate Definitions**

**Figure 7-34: Import Plate Definition Window**

**NOTE:** You can also create a .csv file for import. Figure 7-35 shows the appropriate column information layout.

**Figure 7-35: Example Sample Plate Definition File (.csv)**

**Printing a Sample Plate Definition**

To print a plate definition:

1. In the Sample Plate/Plate 1 Map (see Figure 7-36), click Print.
WORKING WITH A REAGENT PLATE

NOTE: Sample plate and Reagent plate designations have been renamed Plate 1 and Plate 2 in Octet Data Acquisition software versions 8.0 and higher (Figure 7-37).

You can include an optional reagent plate in a Basic Quantitation with Regeneration or Advanced Quantitation experiment. Using a reagent plate enables higher sample throughput since no reagents are included in the sample plate. A reagent plate can contain:

• Regeneration and neutralization reagents for Basic Quantitation with Regeneration experiments
• Buffers, enzyme solutions, and detection reagents for Advanced Quantitation experiments

An experiment can include any combination of sample and reagent plate formats (96- or 384-well). However, a reagent plate can include only reagent wells (regeneration, neutralization, detection). Wells for standards, unknowns, controls and references can not be assigned to the reagent plate.

**NOTE:** Reagent plates can only contain reagents. Standards, unknown samples, controls and references must be assigned to the sample plate.

**NOTE:** The reagent plate format (96- or 384-well) and the read head configuration (8 or 16 channels) determine the reagent plate layout. For more details, see “Read Head Configuration and Plate Layout” on page 290.

To define a reagent plate:

1. Select the Reagent Plate radio button above the plate map to display the Reagent Plate Map (Figure 7-38).
2. Click Modify to display the Modify Plates dialog box.

![Figure 7-38: Modifying the Reagent Plate](image)

3. Select a reagent plate format (96 Well or 384 Well) and click OK.
4. In the Reagent Plate Map, right-click a column to use and make a selection on the shortcut menu that appears:
   - **Advanced Quantitation**—Select Detection.
   - **Basic Quantitation with Regeneration**—Select Regeneration or Neutralization. Repeat this step to set both the regeneration and neutralization reagent columns.

The Reagent Plate Map then shows where to dispense the reagents in the plate (Figure 7-39).

![Reagent Plate Map](image)

**Figure 7-39: Example Reagent Plate Layouts for an Advanced Quantitation Experiment—16 Channel Read Head**

To remove well designations, select the column(s) and click Unassigned, or right-click and choose Clear Data.

**Saving a Reagent Plate Definition**

Exporting and saving a reagent plate definition is done in the same manner as you would for sample plates. For details “Managing Sample Plate Definitions” on page 313.

**Printing a Reagent Plate Definition**

To print a plate definition:

1. In the Reagent Plate/Plate 2 Map (see Figure 7-40), click Print.
MANAGING ASSAY PARAMETER SETTINGS

Modifying Assay Parameter Settings

You can modify the assay parameter settings during sample plate definition. However, the changes are only applied to the current experiment. To save modified parameter settings, you must define a new assay. For details on creating a new assay, see “Custom Quantitation Assays” on page 359.

Viewing User-Modifiable Assay Parameter Settings

To view the user-modifiable settings for an assay, click Modify in the Assay Settings box. The Assay Parameters box will display (Figure 7-41). The settings available are experiment-dependent.
Figure 7-41: Modifying Assay Parameters.
Basic Quantitation Assay Parameters

Table 7-6: Basic Quantitation Assay Parameters

<table>
<thead>
<tr>
<th>Parameter</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Single analyte</td>
<td>For single-analyte experiments using only one biosensor type per sample well.</td>
</tr>
<tr>
<td>Multiple analyte and Replicates per sensor type</td>
<td>For multi-analyte experiments using multiple biosensor types per sample well, and the number of replicate assays in each well per biosensor type.</td>
</tr>
<tr>
<td>Quantitation Time (s)</td>
<td>The duration of data acquisition seconds while the biosensor is incubated in sample.</td>
</tr>
</tbody>
</table>

NOTE: A subset of data points may be selected for processing during data analysis.

<table>
<thead>
<tr>
<th>Parameter</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Quantitation Shake speed (rpm)</td>
<td>The sample shaking speed (rotations per minute).</td>
</tr>
</tbody>
</table>
Basic Quantitation with Regeneration Assay Parameters

**Table 7-7: Assay Parameters—Basic Quantitation with Regeneration**

<table>
<thead>
<tr>
<th>Parameter</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Single analyte</td>
<td>For single-analyte experiments using only one biosensor type per sample well.</td>
</tr>
<tr>
<td>Multiple analyte and Replicates per sensor type</td>
<td>For multi-analyte experiments using multiple biosensor types per sample well, and the number of replicate assays in each well per biosensor type.</td>
</tr>
<tr>
<td>Quantitation Time(s) and Shake speed (rpm)</td>
<td>The duration of data acquisition in seconds while the biosensor is incubated in sample and the sample shaking speed (rotations per minute).</td>
</tr>
</tbody>
</table>

**NOTE:** A subset of data points may be selected for processing during data analysis.

<table>
<thead>
<tr>
<th>Parameter</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Regeneration Time(s) and Shake speed (rpm)</td>
<td>The duration time and shaking speed of the regeneration step where the biosensor is incubated in regeneration buffer to remove bound analyte.</td>
</tr>
<tr>
<td>Neutralization Time(s) and Shake speed (rpm)</td>
<td>The duration time and shaking speed of the neutralization step where the biosensor is incubated in neutralization buffer after the regeneration step.</td>
</tr>
</tbody>
</table>
Pre-condition sensors
Performs a set of regeneration/neutralization steps prior to the start of the experiment. The pre-conditioning settings are equivalent to the time and rpm settings for the regeneration in the assay. For example, an acidic pre-conditioning buffer maximizes the binding competence of Pro-A biosensors.

Post-condition sensors
Post-conditions biosensors, allowing re-racked biosensors to be stored in a regenerated state.

Regeneration cycles
The number of regeneration-neutralization cycles that a biosensor undergoes before reuse.

Table 7-8: Advanced Quantitation Assay Parameters

<table>
<thead>
<tr>
<th>Parameter</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Single analyte</td>
<td>For single-analyte experiments using only one biosensor type per sample well.</td>
</tr>
<tr>
<td>Multiple analyte</td>
<td>For multi-analyte experiments using multiple biosensor types per sample well, and the number of replicate assays in each well per biosensor type.</td>
</tr>
</tbody>
</table>
# Table 7-8: Advanced Quantitation Assay Parameters

<table>
<thead>
<tr>
<th>Parameter</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Sample Time(s) and Shake speed (rpm)</td>
<td>The duration of data acquisition in seconds while the biosensor is incubated in sample and the sample shaking speed (rotations per minute).</td>
</tr>
<tr>
<td></td>
<td><strong>NOTE:</strong> A subset of data points may be selected for processing during data analysis.</td>
</tr>
<tr>
<td>Buffer Time(s) and Shake speed (rpm)</td>
<td>The duration of biosensor incubation in the first buffer in seconds and the sample shaking speed (rotations per minute).</td>
</tr>
<tr>
<td>Enzyme Time(s) and Shake speed (rpm)</td>
<td>The duration of biosensor incubation in seconds in the enzyme solution and the sample shaking speed (rotations per minute).</td>
</tr>
<tr>
<td>2nd Buffer Time(s) and Shake speed (rpm)</td>
<td>The duration of biosensor incubation in seconds in the second buffer solution and the sample shaking speed (rotations per minute).</td>
</tr>
<tr>
<td>Capture Antibody Time(s) and Shake speed (rpm)</td>
<td>The duration of biosensor incubation in seconds in the first capture antibody solution and the shaking speed (rotations per minute).</td>
</tr>
<tr>
<td>2nd Antibody Time(s) and Shake speed (rpm)</td>
<td>The duration of biosensor incubation in seconds in the secondary antibody solution and the shaking speed (rotations per minute).</td>
</tr>
<tr>
<td>Detection Time(s) &amp; Shake speed (rpm)</td>
<td>The duration of data acquisition during the detection step in seconds in an advanced quantitation assay.</td>
</tr>
<tr>
<td></td>
<td><strong>NOTE:</strong> A subset of data points may be selected for processing during data analysis.</td>
</tr>
<tr>
<td>Offline</td>
<td>Choose this option to incubate sample with biosensors outside the Octet system. Offline incubation is best performed on the Pall ForteBio Sidekick biosensor immobilization station.</td>
</tr>
<tr>
<td>Reuse Buffer</td>
<td>Allows buffer wells to be reused. If unselected, the number of buffer columns must equal the number of sample columns. If selected, the number of buffer columns may be less than the number of sample columns as the buffer columns are reused.</td>
</tr>
<tr>
<td>Regeneration Time(s) and Shake speed (rpm)</td>
<td>The duration time and shaking speed of the regeneration step where the biosensor is incubated in regeneration buffer to remove bound analyte.</td>
</tr>
</tbody>
</table>
ASSIGNING BIOSENSORS TO SAMPLES

After the sample plate is defined, biosensors must be assigned to the samples.

**NOTE:** When using a 96-well plate with the 8 channel read head, do not put biosensors in columns 2, 4, 6, 8, 10, and 12 if the biosensors will be returned to the biosensor tray and not discarded. If the biosensors will be ejected, biosensors can be placed in all columns.

## Biosensor Assignment in Single-Analyte Experiments

In a single analyte experiment, only one biosensor type is assigned to each sample and only one analyte is analyzed per experiment.

**NOTE:** For single analyte experiments, the Single Analyte option must be selected in the Assay Parameters dialog box. For more information, please see “Managing Assay Parameter Settings” on page 319.

### Table 7-8: Advanced Quantitation Assay Parameters

<table>
<thead>
<tr>
<th>Parameter</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Neutralization Time(s) and Shake speed (rpm)</td>
<td>The duration time and shaking speed of the neutralization step where the biosensor is incubated in neutralization buffer after the regeneration step.</td>
</tr>
<tr>
<td>Pre-condition sensors</td>
<td>Performs a set of regeneration/neutralization steps prior to the start of the experiment. The pre-conditioning settings are equivalent to the time and rpm settings for the regeneration in the assay. For example, an acidic pre-conditioning buffer maximizes the binding competence of Protein A biosensors.</td>
</tr>
<tr>
<td>Post-condition sensors</td>
<td>Post-conditions biosensors, allowing re-racked biosensors to be stored in a regenerated state.</td>
</tr>
<tr>
<td>Regeneration cycles</td>
<td>The number of regeneration-neutralization cycles that a biosensor undergoes before reuse.</td>
</tr>
</tbody>
</table>

**NOTE:** In an Advanced Quantitation experiment, this option is only available if the first step (biosensor incubation in sample) is performed online.
Click the Sensor Assignment tab, or click the arrow to access the Sensor Assignment window (see Figure 7-45).

The software generates a color-coded Sensor Tray Map and Sample Plate Map that shows how the biosensors are assigned to the samples by default.

![Sensor Assignment Window for Basic Quantitation without Regeneration](image)

**Figure 7-45: Sensor Assignment Window for Basic Quantitation without Regeneration**

1. Assign biosensors in one of two ways:
   - Select column(s) in the Sensor Tray Map, right-click and select a biosensor type from the drop-down list.
   - Select a cell in the Sensor Type table column, click the down arrow and select a biosensor type from the drop-down list (see Figure 7-45).

All wells in the Sensor Type column will automatically populate with the biosensor type selected.
2. To designate reference biosensors, select the desired biosensors in the Sensor Tray Map, right-click and select Reference. The reference biosensors are marked with an R.

**NOTE:** Reference biosensors may also be designated in the Runtime Binding Chart during acquisition.

3. Optional: Double-click in any cell in the Lot Number column to enter the biosensor lot number. All wells in the Lot Number column will automatically populate with the lot number entered.

4. Optional: Double-click in a cell in the Information column to enter biosensor information for a particular cell.

**NOTE:** Edit commands (Cut, Copy, Paste, Delete) and shortcut keys (Cut - Ctrl+X, Copy - Ctrl+C, Paste - Ctrl+V, Undo - Ctrl+Z) are available in the table. To view edit commands, double-click the cell. This highlights the value and allows it to be edited. Next, right-click to view the edit menu.
5. Optional: After an assay is completed, the biosensors can be returned to the biosensor tray or ejected through the biosensor chute to an appropriate waste container. To return the biosensors to the tray, click the Replace sensors in tray after use check box (see Figure 7-47).

**NOTE:** For greater clarity, annotation text may be displayed as the legend of the Runtime Binding Chart during data acquisition, but annotations must be entered before the experiment is started. If the annotation is entered after the experiment is started, it will not be available for display as a legend.

**NOTE:** Biosensors can be regenerated up to a max of 11 times per experiment.
Biosensor Assignment in Multiple Analyte Experiments

In a multiple analyte experiment, more than one biosensor type is assigned to the same sample, allowing multiple analytes to be analyzed in a single experiment.

NOTE: For multiple analyte experiments, the Multiple Analyte option must be selected in the Assay Parameters dialog box. For more information, please see “Managing Assay Parameter Settings” on page 319.

Click the Sensor Assignment tab, or click the arrow to access the Sensor Assignment window (see Figure 7-45).

The software generates a color-coded Sensor Tray Map and Sample Plate Map that shows how the biosensors are assigned to the samples by default. In the example shown in Figure 7-45, one replicate had been previously selected with the Multiple Analyte assay parameter option.

Figure 7-48: Sensor Assignment Window for Basic Quantitation Using the Multiple Analyte Option
There are two ways to assign biosensors:

- Select a column in the Sensor Tray Map, right-click and select a biosensor type from the drop-down list.
- Select a cell in the Sensor Type table column, click the down arrow and select a biosensor type from the drop-down list (see Figure 7-49).

Figure 7-49: Changing Biosensor Types

**Biosensor Assignment Using Heterogeneous Biosensor Trays**

The default Tray Format is Heterogeneous. Heterogeneous biosensor trays contain a mixture of biosensor types.

**NOTE:** When using this Heterogeneous option, the order of biosensor types in each tray must be identical.

1. If Heterogeneous Trays is not displayed next to the Tray Format button, click the button.
   The Tray Format dialog box displays (see Figure 7-50).
2. Select Heterogeneous and click OK.
3. Select all columns with default biosensor assignments in the Sensor Tray Map, right-click and select the first biosensor type to be used (see Figure 7-51).

   The Sensor Type column will update accordingly.

4. Select the columns in the Sensor Tray Map that should contain the second biosensor type, right-click and select the second biosensor type (see Figure 7-53).

   The Sensor Type column will update accordingly.
5. Repeat this column selection and assignment process for all other biosensor types to be used in the experiment. The software will automatically update the number of biosensor trays needed and biosensor assignments in all trays according to the column assignments made in Tray 1.

In the example shown in Figure 7-53, Protein A and Protein G biosensor types are used for a multiple analyte experiment using two replicates. Three heterogeneous biosensor trays will be needed for the experiment.

Figure 7-52: Populating the Sensor Tray Map with Second Biosensor Type
6. To view or change the biosensor assignments in another tray, click the Sensor Tray button and select a tray number from the drop down list.

The Sensor Tray Map and table for the tray selected will be shown and biosensor assignments can be changed as needed (see Figure 7-54).
Figure 7-54: Tray Selection

7. To designate reference biosensors, select the desired biosensors in the Sensor Tray Map, right-click and select Reference. The reference biosensors are marked with an R.

   NOTE: Reference biosensors may also be designated in the Runtime Binding Chart during acquisition.

8. Optional: Double-click in any cell in the Lot Number column to enter a biosensor lot number. All wells in the Lot Number column for that biosensor type will automatically populate with the lot number entered.

9. Optional: Double-click in a cell in the Information column to enter biosensor information for a particular cell.

   NOTE: Edit commands (Cut, Copy, Paste, Delete) and shortcut keys (Cut - Ctrl+x, Copy - Ctrl+c, Paste - Ctrl+v, Undo - Ctrl+z) are available in the table. To view edit commands, double-click the cell. This highlights the value and allows it to be edited. Next, right-click to view the edit menu.

   NOTE: For greater clarity, annotation text may be displayed as the legend of the Runtime Binding Chart during data acquisition but annotations must be entered before the experiment is started. If the annotation is entered after the experiment is started, it will not be available for display as a legend.
10. Optional: After an assay is completed, the biosensors can be returned to the biosensor tray or ejected through the biosensor chute to an appropriate waste container. To return the biosensors to the tray, click the Replace sensors in tray after use check box (see Figure 7-47).

![Sensor Tray](image)

*Figure 7-55: Replace Sensors in Tray After Use Check Box*

---

**NOTE:** Biosensors can be regenerated up to a max of 11 times per experiment.

---

**Biosensor Assignment Using Homogeneous Trays**

Homogeneous biosensor trays contain only one biosensor type.

---

**NOTE:** Using the Homogeneous option will necessitate switching trays during the experiment.

---

1. Click Tray Format.

The Tray Format dialog box displays (see Figure 7-56) and the Sensors box will be populated with the default biosensor type.
2. Select Homogeneous. Click Add to select the first biosensor type (see Figure 7-57).

3. Repeat this step to add any additional biosensor types that will be used in the experiment. To remove a biosensor type, select a biosensor type in the Sensor box and click Remove.

4. Adjust the order of biosensor types as needed by selecting the biosensor type in the Sensor box and clicking Move Up or Move Down.
The order of biosensor types listed in the Sensor box will be used as the default tray assignment (see Figure 7-58).

5. Click OK.

The software will automatically calculate the number of biosensor trays needed and assign biosensors types to each tray.

In the example shown in Figure 7-59, Protein A and Protein G biosensor types will be used for the multiple analyte experiment using two replicates. Four homogeneous biosensor trays (two for each biosensor type) will be needed for the experiment. The Tray 1 Sensor Tray Map will be displayed by default.
Figure 7-59: Biosensor Assignment using Homogeneous Trays and Two Biosensor Types

6. To view the biosensor assignments in another tray, click the Sensor Tray button and select a tray number from the drop down list.

   The Sensor Tray Map and table for the tray selected will be shown (see Figure 7-54).
Assigning Biosensors to Samples

7. To designate reference biosensors, select the desired biosensors in the Sensor Tray Map, right-click and select Reference.

The reference biosensors are marked with an R.

**NOTE:** Reference biosensors may also be designated in the Runtime Binding Chart during acquisition.

8. Optional: Double-click in any cell in the Lot Number column to enter a biosensor lot number. All wells in the Lot Number column for the biosensor type selected will automatically populate with the lot number entered.

9. Optional: Double-click in a cell in the Information column to enter biosensor information for particular cell.

**NOTE:** Edit commands (Cut, Copy, Paste, Delete) and shortcut keys (Cut - Ctrl+x, Copy - Ctrl+c, Paste - Ctrl+v, Undo - Ctrl+z) are available in the table. To view edit commands, double-click the cell. This highlights the value and allows it to be edited. Next, right-click to view the edit menu.

**NOTE:** For greater clarity, annotation text may be displayed as the legend of the Runtime Binding Chart during data acquisition but annotations must be entered before the experiment is started. If the annotation is entered after the experiment is started, it will not be available for display as a legend.
10. Optional: After an assay is completed, the biosensors can be returned to the biosensor tray or ejected through the biosensor chute to an appropriate waste container. To return the biosensors to the tray, click the Replace sensors in tray after use check box (see Figure 7-47).

![Figure 7-61: Replace Sensors in Tray After Use Check Box](image)

**NOTE:** Biosensors can be regenerated up to a max of 11 times per experiment.

### Biosensor Regeneration

For Basic Quantitation with Regeneration experiments only, the **Sensor Assignment** tab includes the **Regenerations** parameter, which specifies the maximum number of regeneration cycles for each column of biosensors. The specified number of regeneration cycles determines the minimum number of cycles required for each column of sensors. This calculation may result in non-equal regeneration cycles for columns of biosensors. The fractional use of the regeneration and neutralization wells by each column of sensors is represented by a pie chart (Figure 7-62).
Assigning Biosensors to Samples

Figure 7-62: Fractional Use of Regeneration and Neutralization Wells

Using Partial Biosensor Trays

If you are using a partial tray of biosensors (some biosensors are missing), specify the missing columns in the Sensor Tray Map:

1. Select the column(s) without biosensors and click Remove, or right-click the selection and select Remove.

   If the number of specified biosensors in the Sensor Assignment tab is less than the number required to perform the assay, the software automatically adds a second tray of biosensors and assigns the biosensors that are required for the assay.

2. To view the additional biosensor tray that is required for the assay, select Tray 2 from the Sensor Tray drop-down list (Figure 7-63). In the example shown, Tray 1 is a partial tray that does not contain enough biosensors for the assay. To designate a second tray, select Tray 2 from the Sensor Tray drop-down list (Figure 7-63 top). The Sensor Tray Map will then display the additional biosensors required for the assay (Figure 7-63 bottom).
Figure 7-63: Example Assay Using One Partial Biosensor Tray and Biosensors from a Second Tray

To restore biosensors that have been removed, select the columns to restore and click Fill. To restore all sensors on the plate, click Fill Plate.

**NOTE:** If multiple biosensor trays are used, only the first biosensor tray can be a partial tray. During the experiment, the software prompts you to insert the appropriate tray in the Octet instrument.
REVIEWING EXPERIMENTS

Before running an experiment, you can review the sample plate layout and the biosensors assigned to each assay in the experiment.

In the Review Experiment window, move the slider left or right to highlight the biosensors and samples in an assay, or click the arrows to select an assay.

![Review Experiment Window](image)

**Figure 7-64: Review Experiment Window**

SAVING EXPERIMENTS

After a run, the software automatically saves a read-only copy of the experiment information that you specified (sample plate definition, biosensor assignment, assay settings) to an experiment method file (.fmf). If you set up an experiment, but do not start the run, you can manually save the experiment method.

To manually save an experiment method:

1. Click the Save Method File button or on the main menu, click File > Save Method File. To save more than one open experiment, click the Save All Methods Files button.

2. In the Save dialog box, enter a name and location for the file, and click Save.
NOTE: If you edit a saved experiment and want to save it without overwriting the original file, select File > Save Method File As and enter a new name for the experiment.

Saving an Experiment to the Template Folder

If you save an experiment to the factory-installed Template folder, the experiment will be available for selection. To view templates, click Experiment > Templates > Quantitation > Experiment Name (see Figure 7-65).

Follow the steps above to save an experiment to the Template folder located at C:\Program Files\ForteBio\DataAcquisition\TemplateFiles.

IMPORTANT: Do not change the location of the Template folder. If the Template folder is not at the factory-set location, the software may not function properly.

Figure 7-65: Experiments in the Template Folder
RUNNING A QUANTITATION EXPERIMENT

IMPORTANT: Before starting an experiment, ensure that the biosensors are properly rehydrated. For details on how to prepare the biosensors, see the appropriate biosensor product insert.

Loading the Biosensor Tray, Sample and Reagent Plates

To load the biosensor tray, sample plate, and reagent plate:

1. Open the Octet instrument door (lift the handle up) and present the instrument stage (click the Present Stage button).

2. Place the biosensor tray, sample plate, and reagent plate on the appropriate stage so that well A1 is located at the upper right corner (see Figure 7-66):
   a. Place the rehydration plate and biosensor tray on the biosensor stage (left platform).
   b. Place the sample plate on the sample stage (middle platform).
   c. Optional: Place the reagent plate on the reagent stage (right platform) if you are using a reagent plate.

3. Click to close the Octet instrument door.

4. Allow the plate to equilibrate.
The time required for temperature equilibration depends on the temperature that your application requires and the initial temperature of the sample plate. For specific biosensor rehydration times, see the appropriate biosensor product insert.

**Starting an Experiment**

To start the experiment:

1. Click the *Run Experiment* tab, or click the arrow to access the Run Experiment window (see Figure 7-67).

![Run Experiment Window—Octet RED384](image)

*Figure 7-67: Run Experiment Window—Octet RED384*

2. Confirm the defaults or enter new settings. See “Run Experiment Window Settings” on page 348 for more information on experimental settings.

   **NOTE:** If you delay the experiment start, you have the option to shake the plate until the experiment starts.

3. To start the experiment, click .

   If you specified a delayed experiment start, a message box displays the remaining time until the experiment starts.

   If you selected the Open runtime charts automatically option, the Runtime Binding Chart window displays the binding data in real-time and the experiment progress (see Figure 7-68).
NOTE: For more details about the Runtime Binding Chart, see “Managing Runtime Binding Charts” on page 352.

![Runtime Binding Chart](image)

**Figure 7-68: Runtime Binding Chart**

4. Optional: Click View > Instrument Status to view the log file (see Figure 7-69).

   The experiment temperature is recorded at the beginning of every experiment as well as each time the manifold picks up a new set of biosensors. Instrument events such as biosensor pick up, manifold movement, integration time, biosensor ejection and sample plate temperature are recorded in the log file.

   **WARNING:** Do not open the Octet instrument door when an experiment is in progress. If the door is opened the data from the active acquisition step is lost. The data acquired in previous steps is saved, however the assay is aborted and cannot be restarted without ejecting the biosensors and starting from the beginning.

   **WARNING:** N'ouvrez pas la porte de l'instrument Octet lorsqu'une analyse est en cours. En cas d'ouverture de la porte, les données issues de l'étape d'acquisition active seront perdues et cela entraînera l'échec de la procédure.
**WARNING:** Öffnen Sie die Instrumentenklappe des Octet-Systems nicht während eines laufenden Experiments. Wird die Klappe geöffnet, gehen die Daten des aktiven Erfassungsschritts verloren und das Experiment wird abgebrochen.

Figure 7-69: Instrument Status Log

**Run Experiment Window Settings**

The following Data File Location and Name settings are available on the Run Experiment Tab:

*Table 7-9: Data File Location and Name*

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Assay type</td>
<td>The name of the selected assay.</td>
</tr>
<tr>
<td>Quantitation data repository</td>
<td>The location where quantitation data files (.frd) are saved. Click Browse to select another data location.</td>
</tr>
</tbody>
</table>

**NOTE:** It is recommended that you save the data to the local machine first, then transfer to a network drive.
The following Run Settings are available on the Run Experiment Tab:

**Table 7-10: Run Settings**

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Delayed experiment start</td>
<td>Specifies a time delay for the start of the experiment. Enter the number of seconds to wait before the experiment starts after you click [x].</td>
</tr>
<tr>
<td>Start after</td>
<td>Enter the number of seconds to delay the start of the experiment.</td>
</tr>
<tr>
<td>Shake sample plate while waiting</td>
<td>If the experiment has a delayed start time, this setting shakes the plate until the experiment starts.</td>
</tr>
<tr>
<td>Open runtime charts automatically</td>
<td>Displays the Runtime Binding Chart for the current biosensor during data acquisition.</td>
</tr>
<tr>
<td>Automatically save runtime chart</td>
<td>Saves an image (.jpg) of the Runtime Binding Chart. The binding data (.frd) is saved as a text file, regardless of whether a chart image is created.</td>
</tr>
</tbody>
</table>
Advanced settings are available for Octet RED384 and Octet QK384 systems. The signal to noise ratio of the assay can be optimized by selecting different acquisition rates. The acquisition rate refers to the number of binding signal data points reported by the Octet system per second and is reported in Hertz (per second). A higher acquisition rate generates more data points per second and monitors faster binding events better than a slower acquisition rate. A lower acquisition rate allows the software enough time to perform more averages of the collected data. Typically, more averaging leads to reduced noise and thus, better signal-to-noise ratios. Therefore, the frequency setting should be determined based on consideration of the binding rate, the amount of signal generated in your assay and some experimentation with the settings.

### Table 7-10: Run Settings (Continued)

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Set plate temperature (°C)</td>
<td>Specifies a plate temperature and enters the temperature in the dialog box. If not selected, the plate temperature is set to the default temperature specified in File &gt; Options. The factory set default temperature is 30 °C.</td>
</tr>
</tbody>
</table>

**NOTE:** If the actual plate temperature is not equal to the set plate temperature, a warning displays and the Octet System Data Acquisition software provides the option to wait until the set temperature is reached before proceeding with the run, continue without waiting until the set temperature is reached, or cancel the run.
The following Advanced Settings are available for the Octet384 system:

**Table 7-11: Advanced Settings Octet RED384**

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Acquisition rate</td>
<td>NOTE: For the Octet RED384 system, acquisition rate settings are available on the Plate Definition Tab.</td>
</tr>
<tr>
<td>Sensor off set (mm)</td>
<td>Recommended sensor offset: Quantitation—3 mm</td>
</tr>
<tr>
<td>Default</td>
<td>Sets the acquisition speed and sensor offset at the default settings.</td>
</tr>
</tbody>
</table>

- High concentration quantitation (10 Hz, averaging by 5) — The average of 5 data frames is reported as one data point. 10 data points are reported per second.
- High sensitivity quantitation (2.0 Hz, averaging by 50)—The average of 50 data frames is reported as one data point. Two data points are reported per second.
- Standard quantitation (5.0 Hz, averaging by 20)—The average of 50 data frames is reported as one data point. Five data points are reported per second.

The following Advanced Settings are available for the OctetQK384 system:

**Table 7-12: Advanced Settings Octet QK384**

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
</table>
| Acquisition rate| • High sensitivity quantitation (0.3 Hz, averaging by 40)—The average of 40 data frames is reported as one data point. One data point is reported every 3.3 seconds.  
• Standard quantitation (0.6 Hz, averaging by 5)—The average of 5 data frames is reported as one data point. One data point is reported every 1.6 seconds. |
| Sensor off set (mm) | Recommended sensor offset: Quantitation—3 mm                                      |
| Default         | Sets the acquisition speed and sensor offset at the default settings.          |
The following General Settings are available on the Run Experiment Tab:

Table 7-13: General Settings

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Machine name</td>
<td>The computer name that controls the Octet instrument and acquires the data.</td>
</tr>
<tr>
<td>User name</td>
<td>The user logon name.</td>
</tr>
<tr>
<td>Description</td>
<td>A user-specified description of the assay or assay purpose. The description is saved with the method file (.fmf).</td>
</tr>
</tbody>
</table>

**Stopping an Experiment**

To stop an experiment in progress, click \(\times\) or click Experiment > Stop.

The experiment is aborted. The data for the active biosensor is lost, the biosensor is ejected into the waste tray, and the event is recorded in the experimental log.

*NOTE: After the experiment is run, the software automatically saves the experiment method (.fmf).*

**MANAGING RUNTIME BINDING CHARTS**

If the Open runtime charts automatically check box is selected in the Run Experiment window, the Runtime Binding Charts are automatically displayed when data acquisition starts (see Figure 7-70). The Runtime Binding Chart window displays the current step number, time remaining for the current step, (total) elapsed experimental time, and total experiment time.

The Runtime Binding Chart is updated at the start of each experimental step. The active biosensor column is color-coded (A=green, B=magenta, C=orange, D=purple, E=olive, F=black, G=red, H=blue) within the Sensor Tray Map. Used sensor columns that are inactive are colored black. Active sample columns are colored green. Each data acquisition step is represented by Sample Column X in the Current Binding Charts box.

To selectively display acquisition data for a particular acquisition step:

1. Click the corresponding Sample Column number.
2. Select a sub-set of sensors for a displayed column in the Sensors to Chart box (see Figure 7-70).
**IMPORTANT:** Do not close the Runtime Binding Chart window until the experiment is complete and all data is acquired. If the window is closed, the charts are not saved. To remove the chart from view, minimize the window. The Octet System Data Acquisition software saves the Runtime Binding Chart as displayed at the end of the experiment. For example, modifying a chart by hiding the data for a particular biosensor will cause this data not to be included in the bitmap image generated at the end of the run.

![Runtime Binding Chart Window](image)

**Figure 7-70: Runtime Binding Chart Window**

**Opening a Runtime Binding Chart**

After an experiment is run, you can open and review the Runtime Binding Chart at any time:

1. Click File > Open Experiment.
2. In the dialog box that appears, select an experiment folder and click Select.
**Viewing Reference-Subtracted Data**

If the experiment includes reference biosensors, you can display reference-subtracted data during acquisition in the chart by clicking the Subtract reference sensors check box in the chart window. To view raw data, remove the check mark next to this option.

Reference biosensors can be designated:

- During experiment setup in the Sensor Assignment tab
- During acquisition in the Runtime Binding Chart Sensors to Chart box
- During analysis in the Data Selection tab

**Designating a Reference Biosensor During Acquisition**

To designate a reference biosensor during acquisition:

1. In the Sensors to Chart list or the Sensor Tray, right-click a biosensor and select Reference (see Figure 7-71).

   ![Figure 7-71: Designating a Reference Biosensor in the Runtime Binding Chart](image)

   The selected biosensor will be shown with an R in the Sensors to Chart list and Sensor Tray (see Figure 7-74).

2. Click the Subtract reference sensors check box (see Figure 7-74).

   ![Figure 7-72: Subtract Reference Sensors check box in the Runtime Binding Chart](image)
**NOTE:** Subtracting reference data in the Runtime Binding Chart only makes a visual change to the data on the screen. The actual raw data is unaffected and the reference subtraction must be re-done in data analysis if needed.

### Viewing Inverted Data

The data displayed in the Runtime Binding Chart can be inverted during real-time data acquisition or data analysis after the experiment has completed. To invert data, select the **Flip Data** check box (see Figure 7-73). Uncheck the box to return to the default data display.

![Figure 7-73: Data Inverted Using Flip Data Function](image)

### Magnifying the Runtime Binding Chart

To magnify the chart, press and hold the mouse button while you draw a box around the chart area to magnify.

To undo the magnification, right-click the chart and select **Undo Zoom**.

### Scaling a Runtime Binding Chart

To scale the Runtime Binding Chart:

1. Right-click the chart and select **Properties**.
2. In the Runtime Graph Properties dialog box, select **Fullscale** or **Autoscale**.
Adding a Runtime Binding Chart Title

To add a Runtime Binding Chart title:
1. Right-click the chart and select Properties.
2. In the Runtime Graph Properties dialog box, enter a graph title or subtitle.

Selecting a Runtime Binding Chart Legend

To select a Runtime Binding Chart legend:
1. Right-click the chart and select Properties.
2. In the Runtime Graph Properties dialog box (see Figure 7-74), select one of the following legends:
   - Sensor Location
   - Sample ID
   - Sensor Information
   - Concentration/Dilution

![Runtime Graph Properties](image)

*Figure 7-74: Selecting a Runtime Binding Chart Legend*

**NOTE:** Text for Sample ID, Sensor Information, or Concentration/Dilution is taken from the Plate Definition and Sensor Assignment tabs, and must be entered before the experiment is started.

3. Click OK.
Viewing Multiple Runtime Binding Charts

To view multiple Runtime Binding Charts, click Window > New Window.

Exporting or Printing the Runtime Binding Chart

To export the Runtime Binding Chart as a graphic or data file:

1. Right-click the chart and select Export Data.
2. In the Exporting dialog box (see Figure 7-75), select the export options and click Export.

![Exporting Dialog Box](image)

Figure 7-75: Exporting Dialog Box

<table>
<thead>
<tr>
<th>Task</th>
<th>Export</th>
<th>Option</th>
<th>Export Destination</th>
<th>Result</th>
</tr>
</thead>
<tbody>
<tr>
<td>Save the binding data</td>
<td>✔️</td>
<td>Click File &gt; Browse to select a folder and enter a file name.</td>
<td></td>
<td>Creates a tab-delimited text file of the numerical raw data from each biosensor. Open the file with a text editor such as Notepad.</td>
</tr>
<tr>
<td>Export the Runtime Binding Chart to a graphic file</td>
<td>✔️</td>
<td>Click File &gt; Browse to select a folder and enter a file name.</td>
<td></td>
<td>Creates a graphic image.</td>
</tr>
</tbody>
</table>
Table 7-14: Runtime Binding Chart Export Options (Continued)

<table>
<thead>
<tr>
<th>Task</th>
<th>Export</th>
<th>Option</th>
<th>Export Destination</th>
<th>Result</th>
</tr>
</thead>
<tbody>
<tr>
<td>Copy the Runtime Binding Chart</td>
<td>✓</td>
<td></td>
<td>Clipboard</td>
<td>Copies the chart to the system clipboard</td>
</tr>
<tr>
<td>Print the Runtime Binding Chart</td>
<td>✓</td>
<td></td>
<td>Printer</td>
<td>Opens the Print dialog box.</td>
</tr>
</tbody>
</table>

MANAGING EXPERIMENT METHOD FILES

After you run an experiment, the Octet System Data Acquisition software automatically saves the method file (.fmf), which includes the sample plate definition, biosensor assignment, and the run parameters. An experiment method file provides a convenient initial template for subsequent experiments. Open a method (.fmf) and edit it if necessary.

NOTE: When using the 21 CFR Part 11 version of the Octet System Data Acquisition software, only 21 CFR Part 11 compliant experiments and method files generated using the 21 CFR Part 11 version of the software can be opened. Files generated using the non-compliant version of the software or with a non-compliant system cannot be opened, and a message indicating this will be presented.

Table 7-15: Managing Experiment Method Files

<table>
<thead>
<tr>
<th>Menu Bar Command/Toolbar Button</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>File &gt; Open Method File</td>
<td>Enables you to select and open a method file (.fmf)</td>
</tr>
<tr>
<td>File &gt; Save Method File</td>
<td>Saves one method file or all method files. Saves a method file before the experiment is run.</td>
</tr>
<tr>
<td>File &gt; Save Method File As</td>
<td>Saves a method file to a new name so that the original file is not overwritten.</td>
</tr>
</tbody>
</table>
CUSTOM QUANTITATION ASSAYS

Defining a Custom Assay

To define a custom assay:

1. Click Experiment > Edit Assay Parameters.

   The Edit Assay Parameters dialog box appears (see Figure 7-76).

2. In the directory tree of assays, select the type of standard assay to modify. For example, to define a new basic quantitation assay, in the Basic Quantitation folder, select Standard Assay.

3. Click Duplicate.

4. In the New Assay dialog box (see Figure 7-77 top), enter an Assay name.

5. Optional: In the Assay Description, enter information about the assay.

6. Click Save.

   The new assay appears in the directory tree of available assays (see Figure 7-77 bottom).
Figure 7-77: Defining a New Assay
**Editing Assay Parameters**

To edit assay parameters:

1. In the Edit Assay Parameters dialog box, confirm that the new assay is selected in Available Assays (see Figure 7-77 bottom).

2. Modify the assay parameters as needed. A complete list of parameters for each type of quantitation experiment follows this procedure.

3. Click Save to accept the new parameter values. The new assay is added to the system.

   **NOTE:** Not all parameters are available for all of the assays.

---

**Basic Quantitation Assay Parameters**

![Edit Assay Parameters dialog box](image)

*Figure 7-78: Assay Parameters—Basic Quantitation Assay*

<table>
<thead>
<tr>
<th>Parameter</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Single analyte</td>
<td>For single-analyte experiments using only one biosensor type per sample well.</td>
</tr>
</tbody>
</table>
Multiple analyte and Replicates per sensor type  For multi-analyte experiments using multiple biosensor types per sample well, and the number of replicate assays in each well per biosensor type.

Quantitation Time (s)  The duration of data acquisition seconds while the biosensor is incubated in sample.

**NOTE:** A subset of data points may be selected for processing during data analysis.

Quantitation Shake speed (rpm)  The sample shaking speed (rotations per minute).
Basic Quantitation with Regeneration Assay Parameters

![Edit Assay Parameters](image1)

**Figure 7-79: Assay Parameters—Basic Quantitation with Regeneration**

**Table 7-17: Assay Parameters—Basic Quantitation with Regeneration**

<table>
<thead>
<tr>
<th>Parameter</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Single analyte</td>
<td>For single-analyte experiments using only one biosensor type per sample well.</td>
</tr>
<tr>
<td>Multiple analyte and Replicates per sensor type</td>
<td>For multi-analyte experiments using multiple biosensor types per sample well, and the number of replicate assays in each well per biosensor type.</td>
</tr>
<tr>
<td>Quantitation Time(s) and Shake speed (rpm)</td>
<td>The duration of data acquisition in seconds while the biosensor is incubated in sample and the sample shaking speed (rotations per minute).</td>
</tr>
</tbody>
</table>

**NOTE:** A subset of data points may be selected for processing during data analysis.

| Regeneration Time(s) and Shake speed (rpm) | The duration time and shaking speed of the regeneration step where the biosensor is incubated in regeneration buffer to remove bound analyte. |
Table 7-17: Assay Parameters—Basic Quantitation with Regeneration

<table>
<thead>
<tr>
<th>Parameter</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Neutralization Time(s) and Shake speed (rpm)</td>
<td>The duration time and shaking speed of the neutralization step where the biosensor is incubated in neutralization buffer after the regeneration step.</td>
</tr>
<tr>
<td>Pre-condition sensors</td>
<td>Performs a set of regeneration/neutralization steps prior to the start of the experiment. The pre-conditioning settings are equivalent to the time and rpm settings for the regeneration in the assay. For example, an acidic pre-conditioning buffer maximizes the binding competence of Pro-A biosensors.</td>
</tr>
<tr>
<td>Post-condition sensors</td>
<td>Post-conditions biosensors, allowing re-racked biosensors to be stored in a regenerated state.</td>
</tr>
<tr>
<td>Regeneration cycles</td>
<td>The number of regeneration-neutralization cycles that a biosensor undergoes before reuse.</td>
</tr>
</tbody>
</table>
**Advanced Quantitation Assay Parameters**

![Image of assay parameters](image)

**Figure 7-80: Assay Parameters—Advanced Quantitation**

<table>
<thead>
<tr>
<th>Parameter</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Single analyte</td>
<td>For single-analyte experiments using only one biosensor type per sample well.</td>
</tr>
<tr>
<td>Multiple analyte and Replicates per sensor type</td>
<td>For multi-analyte experiments using multiple biosensor types per sample well, and the number of replicate assays in each well per biosensor type.</td>
</tr>
<tr>
<td>Sample Time(s) and Shake speed (rpm)</td>
<td>The duration of data acquisition in seconds while the biosensor is incubated in sample and the sample shaking speed (rotations per minute).</td>
</tr>
</tbody>
</table>

**NOTE:** A subset of data points may be selected for processing during data analysis.

<table>
<thead>
<tr>
<th>Parameter</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Buffer Time(s) and Shake speed (rpm)</td>
<td>The duration of biosensor incubation in the first buffer in seconds and the sample shaking speed (rotations per minute).</td>
</tr>
</tbody>
</table>
### Parameter | Description
--- | ---
Enzyme Time(s) and Shake speed (rpm) | The duration of biosensor incubation in seconds in the enzyme solution and the sample shaking speed (rotations per minute).
2nd Buffer Time(s) and Shake speed (rpm) | The duration of biosensor incubation in seconds in the second buffer solution and the sample shaking speed (rotations per minute).
Capture Antibody Time(s) and Shake speed (rpm) | The duration of biosensor incubation in seconds in the first capture antibody solution and the shaking speed (rotations per minute).
2nd Antibody Time(s) and Shake speed (rpm) | The duration of biosensor incubation in seconds in the secondary antibody solution and the shaking speed (rotations per minute).
Detection Time(s) & Shake speed (rpm) | The duration of data acquisition during the detection step in seconds in an advanced quantitation assay.

**NOTE:** A subset of data points may be selected for processing during data analysis.

| Offline | Choose this option to incubate sample with biosensors outside the Octet system. Offline incubation is best performed on the Pall ForteBio Sidekick biosensor immobilization station.
| Reuse Buffer | Allows buffer wells to be reused. If unselected, the number of buffer columns must equal the number of sample columns. If selected, the number of buffer columns may be less than the number of sample columns as the buffer columns are reused.
| Regeneration Time(s) and Shake speed (rpm) | The duration time and shaking speed of the regeneration step where the biosensor is incubated in regeneration buffer to remove bound analyte.
| Neutralization Time(s) and Shake speed (rpm) | The duration time and shaking speed of the neutralization step where the biosensor is incubated in neutralization buffer after the regeneration step.
| Pre-condition sensors | Performs a set of regeneration/neuralization steps prior to the start of the experiment. The pre-conditioning settings are equivalent to the time and rpm settings for the regeneration in the assay. For example, an acidic pre-conditioning buffer maximizes the binding competence of Protein A biosensors.
Selecting a Custom Assay

You can select a custom assay when you define a sample plate.

To select a custom assay:

1. In the Plate Definition tab, click Modify in the Assay Settings box.

   The Edit Assay Parameters dialog box displays (see Figure 7-81).

   Table 7-18: Advanced Quantitation Assay Parameters

<table>
<thead>
<tr>
<th>Parameter</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Post-condition sensors</td>
<td>Post-conditions biosensors, allowing re-racked biosensors to be stored in a regenerated state.</td>
</tr>
<tr>
<td>Regeneration cycles</td>
<td>The number of regeneration-neutralization cycles that a biosensor undergoes before reuse.</td>
</tr>
</tbody>
</table>

   **NOTE:** In an Advanced Quantitation experiment, this option is only available if the first step (biosensor incubation in sample) is performed online.

   Figure 7-81: Selecting a Custom Assay
2. Select the custom assay from the directory tree and click OK.

MULTI-STEP ADVANCED QUANTITATION EXPERIMENTS

Octet RED384 and QK384

The multi-step selection interface for Advanced Quantitation methods increases the flexibility to add more assay steps prior to the Sample or Detection steps. In addition, all steps in an Advanced Quantitation assay may be viewed and analyzed in the Octet Data Analysis software.

After starting the Octet system and the Octet Data Acquisition software, follow the steps below to set up and run an Advanced Quantitation experiment. You can start an Advanced Quantitation experiment using one of the following options:

- Launch the Experiment Wizard.
- Open a method file (.fmf) by clicking File > Open Method File. Method files may be saved and recalled using the File menu and are automatically saved when an experiment is run.
- On the menu bar, click Experiment > Templates > Quantitation > Advanced Quantitation.

These options are explained further in “Starting an Experiment Using the Experiment Wizard” on page 287.

NOTE: The Sample plate and the Reagent plate are now referred to as “Plate 1” and “Plate 2” in the software.

1. To add or edit assay steps in Tab 1 (Plate Definition), click Modify in Assay Settings to display the Assay Parameters window. Click on the Step Type drop-down list or highlight the parameter you want to change:
Multi-Step Advanced Quantitation Experiments

To add or remove steps, click the Insert or Remove buttons. Individual steps may be re-organized using the Move Up or Move Down buttons. Click OK to save any changes.

2. Continue with the plate layout and sample well designation in Tab 1. For more details see “Defining the Sample Plate” on page 289, “Managing Sample Plate Definitions” on page 313 and “Managing Assay Parameter Settings” on page 319.

3. Proceed to Tab 2 (Sensor Assignment) and the remaining tabs as described starting with “Assigning Biosensors to Samples” on page 325 before running the Advanced Quantitation method.

**Octet HTX**

The Advanced Quantitation application combines the flexibility of the user-selectable Read Head with easier visualization of all the steps in a quantitation assay, including multiple steps preceding the Detection or Sample step. Users can configure the initial assay steps...
with a Read Head of 8, 16, 32, 48 or 96 biosensors, separately from the later detection steps. Analysis from 8 or 16 biosensors provides the greatest sensitivity and finer signal resolution whereas data acquisition from 32, 48 or 96 biosensors provides higher throughput.

Two new tabs, Sensor Loading and Plate Definition, provide individual control for preliminary assay steps, apart from the detection steps. An Advanced Quantitation Method file (*.fmf) may contain assays with two different Read Head configurations. An example of this would be to immobilize 96 biosensors all at once, re-rack all 96 biosensors, and then analyze 16 biosensors at a time for the entire biosensor tray. Quantitation analysis will be performed on the default Detection step type, typically the last assay step in Plate Definition.

After starting the Octet HTX system and the Octet Data Acquisition software, follow the steps below to set up and run an Advanced Quantitation experiment with user-selectable Read Head configurations. For information on how to connect the Octet instrument to the computer and starting the software, please refer to Chapter 3, “Getting Started” on page 55.

You can start an Advanced Quantitation experiment using one of the following options:

- Launch the Experiment Wizard.
- Open a method file (.fmf) by clicking File > Open Method File. Method files may be saved and recalled using the File menu and are automatically saved when an experiment is run.
- On the menu bar, click Experiment > Templates > Quantitation > Advanced Quantitation.

These options are explained further in “Starting an Experiment Using the Experiment Wizard” on page 287.

1. Open Tab 1 (Sensor Loading) to configure the Read Head for the preliminary assay steps that will have a different setting from the later steps or Detection step. The default Read Head configuration is 96 channels which dips 96 biosensors simultaneously for the Sensor Loading steps.

2. Click on the drop-down list for Read Head to select 96, 48, 32, 16 or 8 channels as the new Read Head setting for all of these early assay steps (Figure 7-83).
3. To add or edit the Sensor Loading steps, click Modify in Sensor Loading Settings to bring up the Sensor Loading tab in the Assay Parameters window. Click on the drop-down list for Step Type or highlight the parameter you want to change. Click OK to complete the changes (Figure 7-84).

![Figure 7-83: Selecting a New Read Head Setting](image-url)
4. Continue with the plate layout and sample well designation for the Sensor Loading steps.

**NOTE:** All sample types such as Standards, Unknowns, Controls and References can now be loaded in either plate positions 1 or 2, or both.

5. Proceed to Tab 2 (Plate Definition) to configure the Read Head for the later steps or Detection step that will have a different setting from the preliminary Sensor Loading step(s). The default Read Head configuration will be the same setting previously selected in Tab 1 (Sensor Loading).

6. Click on the drop-down list for Read Head to select 96, 48, 32, 16 or 8 channels as the new Read Head setting for all of these later assay steps:
7. To add or edit the later steps or detection step, click Modify in Assay Settings to bring up the Assay Parameters tab in the Assay Parameters window. Click on the drop-down list for Step Type or highlight the parameter you want to change. Click OK to complete the changes:
NOTE: Quantitation analysis will be performed on the default Detection step type, typically the last assay step in Plate Definition.

8. Continue with the plate layout and sample well designation for the Plate Definition assay steps. For more details see “Defining the Sample Plate” on page 289, “Managing Sample Plate Definitions” on page 313 and “Managing Assay Parameter Settings” on page 319.

9. Proceed to Tab 2 (Sensor Assignment) and the remaining tabs as described starting with “Assigning Biosensors to Samples” on page 325 before running the Advanced Quantitation method.
CHAPTER 8:
Kinetics Experiments:
Octet K2 System

Introduction ........................................................................................................... 376
Starting a Basic Kinetics Experiment ................................................................. 377
Defining the Sample Plate .................................................................................. 378
Managing Sample Plate Definitions ................................................................. 393
Defining a Kinetic Assay .................................................................................... 397
Assigning Biosensors to Samples ....................................................................... 411
Reviewing Experiments ...................................................................................... 418
Saving Experiments ........................................................................................... 419
Running a Kinetics Experiment .......................................................................... 420
Managing the Runtime Binding Chart ............................................................... 427
Managing Experiment Method Files ................................................................. 434
Epitope Binning .................................................................................................. 435
INTRODUCTION

A basic kinetics experiment enables you to determine the association and dissociation rate of a molecular interaction. After starting the Octet system hardware and the Octet System Data Acquisition software, follow the steps (in Table 8-1) to set up and analyze a kinetics experiment.

**NOTE:** It is highly recommended that you use the kinetics templates in the experiment wizard rather than creating a custom experiment to avoid acquiring data that cannot be analyzed by the Octet Data Analysis Software.

Table 8-1: Setting Up and Analyzing a Kinetic Experiment

<table>
<thead>
<tr>
<th>Software</th>
<th>Step</th>
<th>See</th>
</tr>
</thead>
<tbody>
<tr>
<td>Data Acquisition</td>
<td>1. Select a kinetics experiment in the Experiment Wizard or open a method file (.fmf).</td>
<td>“Starting a Basic Kinetics Experiment” on page 377</td>
</tr>
<tr>
<td></td>
<td>2. Define a sample plate or import a sample plate definition.</td>
<td>“Defining the Sample Plate” on page 378</td>
</tr>
<tr>
<td></td>
<td>4. Assign biosensors to samples.</td>
<td>“Assigning Biosensors to Samples” on page 411</td>
</tr>
<tr>
<td></td>
<td>5. Run the experiment.</td>
<td>“Running a Kinetics Experiment” on page 420</td>
</tr>
<tr>
<td>Data Analysis or Data</td>
<td>6. View and process the raw data.</td>
<td>Octet System Data Analysis Software or Octet Data Analysis HT Software User Guide</td>
</tr>
<tr>
<td>Analysis HT</td>
<td>7. Analyze the data.</td>
<td></td>
</tr>
</tbody>
</table>

**NOTE:** Before starting an experiment, check the sample plate temperature displayed in the status bar. Confirm that the temperature is appropriate for your experiment and if not set a new temperature. If the Octet System Data Acquisition software is closed, the plate temperature will reset to the default startup value specified in the Options window when the software is relaunched.
IMPORTANT: Using 96-well half-area plates on the Octet K2 system will result in non-optimal system performance. Pall ForteBio cannot guarantee results within the optimal performance specifications of the system when these plates are used.

You can start a kinetics experiment using one of the following options:

- Launch the Experiment Wizard.
- Open a method file (.fmf) by clicking File > Open Method File. Method files may be saved and recalled using the File menu and are automatically saved when an experiment is run. For more details on method files see “Managing Experiment Method Files” on page 434.
- On the menu bar, click Experiment > Templates > Kinetics.

NOTE: When using the 21 CFR Part 11 version of the Octet System Data Acquisition software, only 21 CFR Part 11 compliant experiments and method files generated using the 21 CFR Part 11 version of the software can be opened. Files generated using the non-compliant version of the software or with a non-compliant system cannot be opened, and a message indicating this will be presented.

Starting an Experiment Using the Experiment Wizard

1. If the Experiment Wizard is not displayed when the software is launched, click the Experiment Wizard toolbar button or click Experiment > New Experiment Wizard (Ctrl+N) from the Main Menu.
2. In the Experiment Wizard, click New Kinetics Experiment (Figure 8-1, left).

NOTES:
Octet K2 method templates are not compatible with other Octet instruments.

It is highly recommended that you use the kinetics templates in the experiment wizard rather than creating a custom experiment to avoid acquiring data that cannot be analyzed by the Octet Data Analysis Software.

3. All available Kinetics templates for the Octet K2 system are displayed. You can:
• Click **Recent Methods** to display a list of recently used methods. You can open any method file from the list and use it with or without modifications to run a new experiment.
• Select a template.
• If none of the templates are suitable for your experiment, select **Blank Experiment** to create a custom one.

4. Click the arrow button. The Basic Kinetics Experiment window displays (Figure 8-1, right).

![Figure 8-1: Starting a Kinetics Experiment with the Experiment Wizard](image)

**DEFINING THE SAMPLE PLATE**

The steps to define a sample plate include:

<table>
<thead>
<tr>
<th>Step</th>
<th>See Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>5. Designate the samples.</td>
<td>379</td>
</tr>
<tr>
<td>6. Save the sample plate definition (optional).</td>
<td>393</td>
</tr>
</tbody>
</table>
**Designating Samples**

**NOTE:** It is important to define all of the wells that will be used in the assay. Only wells that are selected and defined using one of the sample types in Table 8-2 will be included in the assay.

Table 8-2 displays the well types that can be assigned to a plate map.

**Table 8-2: Types of Sample Wells**

<table>
<thead>
<tr>
<th>Icon</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image" alt="Sample" /></td>
<td>Any type of sample. For example, an analyte.</td>
</tr>
<tr>
<td><img src="image" alt="Reference" /></td>
<td>Reference sample. For example, a buffer-only control biosensor that is used to correct for system drift.</td>
</tr>
</tbody>
</table>
| ![Controls](image) | A control sample, either positive or negative, of known analyte composition.  
  - Positive Control: A control sample that contains analyte of known concentration  
  - Negative Control: A control sample known not to contain analyte. |
| ![Buffer](image) | Any type of buffer. For example, the buffer in a baseline, association, or dissociation step. |
| ![Activation](image) | Activation reagent. Makes the biosensor competent for binding. |
| ![Quench](image) | Quenching reagent. Blocks unreacted immobilization sites on the biosensor surface. |
| ![Load](image) | Ligand to be immobilized (loaded) on the biosensor surface. |
| ![Wash](image) | Wash buffer. |
| ![Regeneration](image) | Regeneration reagents dissociate the analyte from the ligand. |
| ![Neutralization](image) | Neutralization buffer that is used to neutralize the biosensor after the regeneration step. |

**Selecting Wells in the Sample Plate Map**

**NOTE:** For the Octet K2 system, wells in sample plate are restricted to rows AB, CD, EF and GH. Sample wells cannot be designated in row pairs BC, DE and FG.

There are several ways to select wells in the Sample Plate Map:
• Click a column header or select adjacent column headers by click-hold-drag. To select non-adjacent columns, hold the **Ctrl** key and click the column header (Figure 8-2 left).

• Click a row header or select adjacent row headers by click-hold-drag (Figure 8-2, center).

• Click a well or draw a box around a group of wells (Figure 8-2, right).

![Figure 8-2: Selecting Wells in the Sample Plate Map](image)

**NOTE:** Shift-clicking in the **Sample Plate Map** mimics the head of the instrument during the selection.

**Designating Well Types**

In the **Sample Plate Map**, select the wells, right-click and select a sample type (see Figure 8-25).
To remove a well designation, in the Sample Plate Map, select the well(s) and click Remove. Or, right-click the well(s) and select Clear Data (see Figure 8-4).

Figure 8-3: Designating a Well Type in the Plate Definition Window

Figure 8-4: Clearing Sample Data from a Sample Plate
Entering Sample Information

NOTE: You must specify sample (analyte) concentration and molecular weight, otherwise the Octet System Data Acquisition software cannot compute a $K_D$ value. If the sample concentration is not specified, only $k_d$ and $k_{obs}$ are calculated. You can also annotate any well with Sample ID or Well Information, and assign Replicate Groups.

Assigning Molecular Weight and Molar Concentration

1. In the Sample Plate Map, select the sample wells, right-click and select Set Well Data.
2. In the Set Well Data dialog box, enter the analyte molecular and molar concentration (Figure 8-5).

![Figure 8-5: Entering Molecular Weight and Molar Concentration from the Sample Plate Map](image)
The information displays in the **Sample Plate Table** (see Figure 8-6).

3. In the **Sample Plate Table**, select the sample concentration units and the molar concentration units.

![Sample Plate Table](Image)

**Figure 8-6: Entering Molecular Weight and Molar Concentration from the Plate Table**

**Assigning User Specified Sample Concentrations**

To assign sample concentrations using a dilution series:

1. In the **Sample Plate Map**, select the desired wells, right-click and select **Set Well Data**. The **Set Well Data** dialog box displays (see Figure 8-7).

2. Select the **By value** option and enter the starting concentration value.
Assigning Concentrations Using a Dilution Series

To assign sample concentrations using a dilution series:

1. In the Sample Plate Map, select the wells, right-click, and select Set Well Data.
   The Set Well Data dialog box displays (see Figure 8-8)
2. Select the Dilution Series option and enter the starting concentration value.

3. Click OK. The Sample Plate Table will display the entered concentration.
3. Select a series operator, enter an operand, and select the appropriate dilution orientation (see Figure 8-9).

4. Click OK.

The Sample Plate Table displays the standard concentrations.
Annotating Samples

You can enter annotations (notes) for multiple samples in the Sample Plate Map or enter information for an individual sample in the Sample Plate Table. For greater clarity, annotation text may be displayed as the legend of the Runtime Binding Chart during data acquisition, but annotations must be entered before the experiment is started. If the annotation is entered after the experiment is started, it will not be available for display as a legend.

Annotating Wells in the Sample Plate Map

To annotate one or more wells:

1. In the Sample Plate Map, select the samples to annotate, right-click and select Set Well Data.

2. In the Set Well Data dialog box (see Figure 8-10), enter the Sample ID and/or Well Information and click OK.

![Set Well Data dialog box](image)

Figure 8-10: Add Sample Annotations from the Sample Plate Map
Annotating Wells in the Sample Plate Table

To annotate an individual well in the Sample Plate Table:

1. Double-click the table cell for Sample ID or Well Information.
2. Enter the desired information in the respective field (see Figure 8-11).

**NOTE**: A series of Sample IDs may also be assembled in Excel and pasted into the Sample Plate Table.

![Sample Plate Table Image](image)

**Figure 8-11**: Add Sample Annotations in the Sample Plate Table

**NOTE**: Edit commands (Cut, Copy, Paste, Delete) and shortcut keys (Cut - Ctrl+x, Copy - Ctrl+c, Paste - Ctrl+v, Undo - Ctrl+z) are available in the Sample Plate Table. To view edit commands, double-click the cell. This highlights the value and allows it to be edited. Next, right-click to view the edit menu.

**NOTE**: The right-click menu is context-dependent. Right-clicking on a cell where the value is not highlighted and in edit mode opens the Sample Plate Map menu used to designate sample types.

Replicate Groups

Replicate Groups enable data to be organized into custom groups during data analysis (see Figure 8-12).
Assigning Replicate Groups in the Sample Plate Map

To assign Replicate Groups in the Sample Plate Map:

1. Select the samples you wish to group, right-click and select Set Well Data.
2. In the Set Well Data dialog box (see Figure 8-13), enter a name in the Replicate Group box and click OK.
3. Repeat the previous steps to assign new samples to the existing Replicate Group, or to designate another set of samples to a new Replicate Group. Multiple groups can be used in an experiment.

**IMPORTANT:** The Octet System Data Analysis software will only recognize and group samples that use the same Replicate Group names, spacing and capitalization must be identical. For example, samples assigned to Group 2 and group2 are treated as two groups.

Wells in the Sample Plate Map will show color-coded outlines as a visual indication of which wells are in the same group (see Figure 8-14).
Figure 8-14: Replicate Groups Displayed in Sample Plate Map

The Sample Plate Table will update with the Replicate Group names entered (see Figure 8-15)

Figure 8-15: Replicate Groups in Sample Plate Table

Assigning Replicate Groups in the Sample Plate Table

To assign Replicate Groups in the Sample Plate Table:

1. Double-click the desired cell in the Replicate Group table column.
2. Enter a group name (see Figure 8-16).
Defining the Sample Plate

Figure 8-16: Add Replicate Group from the Sample Plate Table

Edit commands (Cut, Copy, Paste, Delete) and shortcut keys (Cut - Ctrl+x, Copy - Ctrl+c, Paste - Ctrl+v, Undo - Ctrl+z) are available in the Sample Plate Table. To view edit commands, double-click the cell. This highlights the value and allows it to be edited. Next, right-click to view the edit menu.

NOTE: The right-click menu is context-dependent. Right-clicking on a cell where the value is not highlighted and in edit mode opens the Sample Plate Map menu used to designate sample types.

3. Repeat the previous steps to assign new samples to the existing Replicate Group, or to designate another set of samples to a new Replicate Group. Multiple groups can be used in an experiment.

IMPORTANT: The Octet System Data Analysis software will only recognize and group samples that use the same Replicate Group names, spacing and capitalization must be identical. For example, samples assigned to Group 2 and group2 are treated as two groups.
**Editing the Sample Table**

**Changing Sample Well Designations**

To change a well designation, right-click the well in the Sample Plate Table and make a new selection (see Figure 8-17).

![Sample Plate Table—Well Designation](image)

*Figure 8-17: Sample Plate Table—Well Designation*

**Editing Sample Information**

To edit sample data in the Sample Plate Table, double-click a value and enter a new value (see Figure 8-18).
Edit commands (Cut, Copy, Paste, Delete) and shortcut keys (Cut - Ctrl+x, Copy - Ctrl+c, Paste - Ctrl+v, Undo - Ctrl+z) are available in the Sample Plate Table. To view edit commands, double-click the cell. This highlights the value and allows it to be edited. Next, right-click to view the edit menu.

NOTE: The right-click menu is context-dependent. Right-clicking on a cell where the value is not highlighted and in edit mode opens the right-click menu used to designate sample types.

MANAGING SAMPLE PLATE DEFINITIONS

NOTE: After you define a sample plate, you can export and save the plate definition for future use.
Exporting a Plate Definition

To export a plate definition:

1. In the Sample Plate Map, click Export (see Figure 8-19).

![Sample Plate Map—Export Button](image)

*Figure 8-19: Sample Plate Map—Export Button*

2. In the Export Plate Definition window (see Figure 8-20), select a folder, enter a name for the plate (.csv), and click Save.

![Export Plate Definition Window](image)

*Figure 8-20: Export Plate Definition Window*
**Importing a Plate Definition**

To import a plate definition:

1. In the Sample Plate Definition window (see Figure 8-19: on page 394), click **Import**.

![Sample Plate Map — Import Button](image)

*Figure 8-21: Sample Plate Map — Import Button*

2. In the **Import Plate Definition** window (see Figure 8-22), select the plate definition (.csv), and click **Open**.

![Import Plate Definition Window](image)

*Figure 8-22: Import Plate Definition Window*

---

**NOTE:** You can also create a .csv file for import. Figure 8-23 shows the appropriate column information layout.
Printing a Sample Plate Definition

To print a plate definition:

1. In the Sample Plate Map (see Figure 8-24), click Print.

The associated Sample Plate Table information will print.
DEFINING A KINETIC ASSAY

After the sample plate is defined, the assay must be defined. The steps to define a kinetic assay include:

<table>
<thead>
<tr>
<th>Step</th>
<th>See Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Define the step types.</td>
<td>397</td>
</tr>
<tr>
<td>2. Build the assay by assigning a step type to a column(s) in the sample plate.</td>
<td>401</td>
</tr>
<tr>
<td>3. Save the sample plate definition (optional).</td>
<td>393</td>
</tr>
</tbody>
</table>

### Defining Step Types

Table 8-3 lists the example step types to define a kinetic assay. Use these examples as a starting point to create your own step types.

**Table 8-3: Sample Step Types for Kinetic Assays**

<table>
<thead>
<tr>
<th>Step Type</th>
<th>Step Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Association</td>
<td>Calculates the $k_{obs}$. Select this step type when binding the second protein of interest (analyte) to the biosensor. This step should be performed at 1,000 rpm.</td>
</tr>
<tr>
<td>Dissociation</td>
<td>Calculates the $k_d$. Select this step type when monitoring the dissociation of the protein complex. This step should be performed at 1,000 rpm.</td>
</tr>
<tr>
<td>Baseline</td>
<td>Can be used to align the data. Select this step type when establishing the biosensor baseline in the presence of buffer. This step can be performed with no flow (0 rpm). However, if the baseline step directly precedes an association step, perform the baseline step at 1,000 rpm.</td>
</tr>
</tbody>
</table>

**IMPORTANT:** An assay must include a baseline step followed by a set of association/dissociation steps to be analyzed. The Octet System Data Analysis software recognizes the baseline/association/dissociation step series during processing. Data cannot be processed if this sequence is not included in the assay setup.

| Loading | Not used in data analysis. Select this step type when binding the first protein of interest (ligand) to the biosensor. |

**NOTE:** This step may be performed offline (outside the Octet instrument).
Creating Step Types

Click the Assay Definition tab, or click the arrow to access the Assay Definition window (see Figure 8-25). The Step Data List shows the types of assay steps that are available to build an assay. By default, the list includes a baseline step.

To create different types of assay steps:

1. Click Add.

2. In the Assay Step Definition dialog box (Figure 8-25), multiple assay steps can be added at the same time. For each step, specify the step information:
   a. Choose a step type.
   b. Set the step time and shake speed (Time range: 2 to 48,000 seconds, Shake speed range: 100 to 1,500 rpm or 0).

3. The step name can be edited after it has been added to the Step Data List table. Edit the step name by double clicking the table cell.

Table 8-3: Sample Step Types for Kinetic Assays (Continued)

<table>
<thead>
<tr>
<th>Step Type</th>
<th>Step Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Activation</td>
<td>Used when employing a reagent to chemically prepare the biosensor for loading.</td>
</tr>
<tr>
<td>Quenching</td>
<td>Used to render unreacted immobilization sites on the biosensor inactive.</td>
</tr>
<tr>
<td>Regeneration</td>
<td>Used when employing a reagent to chemically regenerate biosensors and remove bound analyte.</td>
</tr>
<tr>
<td>Custom</td>
<td>Can be used for an activity not included in any of the above step types.</td>
</tr>
</tbody>
</table>

**Figure 8-25: Creating an Assay Step Type**
4. Apply a threshold to the step:
   a. In the Step Data List, click the Threshold check box. The Threshold Parameters dialog box displays (see Figure 8-26).
   b. Set the threshold parameters (refer to Table 8-4 for the parameter definitions).

   
   ![Threshold Parameters dialog box](image)

   **Figure 8-26: Setting Assay Step Threshold Parameters**

   **NOTE:** If thresholds are applied, the step is terminated when either the step time elapses or the threshold termination criteria is reached.

   ![Diagram showing step termination](image)

   **Table 8-4: Threshold Parameters**

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
</table>
   | Active Channels | Specifies the instrument channels that monitor the threshold criteria for the assay step. Select an option for terminating the step:  
   |               | • The threshold is achieved on ALL channels  
   |               | • The threshold is achieved on ANY ONE channel |
   | Signal Change | The threshold is a user-specified amount of ascending or descending signal change (nm). |
   | Gradient      | The threshold is a binding gradient (nm/min) for a user-specified time (min). |
5. Click OK to save the newly-defined step. The new step type appears in the Step Data List.

6. Repeat the previous steps for each step type to create until all the desired steps are added (see Figure 8-27).

![Figure 8-27: Step Data List—Displaying Step Types]

7. To delete a step type from the list, click the corresponding row in the Step Data List and click Remove, or press the Delete key.

**Copying and Editing Step Types**

To define a step type by copying an existing one, click the step type (row) in the Step Data List and click Copy. The copied step type appears at the end of the Step Data List.

To define a step type by editing an existing one:

1. Double-click the cell in the step’s Name, Time or Shake speed column and then enter a new value. Or, right-click the cell to display a shortcut menu of editing commands (see Figure 8-28, left).

   **NOTE:** Keyboard commands can also be used (Ctrl+x=cut, Ctrl+c=copy, Ctrl+v=paste, Ctrl+z=undo).

2. Click the cell in the step’s Type column, then select another name from the drop-down list (see Figure 8-28, right).

---

**Table 8-4: Threshold Parameters (Continued)**

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Filtering</td>
<td>The amount of data (seconds) to average when computing the signal change or gradient threshold.</td>
</tr>
</tbody>
</table>
Building an Assay

After creating the different step types that the assay will use, step types are assigned to sets of wells in the Sample Plate or Reagent Plate maps.

To build an assay:
1. Select a step type in the Step Data List.
2. In the Sample Plate Map, double-click the set of wells associated with the selected step type. For information about sample plate wells, mouse over a well to view a tool tip (see Figure 8-29).

The selected wells are marked with hatching (for example, ○) and the step appears in the Assay Steps List (see Figure 8-30) with an associated Assay Time.
3. Repeat the previous steps to define each step in the assay. As each step is added, the total Experiment and Assay Time update (see Figure 8-32).

**NOTE:** All assay steps, within an assay or in a different assay, are restricted within row pairs AB, CD, EF and GH. Steps within an assay are restricted to the same row pair. If the selected step is outside the row, then it will be added as a new assay (see Figure 8-31).
Defining a Kinetic Assay

Figure 8-31: Adding a Step Outside a Pair Adds it as a New Assay

Figure 8-32: Experiment and Assay Time Updates as Steps Are Added to the Assay

**IMPORTANT:** If you intend to analyze the data from a sample using the Inter-step correction feature in the Octet System Data Acquisition software, the assay must use the same well to perform baseline and dissociation for the sample.

Adding a Regeneration Step

1. In the Sample Plate Map, assign wells as Regeneration or Neutralization (Figure 8-33).
2. Click Add (Figure 8-34) to display the Add Step Definition dialog box (Figure 8-35).

3. Select Regeneration and click OK.

4. Click Regeneration Params (Figure 8-36).
Defining a Kinetic Assay

The Regeneration Parameters dialog box (Figure 8-37) displays, where you can edit Regeneration parameters as necessary.

Replicating Steps within an Assay

To copy steps and add them to an assay:

1. In the Assay Steps List, select the step(s) to copy and click Replicate (for example, in Figure 8-38, step rows 1–4 are selected).
   - To select adjacent steps, press and hold the Shift key while you click the first and last step in the selection.
   - To select non-adjacent steps, press and hold the Ctrl key while you click the desired steps.

2. In the Replicate Steps dialog box (see Figure 8-38):
   a. If you select Append to current assay: The Offset Steps option is not automatically selected. If you select it, only the horizontal option is available. The vertical option is not available as Octet K2 kinetic assays are restricted to a row pair. If a vertical offset is required, then replicate the steps as a new assay instead.
   b. If you select Add as a new assay: The Offset Steps options is not automatically selected. If you select it, both vertical and horizontal offsets are allowed.

3. Select and set the options in the Offset steps box as appropriate. (For more details on offset options, see Table 8-5.)
4. Click OK. The step(s) appear at the end of the assay in the Assay Steps List.

Table 8-5: Replicate Steps Options.

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Add as a new assay</td>
<td>Adds the replicate step(s) as a new assay to the Assay Steps List.</td>
</tr>
<tr>
<td>Append to current assay</td>
<td>Adds the replicate step(s) to the end of the current assay.</td>
</tr>
<tr>
<td>Offset steps</td>
<td>Assigns the replicate steps to different columns in the sample plate.</td>
</tr>
<tr>
<td>All steps</td>
<td>Applies the offset to the sample and reagent steps in the plate.</td>
</tr>
<tr>
<td>Sample and Reagent steps will be adjusted horizontally by X columns</td>
<td>Specifies the column in which to add the new step(s). For example, if a step in column 11 is copied and the replicate step should begin in column 12, enter 1. Enter 0 to apply the step(s) to the same columns.</td>
</tr>
<tr>
<td>Sample and Reagent steps will be adjusted vertically for two rows</td>
<td>Applies only to the Octet K2 instrument.</td>
</tr>
</tbody>
</table>

Starting a New Assay

A new assay will utilize a new set of biosensors. To start a new assay using the next available sensors:

1. Select two wells in the Sample Plate Map.
2. Right-click to view the shortcut menu and select Start New Assay (see Figure 8-39).

3. Add steps to the assay as described earlier.

![Assay Step Insertion](image.png)

**Figure 8-39: Start New Assay**

### Inserting or Adding an Assay Step

To insert an assay step:

1. Select a step in the Step Data List.
2. In the Assay Steps List, select the row above where you want to insert the step.
3. In the Sample Plate Map, right-click the column to which the step will be applied and select Insert Assay Step.

The step is inserted into the Assay Steps List.

To add an assay step:

1. Select a step type in the Step Data List.
2. In the Sample Plate Map, right-click the column to which the step will be applied, and select Add Assay Step.

The step is added to the end of the Assay Steps List.

### Selecting a Biosensor for the Assay

To select the biosensor type associated with the assay, click the Sensor Type arrow (▼) for any step in the assay and select a sensor type from the drop-down list (Figure 8-40). The biosensor type will automatically update for every assay step.
**NOTE:** The Sensor Type for the assay must be selected or changed from the Assay Steps List. Changing the Sensor Type from the Sensor Assignment Tab will not update the assay.

### Editing an Assay

To edit the step type or the biosensor type:

1. **In the Assay Steps List:**
   - To change the step type, click the Step Name arrow (▼) and select a step name from the drop-down list (Figure 8-41, top).
   - To change the biosensor type, click the Sensor Type arrow (▼) for any step in the assay and select a sensor type from the drop-down list (Figure 8-41, bottom). The biosensor type will automatically update for every assay step.

**NOTE:** The Step Name drop-down list includes only the step types defined in the Step Data List.
To reorder or remove an assay step:
1. Select a step (row) in the Assay Steps List.
2. Click the Move Up, Move Down, or Remove button located above the list.

**NOTE** With the Octet K2 system, steps can only be moved up and down within an assay.
**IMPORTANT:** An assay must have a baseline step followed by a set of association/dissociation steps to be analyzed. Octet System Data Analysis software recognizes the baseline/association/dissociation set of steps.

### Adding an Assay Through Replication

A sample plate can include multiple assays that are the same (replicates) or different. Each assay utilizes a new set of biosensors. Replicates within a single assay will therefore use the same biosensor and replicates in different assays will use different biosensors.

To add a replicate assay to a plate:

1. In the Assay Steps List, select the steps to copy and click Replicate.
   - To select adjacent steps, press and hold the Shift key while you click the first and last step in the selection.
   - To select non-adjacent steps, press and hold the Ctrl key while you click the steps.
2. In the Replicate Steps dialog box, click the Add as a new assay option (Figure 8-42).

![Figure 8-42: Adding a Replicate Assay to a Plate](image)

3. Click the Offset steps check box and set the options as appropriate (see Table 8-5 on page 406 for more information). If the replicate assay uses the same sample columns as the original assay, do not choose the Offset steps option. If the replicate assay uses a different sample column, select Offset steps and the appropriate options.
   - Sample and Reagent Steps offsets all wells in the assay by the value specified.
4. Click OK. The new assay appears in the Assay Steps List.
5. Continue to add assay steps as needed.
ASSIGNING BIOSENSORS TO SAMPLES

After you define the sample plate and assay(s), click the Sensor Assignment tab, or click the arrow to access the Sensor Assignment window. The color-coded Sensor Tray and Sample Plate Map show the locations of the biosensors associated with the samples (Figure 8-43).

NOTE: If an experiment includes more than one type of biosensor, the software automatically creates a separate sensor tray for each type of biosensor. If the different types of biosensors are in the same tray, change the biosensor type as appropriate.

The biosensor types shown in the Sensor Type table column are those designated during the kinetics assay definition. In the example shown in Figure 8-43, the experiment includes three assays in the same wells. The use of those wells by three different biosensors is indicated by the pie chart colors.

NOTE: The Sensor Type for the assay must be first be defined in the Assay Steps List on the Assay Definition Tab. Changing the Sensor Type from the Sensor Assignment Tab will not update the assay.
In this step, sensors are assigned to samples. If you have a partial sensor tray, it can be accommodated by selecting the missing sensors and clicking "Remove". Only the first sensor tray can be a partial tray. Right-click to assign a sensor type to selected sensors.

Hover the cursor over a well in the Sensor Tray Map or Sample Plate Map to display a tool tip with sample or biosensor information (see Figure 8-44).

Figure 8-43: Sensor Assignment Window

Figure 8-44: Tool Tip of Well Information
Replacing the Biosensors in the Biosensor Tray

After an assay is completed, the biosensors can be returned to the biosensor tray or ejected through the biosensor chute to an appropriate waste container. To return the biosensors to the tray, click the Replace sensors in tray after use check box (see Figure 8-45).

![Figure 8-45: Replace Sensors in Tray After Use Check Box]

**NOTE:** Biosensors can be regenerated up to a max of 11 times per experiment.

Entering Biosensor Information

To enter information about a biosensor:

1. Optional: Double-click in any cell in the Lot Number column to enter the biosensor lot number. All wells in the Lot Number column for that biosensor type will automatically populate with the lot number entered (see Figure 8-46).
2. Optional: Double-click a cell in the Information table column. Enter or edit the biosensor information as appropriate (see Figure 8-46).

**NOTE:** Edit commands (Cut, Copy, Paste, Delete) and shortcut keys (Cut - Ctrl+x, Copy - Ctrl+c, Paste - Ctrl+v, Undo - Ctrl+z) are available in the table. To view edit commands, double-click the cell. This highlights the value and allows it to be edited. Next, right-click to view the edit menu.
Changing the Biosensor Location

If you prefer to not use the default biosensor locations, you can select other locations to use. There are two ways to do this:

- **Method 1**—In the Sensor Tray Map, Remove the sensor locations you do not want to use. The software automatically selects the next available location(s).
- **Method 2**—Remove all sensor locations from the Sensor Tray Map, then select the locations you want to use.

**Method 1**

1. In the Sensor Tray Map (see Figure 8-47), select the locations you do not want to use and click Remove. Or, right-click the selection and select Remove (Figure 8-47 left). The software automatically selects the next available biosensor locations in the tray (Figure 8-47 right).

2. Click Fill Plate to return the Sensor Tray Map to the default layout.
Method 2

1. In the Sensor Tray Map, select all of the columns and click Remove (Figure 8-48 top left). Or, right-click the selection and select Remove. All columns will be shown as Missing (Figure 8-48 top right).

2. Select the sensor locations to use and click Fill. Or, right-click the selection and select Fill (Figure 8-48 bottom left). The software fills the selected columns in the tray (Figure 8-48 bottom right).

![Sensor Tray Map](image)

Figure 8-48: Changing Biosensor Location (Method 2)

Click Fill Plate to return the Sensor Tray Map to the default layout.

Using Heterogeneous Trays

If heterogeneous biosensor trays will be used, the well location of each biosensor type in the tray can be identified in the Assay Definition Tab. Assignment of biosensors that will not be used in the assay enables the software to auto-assign the biosensors that will be used in the assay by biosensor type.
The biosensor type can be changed per assay by selecting the desired biosensor type in the drop down list under sensor type in the Assay Steps List in the Assay Definition Tab (Figure 8-49).

**Figure 8-49: Assay Steps List — Changing the Biosensor Type**

**Changing the Biosensor Type**

The biosensor type used in each assay can be modified and must be selected in the Assay Definition window. To change the biosensor type:

1. Click the Assay Definition Tab.
2. In the Assay Steps List, click the cell in the Sensor Type column to change.
3. Select from the drop-down list (see Figure 8-49).

**IMPORTANT:** Ensure that the biosensor types selected in the Assay Definition window have been correctly assigned in the Sensor Assignment window or the experiment cannot be run.

**Using Partial Biosensor Trays**

If you remove biosensors from the Sensor Tray Map and there are not enough remaining biosensors for the experiment, the software automatically adds a second tray of biosensors and assigns the biosensors that are required for the assay(s).
The experiment in the example shown in (Figure 8-50) includes three assays, and Tray 1 does not include enough biosensors for the experiment. To view the additional biosensor tray that is required for the assay, select Tray 2 from the Sensor Tray drop-down list (Figure 8-50 top). The Sensor Tray Map will then display the additional biosensors required for the assay (Figure 8-50 bottom). If necessary, change the location of these biosensors.

![Figure 8-50: Example Experiment Using Two Biosensor Trays](image)

**NOTE:** Up to two trays may be used per assay, but only the first biosensor tray can be a partial tray. During the experiment run, the software prompts you to insert the appropriate tray in the Octet instrument.
Reference Biosensors

To designate reference biosensors, select the desired biosensors in the Sensor Tray Map, right-click and select Reference. The reference biosensors are marked with an R.

NOTE: Reference biosensors may also be designated in the Runtime Binding Chart during acquisition.

REVIEWING EXPERIMENTS

NOTE: For optimal results, ensure total assay time is less than 3 hours.

Before running an experiment, you can review the sample plate layout, assays and assay steps as well as the biosensors assigned to each assay in the experiment.

In the Review Experiment window (Figure 8-51), move the slider left or right to highlight the biosensors and samples associated with an assay step, or click the arrows. Alternatively, select an assay step to view the biosensors and samples associated with it.

Figure 8-51: Review Experiment Window
SAVING EXPERIMENTS

After an experiment is run, the software automatically saves a read-only copy of the experiment information that you specified (sample plate definition, biosensor assignment, assay settings) to an experiment method file (.fmf). If you set up an experiment, but do not start the run, you can manually save the experiment method.

To manually save an experiment:

1. Click Save Method File, or on the main menu, click File > Save Method File.
   
   If there is more than one open experiment and you want to save all of them, click Save All Methods Files.

2. In the Save dialog box, enter a name and location for the file, and click Save.

   **NOTE:** If you edit a saved experiment and want to save it without overwriting the original file, click File > Save Method File As and enter a new name for the experiment.

**Saving an Experiment to the Template Folder**

If you save an experiment to the factory-installed Template folder, the experiment will be available for selection. To view templates, select Experiment > Templates > Kinetics > Experiment Name (Figure 8-52).

Follow the steps above to save an experiment to the Template folder located at C:\Program Files\ForteBio\DataAcquisition\TemplateFiles.

   **IMPORTANT:** Do not change the location of the Template folder. If the Template folder is moved from the factory-set location, the software may not function properly.

![Figure 8-52: Saved Experiments in the Template Folder](image)
RUNNING A KINETICS EXPERIMENT

**IMPORTANT:** Before starting an experiment, ensure that the biosensors are properly rehydrated. For details on how to prepare biosensors, see the appropriate biosensor product insert.

### Loading the Biosensor Tray and Sample Plate

To load the biosensor tray and sample plate:

1. Open the Octet instrument door (lift the handle up).
2. Place the biosensor tray on the biosensor stage (left side) so that well A1 is located at the upper right corner (see Figure 8-53).
3. Place the sample plate on the sample stage (right side) so that well A1 is located at the upper right corner (see Figure 8-53).

![Biosensor Stage (left) and Sample Stage (right)](image)

**Figure 8-53: Biosensor Stage (left) and Sample Stage (right)**

**IMPORTANT:** Make sure that the bottom of the sample plate and biosensor tray are flat on the stages.

4. Close the Octet instrument door.
5. Allow the plate to equilibrate.

The time required for temperature equilibration depends on the temperature that your application requires and the initial temperature of the sample plate. For specific biosensor rehydration times, see the appropriate biosensor product insert.

### Starting the Experiment

To start the experiment:
1. Click the Run Experiment tab, or click the arrow (►) to access the Run Experiment window (see Figure 8-54).

![Run Experiment Window](image)

Figure 8-54: Run Experiment Window

2. Confirm the default settings or enter new settings. See “Run Experiment Window Settings” on page 423 for more information on experimental settings.

**NOTE:** If you delay the experiment start, you have the option to shake the plate until the experiment starts.

3. To start the experiment, click (►). If you specified a delayed experiment start, a message box displays the remaining time until the experiment starts.

If you select the Open runtime charts automatically option, the Runtime Binding Chart window displays the binding data in real-time, as well as the experiment progress (Figure 8-55).

**NOTE:** For more details about the Runtime Binding Chart, see “Managing the Runtime Binding Chart” on page 427.
4. Optional: Click View > Instrument Status to view the log file (see Figure 8-56).

The experiment temperature is recorded at the beginning of every experiment as well as each time the manifold picks up a new set of biosensors. Instrument events such as biosensor pick up, manifold movement, integration time, biosensor ejection and sample plate temperature are recorded in the log file.
WARNING: Do not open the Octet instrument door when an experiment is in progress. If the door is opened, the data from the active biosensors is lost. The data already acquired is saved, however the assay is aborted and cannot be restarted without ejecting the biosensors and starting from the beginning.

WARNING: N’ouvrez pas la porte de l’instrument Octet lorsqu’une analyse est en cours. En cas d’ouverture de la porte, les données issues de l’étape d’acquisition active seront perdues et cela entraînera l’échec de la procédure.

WARNING: Öffnen Sie die Instrumentenklappe des Octet-Systems nicht während eines laufenden Experiments. Wird die Klappe geöffnet, gehen die Daten des aktiven Erfassungsschritts verloren und das Experiment wird abgebrochen.

Run Experiment Window Settings

The following Data File Location and Name settings are available on the Run Experiment Tab:

Table 8-6: Data File Location and Name

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Assay type</td>
<td>The name of the selected assay.</td>
</tr>
<tr>
<td>Kinetics data repository</td>
<td>The location where the subdirectory will be created. The subdirectory contains the data (.frd) files. Click Browse to select another data location.</td>
</tr>
<tr>
<td></td>
<td><strong>NOTE:</strong> It is recommended that you save the data to the local machine first, then transfer to a network drive.</td>
</tr>
<tr>
<td>Experiment Run Name (sub-directory)</td>
<td>Specifies a subdirectory name for the data files (.frd). The software generates one data file for each biosensor that includes the data from all steps the biosensor performs.</td>
</tr>
<tr>
<td>Plate name/barcode (file prefix)</td>
<td>A user-defined field where you can enter text or a barcode (barcode reader required).</td>
</tr>
</tbody>
</table>
Table 8-6: Data File Location and Name (Continued)

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>2nd Plate name/barcode</td>
<td>A user-defined field where you can enter text or a barcode (barcode reader required) for a second plate. This field is also used to generate the path of the saved directory.</td>
</tr>
<tr>
<td>Auto Increment File ID Start</td>
<td>Each file is saved with a number after the plate name. For example, if the Auto Increment File ID Start number is 1, the first file name is xxx_001.frd.</td>
</tr>
</tbody>
</table>
The following Run Settings are available on the Run Experiment Tab:

**Table 8-7: Run Settings**

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Delayed experiment start</td>
<td>Specifies a time delay for the start of the experiment. Enter the number of seconds to wait before the experiment starts after you click [Run].</td>
</tr>
<tr>
<td>Start after</td>
<td>Enter the number of seconds to delay the start of the experiment.</td>
</tr>
<tr>
<td>Shake sample plate while waiting</td>
<td>If the experiment has a delayed start time, this setting shakes the plate until the experiment starts.</td>
</tr>
<tr>
<td>Open runtime charts automatically</td>
<td>Displays the Runtime Binding Chart for the current biosensor during data acquisition.</td>
</tr>
<tr>
<td>Automatically save runtime chart</td>
<td>Saves an image (.jpg) of the Runtime Binding Chart. The binding data (.frd) is saved as a text file, regardless of whether a chart image is created.</td>
</tr>
<tr>
<td>Set plate temperature (°C)</td>
<td>Specifies a plate temperature and enters the temperature in the dialog box. If not selected, the plate temperature is set to the default temperature specified in File &gt; Options. The factory set default temperature is 30 °C.</td>
</tr>
</tbody>
</table>

**NOTE:** If the actual plate temperature is not equal to the set plate temperature, a warning displays and the Octet System Data Acquisition software provides the option to wait until the set temperature is reached before proceeding with the run, continue without waiting until the set temperature is reached, or cancel the run.

Advanced settings are available for the Octet K2 system. The signal to noise ratio of the assay can be optimized by selecting different acquisition rates. The acquisition rate refers to the number of binding signal data points reported by the Octet system per minute and is reported in Hertz (per second). A higher acquisition rate generates more data points per second and monitors faster binding events better than a slower acquisition rate. A lower acquisition rate allows the software enough time to perform more averages of the collected data. Typically, more averaging leads to reduced noise and thus, better signal-to-noise.
ratios. The choice of a setting should be determined based upon consideration of the binding rate and the amount of signal generated in your assay, and some experimentation with the settings.

Table 8-8: Advanced Settings Octet K2 System

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
</table>
| Acquisition rate  | • High sensitivity kinetics (2 Hz, averaging by 50): The average of 50 data frames is reported as one data point. Two data points are reported per second.  
• Standard kinetics (5 Hz, averaging by 20: The average of 20 data frames is reported as one data point. |
| Default           | Sets acquisition rate and sensor offset to the defaults.                     |

**Stopping an Experiment**

To stop an experiment in progress, click ✗ or click Experiment > Stop.

The experiment is aborted. The data for the active biosensor is lost, the biosensor is ejected into the waste tray, and the event is recorded in the experimental log.

**NOTE:** After the experiment is run, the software automatically saves the experiment method (.fmf).
MANAGING THE RUNTIME BINDING CHART

If the Open runtime charts automatically check box is selected in the Run Experiment window (Figure 8-57), the Runtime Binding Charts are automatically displayed when data acquisition starts. The Runtime Binding Chart window displays the assay step status, experiment progress, and the elapsed experiment time.

The Runtime Binding Chart is updated at the start of each experimental step. The active set of biosensors is color-coded (A=green, B=magenta, C=orange, D=purple, E=olive, F=black, G=red, H=blue) within the Sensor Tray Map. Used sets of sensor columns that are inactive are colored black. Active sample columns are colored green. Each assay in the experiment is represented by Assay X in the Current Binding Charts box.

To selectively display data for particular assay:

1. Click the corresponding Assay number.
2. Select a subset of sensors for a displayed column under Sensors to Chart box (see Figure 8-57).

**IMPORTANT:** Do not close the Runtime Binding Chart window until the experiment is complete and all data is acquired. If the window is closed, the charts are not saved. To remove the chart from view, minimize the window.

The Octet System Data Acquisition software saves the Runtime Binding Chart as displayed at the end of the experiment. For example, modifying a chart by hiding the data for a particular biosensor will cause this data not to be included in the bitmap image generated at the end of the run.

![Figure 8-57: Runtime Binding Chart Window](image)
Opening the Runtime Binding Chart

After an experiment is run, you can open and review the Runtime Binding Chart at any time:

1. Click File > Open Experiment.
2. In the dialog box that appears, select an experiment folder and click Select.

Viewing Reference-Subtracted Data

If the experiment includes reference biosensors, you can display reference-subtracted data in the chart by clicking the Subtract Reference Biosensor check box in the chart window. To view raw data, remove the check mark next to this option.

Reference biosensors can be designated:

- During experiment setup in the Sensor Assignment tab
- During acquisition in the Runtime Binding Chart Sensors to Chart box
- During analysis in the Data Selection tab

Designating a Reference Biosensor During Acquisition

To designate a reference biosensor during acquisition:

1. In the Sensors to Chart list or the Sensor Tray, right-click a biosensor and select Reference (see Figure 8-58).

![Figure 8-58: Designating a Reference Biosensor in the Runtime Binding Chart](image)

The selected biosensor will be shown with an R in the Sensors to Chart list and Sensor Tray (see Figure 8-59).

2. Click the Subtract reference sensors check box (see Figure 8-59).
Managing the Runtime Binding Chart

Figure 8-59: Subtract Reference Sensors check box in the Runtime Binding Chart

**NOTE:** Subtracting reference data in the Runtime Binding Chart only makes a visual change to the data on the screen. The actual raw data is unaffected and the reference subtraction must be repeated during data analysis if needed.

**Viewing Inverted Data**

The data displayed in the Runtime Binding Chart can be inverted during real-time data acquisition or data analysis after the experiment has completed. To invert data, select the Flip Data check box (see Figure 8-60). Uncheck the box to return to the default data display.

Figure 8-60: Data Inverted Using Flip Data Function

**Aligning Data by a Selected Step**

To align the binding data to the beginning of a user-selected step, in the Runtime Binding Chart (see Figure 8-61), right-click a step and select Align to Step <number>. To remove the step alignment, right-click the step and select Unaligned.
Aligning Data to a Specific Time

1. To align the binding data to a specific time, in the Runtime Binding Chart (see Figure 8-62), right-click and select Align at time.

The Align at Time dialog box displays (Figure 8-63).
2. Enter the time point you want to align to and click **OK**. The binding chart will then align to the time point specified.

To remove the time alignment, right-click and select **Unaligned**.

**Extending or Skipping an Assay Step**

During acquisition, the duration of the active step may be extended. You can also terminate the active step and begin the next step in the assay.

---

**NOTE:** If the step you want to extend or terminate includes biosensors used in Parallel Reference, Double Reference, or Average Reference subtraction methods, the data will not be analyzed.

---

To extend the duration of the active step:

1. In the chart window, click the **Extend Current Step** button.
2. In the **Extend Current Step** dialog box (see Figure 8-64), enter the number of seconds to extend the step and click **OK**.

---

**Terminating a Step to Begin the Next Step**

To terminate a step and begin the next step in the assay:

1. In the chart window, click the **Go to Next Step** button.
2. In the Data Acquisition dialog box, click **OK**.
**Magnifying the Runtime Binding Chart**

To magnify the chart, press and hold the mouse button while you draw a box around the chart area to magnify.

To undo the magnification, right-click the chart and select Undo Zoom.

**Scaling a Runtime Binding Chart**

To scale the Runtime Binding Chart:
1. Right-click the chart and select Properties.
2. In the Runtime Graph Properties dialog box, select Fullscale or Autoscale.

**Adding a Runtime Binding Chart Title**

To add a Runtime Binding Chart title:
1. Right-click the chart and select Properties.
2. In the Runtime Graph Properties dialog box, enter a graph title or subtitle.

**Selecting a Runtime Binding Chart Legend**

To select a Runtime Binding Chart legend:
1. Right-click the chart and select Properties.
2. In the Runtime Graph Properties dialog box (see Figure 8-65), select one of the following legends:
   - Sensor Location
   - Sample ID
   - Sensor Information
   - Concentration/Dilution

*Figure 8-65: Selecting a Runtime Binding Chart Legend*
NOTE: Text for Sample ID, Sensor Information, or Concentration/Dilution is taken from the Plate Definition and Sensor Assignment tabs, and must be entered before the experiment is started.

3. Click OK.

**Viewing Multiple Runtime Binding Charts**

To view multiple Runtime Binding Charts, click Window > New Window.

**Exporting or Printing the Runtime Binding Chart**

To export the Runtime Binding Chart as a graphic or data file:

1. Right-click the chart and select Export Data.

2. In the Exporting dialog box (see Figure 8-66), select the export options and click Export.

![Exporting Dialog Box](Figure 8-66: Exporting Dialog Box)

**Table 8-9: Runtime Binding Chart Export Options**

<table>
<thead>
<tr>
<th>Task</th>
<th>Export Option</th>
<th>Export Destination</th>
</tr>
</thead>
<tbody>
<tr>
<td>Text/Data</td>
<td>EMF, WMF, BMP, JPG, or PNG</td>
<td></td>
</tr>
</tbody>
</table>
Table 8-9: Runtime Binding Chart Export Options (Continued)

<table>
<thead>
<tr>
<th>Task</th>
<th>Export</th>
<th>Option</th>
<th>Export Destination</th>
<th>Result</th>
</tr>
</thead>
<tbody>
<tr>
<td>Save the binding data</td>
<td>✓</td>
<td>Click File &gt;</td>
<td>Click File &gt; Browse to select a folder and enter a file name.</td>
<td>Creates a tab-delimited text file of the numerical raw data from each biosensor. Open the file with a text editor such as Notepad.</td>
</tr>
<tr>
<td>Export the Runtime Binding Chart</td>
<td>✓</td>
<td>Click File &gt;</td>
<td>Click File &gt; Browse to select a folder and enter a file name.</td>
<td>Creates a graphic image.</td>
</tr>
<tr>
<td>to a graphic file</td>
<td></td>
<td>Browse to select a folder and enter a file name.</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Copy the Runtime Binding Chart</td>
<td>✓</td>
<td>Clipboard</td>
<td></td>
<td>Copies the chart to the system clipboard</td>
</tr>
<tr>
<td>Print the Runtime Binding Chart</td>
<td>✓</td>
<td>Printer</td>
<td></td>
<td>Opens the Print dialog box.</td>
</tr>
</tbody>
</table>

MANAGING EXPERIMENT METHOD FILES

After you run an experiment, the Octet System Data Acquisition software automatically saves the method file (.fmf), which includes the sample plate definition, biosensor assignment, and the run parameters. An experiment method file provides a convenient initial template for subsequent experiments. A read-only copy of the method used for an experiment is automatically saved in the experiment folder. Open a method (.fmf) and edit it if necessary.
NOTE: When using the 21 CFR Part 11 version of the Octet System Data Acquisition software, only 21 CFR Part 11 compliant experiments and method files generated using the 21 CFR Part 11 version of the software can be opened. Files generated using the non-compliant version of the software or with a non-compliant system cannot be opened, and a message indicating this will be presented.

### Table 8-10: Managing Experiment Method Files

<table>
<thead>
<tr>
<th>Menu Bar Command/Toolbar Button</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>File &gt; Open Method File 📚</td>
<td>Enables you to select and open a method file (.fmf)</td>
</tr>
<tr>
<td>File &gt; Save Method File 📚 or 📚</td>
<td>Saves one method file or all method files. Saves a method file before the experiment is run.</td>
</tr>
<tr>
<td>File &gt; Save Method File As</td>
<td>Saves a method file to a new name so that the original file is not overwritten.</td>
</tr>
</tbody>
</table>

**EPITOPE BINNING**

The goal of a typical epitope binning or cross-blocking experiment is to identify antibodies which bind to different or identical epitopes on the antigen. Antibodies are tested two at a time for competitive binding to one antigen. By competing antibodies against one another in a pairwise and combinatorial format, antibodies with distinct blocking behaviors can be discriminated and assigned to “bins”. The end result is matrix of pairwise binders and blockers.

An epitope binning or cross-blocking experiment must be run as a kinetic experiment with repeating steps in the Octet Data Acquisition software.

NOTE: Pall ForteBio highly recommends using the Loading, Association or Dissociation assay steps instead of Custom for epitope binning and cross-blocking experiments.
After starting the Octet system and the Octet Data Acquisition software, follow the steps in Table 8-11 to set up and run an epitope binning experiment.

**Table 8-11: Octet Data Acquisition Steps for Epitope Binning Assays**

<table>
<thead>
<tr>
<th>Octet Software</th>
<th>Functions</th>
</tr>
</thead>
<tbody>
<tr>
<td>Data Acquisition</td>
<td>1. Select Epitope Binning under New Kinetics Experiment in the Experiment Wizard. Open a method template from the Experiment Menu or open an existing method file (*.fmf).</td>
</tr>
<tr>
<td><strong>NOTE:</strong> In the Experiment Menu, the Templates command allows users to pick from a set of predefined method templates for Kinetic, Quantitation, or Epitope Binning experiments. Users may also modify existing method templates to suit their experimental conditions and save as a new method file and new method file name.</td>
<td></td>
</tr>
<tr>
<td>2. Define a sample plate or open a sample plate definition.</td>
<td></td>
</tr>
<tr>
<td>3. Specify assay steps.</td>
<td></td>
</tr>
<tr>
<td>4. Assign biosensors to samples.</td>
<td></td>
</tr>
<tr>
<td>5. Run the experiment.</td>
<td></td>
</tr>
</tbody>
</table>

**Starting an Experiment**

You can start a kinetics experiment using one of the following options:

- Launch the Experiment Wizard by clicking Experiment > New Experiment Wizard, and selecting New Kinetics Experiment and Epitope Binning.

- Open a method file (.fmf) by clicking File > Open Method File. Method files may be saved and recalled using the File menu and are automatically saved when an experiment is run.

- On the menu bar, click Experiment > Templates > Epitope Binning.

6. Optional: You can also click Recent Methods to display a list of recently used methods. You can open any method file from the list and use it with or without modifications to run a new experiment.

Enter the required information on Tabs 1-5 of the Basic Kinetics Experiment.
Tab 1 (Plate Definition)

NOTE: For the Octet K2 system, wells in sample plate are restricted to rows AB, CD, EF and GH. Sample wells cannot be designated in row pairs BC, DE and FG.

1. Designate layouts for the plate by selecting wells in the plate map and designating sample types. There are several ways to select sample wells in the plate map:
   - Click a column header or select adjacent column headers by click-hold-drag.
   - To select non-adjacent columns, hold the Ctrl key and click the column header.
   - Click a row header or select adjacent row headers by click-hold-drag.
   - Click a well or draw a box around a group of wells.
2. Designate well types by right-clicking on selected wells and assigning a sample type:

![Figure 8-67: Designating Well Types]

3. Enter sample information by selecting the table for the plate. There are several ways to enter sample information:
   - Select an individual well in the plate table.
   - Click-drag-hold several wells in the plate table, right-click and choose Set Well Data.

NOTE: Assigning sequential alpha-numerical names for Sample ID provides easier sorting of columns and headers for the epitope binning matrix.
NOTE: More information on sample information and annotation can be found in “Entering Sample Information” on page 382.

Tab 2 (Assay Definition)
After completing the plate layout, an Epitope Binning Assay can be defined by building a kinetic assay.
1. Click on Tab 2 (Assay Definition).
2. Add assay step types in the Step Data List:
   a. Click the Add button. The Add Step Definition box will display:

   ![Add Step Definition Box](image)

   Figure 8-68: Add Step Definition Box

   b. Choose a step type.
   c. Optional: edit step name.
   d. Set the step time and shake speed.
   e. The regeneration step type requires assigning separate parameters. To do this, click the Regeneration Params button:
3. Build the assay(s) by assigning steps defined in Step Data List to columns in the plate map(s).

**NOTE:** Pall ForteBio highly recommends using the Association or Dissociation assay steps instead of Custom for epitope binning and cross-blocking experiments.

a. Select a step type in the Step Data List.

b. In the plate map, double-click the columns that you want associated with that step type.

c. The selected wells will be marked with hatching, and the new step appears in the Assay Steps List:

![Figure 8-69: Regeneration Parameters Box]

f. Optional: assign a threshold. See “Creating Step Types” on page 398 for more information.
d. Select the correct biosensor from the Sensor Type drop-down list.

e. Repeat the previous steps to define other steps in the assay.

f. New assays may be added by clicking the New Assay button in the Assay Steps List:

![New Assay Button](image)

Figure 8-71: New Assay Button

---

**NOTE:** More information on assay step editing in Tab 2 (Assay Definition) can be found in “Creating Step Types” on page 398.

---

**Tab 3 (Sensor Assignment):**

After completing the assay definition, click on Tab 3 (Sensor Assignment) to verify sensor type(s) for the epitope binning experiment.
**NOTE:** The Sensor Type for the assay must be selected or changed from the Assay Steps List in the Assay Definition Tab. Changing the Sensor Type from the Sensor Assignment Tab will not update the assay.

**NOTE:** Full details on biosensor assignment in Tab 3 (Sensor Assignment) can be found in “Assigning Biosensors to Samples” on page 411.

**Replacing Biosensors in the Biosensor Tray.** After an assay is completed, biosensors can either be returned to the biosensor tray or ejected through the chute. To return them to the tray, click the **Replace sensors in tray after use check box**:

![Figure 8-72: Replace Sensors in Tray After Use Check Box](image)

**Tab 4 (Review Experiment)**

**NOTE:** For optimal results, ensure total assay time is less than 3 hours.

Before running the experiment, click on Tab 4 (Review Experiment) to review the sample plate layout, assays and assay steps as well as the biosensors assigned to each assay in the experiment.

Move the slider left or right in the window or click the arrows to highlight the biosensors and samples associated with an assay step:
Alternatively, select an assay step to view the biosensors and samples associated with it.

**Saving Experiments**

After an experiment is run, the software automatically saves the experiment information that you specified (sample plate definition, biosensor assignment, assay settings, etc.) to an experiment method file (.fmf).

If you set up an experiment but do not start the run, you can manually save the experiment method. To do this:

1. Select *File > Save Method File*.
2. In the Save dialog box, enter a name and location for the file, and click *Save*.

**Loading the Biosensor Tray and Sample Plates**

To load the biosensor tray and plate positions 1 and 2:

1. Click *Instrument > Present Stage* to open the door and present the stage. Alternatively, click the *Present Stage* button:
2. Place the biosensor tray, biosensor wetting plate, Plate 1, and Plate 2 on the appropriate stage so that well A1 is located at the upper right corner.

3. Close the stage and door by clicking the Present Stage button again.

**Tab 5 (Run Experiment)**

1. Click on Tab 5 (Run Experiment) to confirm the default settings or set new settings.

2. To start the experiment, click the GO button:

![Figure 8-75: GO Button](image)

---

**Epitope Binning**

Page 443
CHAPTER 9:
Kinetics Experiments: Octet RED96, RED96e, QK\textsuperscript{e} and QK

Introduction .................................................. 446
Starting a Basic Kinetics Experiment .................................. 447
Defining the Sample Plate ........................................... 448
Managing Sample Plate Definitions .................................... 463
Defining a Kinetic Assay ................................................. 467
Assigning Biosensors to Samples ....................................... 481
Reviewing Experiments ................................................... 490
Saving Experiments ....................................................... 491
Running a Kinetics Experiment ......................................... 492
Managing the Runtime Binding Chart ................................. 500
Managing Experiment Method Files .................................. 507
Epitope Binning .......................................................... 508
INTRODUCTION

A basic kinetics experiment enables you to determine the association and dissociation rate of a molecular interaction. After starting the Octet system hardware and the Octet System Data Acquisition software, follow the steps (in Table 9-1) to set up and analyze a quantitation experiment.

Table 9-1: Setting Up and Analyzing a Kinetic Experiment

<table>
<thead>
<tr>
<th>Software</th>
<th>Step</th>
<th>See</th>
</tr>
</thead>
<tbody>
<tr>
<td>Data Acquisition</td>
<td>1. Select a kinetics experiment in the Experiment Wizard or open a method file (.fmf).</td>
<td>“Starting a Basic Kinetics Experiment” on page 447</td>
</tr>
<tr>
<td></td>
<td>2. Define a sample plate or import a sample plate definition.</td>
<td>“Defining the Sample Plate” on page 448</td>
</tr>
<tr>
<td></td>
<td>4. Assign biosensors to samples.</td>
<td>“Assigning Biosensors to Samples” on page 481</td>
</tr>
<tr>
<td></td>
<td>5. Run the experiment.</td>
<td>“Running a Kinetics Experiment” on page 492</td>
</tr>
<tr>
<td>Data Analysis or Data Analysis HT</td>
<td>6. View and process the raw data.</td>
<td>Octet System Data Analysis Software or Octet Data Analysis HT Software User Guide</td>
</tr>
<tr>
<td></td>
<td>7. Analyze the data.</td>
<td></td>
</tr>
</tbody>
</table>

NOTE: Before starting an experiment, check the sample plate temperature displayed in the status bar. Confirm that the temperature is appropriate for your experiment and if not set a new temperature. If the Octet System Data Acquisition software is closed, the plate temperature will reset to the default startup value specified in the Options window when the software is relaunched.
STARTING A BASIC KINETICS EXPERIMENT

**IMPORTANT:** Using 96-well half-area plates on the Octet RED96 and RED96e system will result in non-optimal system performance. Pall ForteBio cannot guarantee results within the optimal performance specifications of the system when these plates are used.

You can start a kinetics experiment using one of the following options:

- Launch the Experiment Wizard.
- Open a method file (.fmf) by clicking File > Open Method File. Method files may be saved and recalled using the File menu and are automatically saved when an experiment is run. For more details on method files see “Managing Experiment Method Files” on page 507.
- On the menu bar, click Experiment > Templates > Kinetics.

**NOTE:** When using the 21 CFR Part 11 version of the Octet System Data Acquisition software, only 21 CFR Part 11 compliant experiments and method files generated using the 21 CFR Part 11 version of the software can be opened. Files generated using the non-compliant version of the software or with a non-compliant system cannot be opened, and a message indicating this will be presented.

**Starting an Experiment Using the Experiment Wizard**

1. If the Experiment Wizard is not displayed when the software is launched, click the Experiment Wizard toolbar button, or click Experiment > New Experiment Wizard (Ctrl+N) from the Main Menu.
2. In the Experiment Wizard, click New Kinetics Experiment (see Figure 9-1, left).
3. Optional: You can also click Recent Methods to display a list of recently used methods. You can open any method file from the list and use it with or without modifications to run a new experiment.
4. Click the arrow button. The Basic Kinetics Experiment window displays (Figure 9-1, right).
DEFINING THE SAMPLE PLATE
The steps to define a sample plate include:

<table>
<thead>
<tr>
<th>Step</th>
<th>See Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>5. Designate the samples.</td>
<td>448</td>
</tr>
<tr>
<td>6. Save the sample plate definition (optional).</td>
<td>463</td>
</tr>
</tbody>
</table>

**Designating Samples**

**NOTE:** It is important to define all of the wells that will be used in the assay. Only wells that are selected and defined using one of the sample types in Table 9-2 will be included in the assay.
Table 9-2 displays the well types that can be assigned to a plate map.

**Table 9-2: Types of Sample Wells**

<table>
<thead>
<tr>
<th>Icon</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image" alt="Sample" /></td>
<td>Any type of sample. For example, an analyte.</td>
</tr>
<tr>
<td><img src="image" alt="Reference" /></td>
<td>Reference sample. For example, a buffer-only control biosensor that is used to correct for system drift.</td>
</tr>
</tbody>
</table>
| ![Controls](image) | A control sample, either positive or negative, of known analyte composition.  
  • Positive Control: A control sample that contains analyte of known concentration  
  • Negative Control: A control sample known not to contain analyte |
| ![Buffer](image) | Any type of buffer. For example, the buffer in a baseline, association, or dissociation step. |
| ![Activation](image) | Activation reagent. Makes the biosensor competent for binding. |
| ![Quench](image) | Quenching reagent. Blocks unreacted immobilization sites on the biosensor surface. |
| ![Load](image) | Ligand to be immobilized (loaded) on the biosensor surface. |
| ![Wash](image) | Wash buffer. |
| ![Regeneration](image) | Regeneration reagents dissociate the analyte from the ligand. |
| ![Neutralization](image) | Neutralization buffer that is used to neutralize the biosensor after the regeneration step. |

**Selecting Wells in the Sample Plate Map**

There are several ways to select wells in the Sample Plate Map:

- Click a column header or select adjacent column headers by click-hold-drag. To select non-adjacent columns, hold the **Ctrl** key and click the column header (Figure 9-2 left).
- Click a row header or select adjacent row headers by click-hold-drag (Figure 9-2, center).
- Click a well or draw a box around a group of wells (Figure 9-2, right).
Figure 9-2: Selecting Wells in the Sample Plate Map

**NOTE**: Shift-clicking in the Sample Plate Map mimics the head of the instrument during the selection.

**Designating Well Types**

In the Sample Plate Map, select the wells, right-click and select a sample type (see Figure 9-25).

Figure 9-3: Designating a Well Type in the Plate Definition Window

To remove a well designation, in the Sample Plate Map, select the well(s) and click Remove. Or, right-click the well(s) and select Clear Data (see Figure 9-4).
Defining the Sample Plate

**Entering Sample Information**

*NOTE:* You must specify sample (analyte) concentration and molecular weight, otherwise the Octet System Data Acquisition software cannot compute a $K_D$ value. If the sample concentration is not specified, only $k_d$ and $k_{obs}$ are calculated. You can also annotate any well with Sample ID or Well Information, and assign Replicate Groups.

**Assigning Molecular Weight and Molar Concentration**

1. In the Sample Plate Map, select the sample wells, right-click and select Set Well Data.
2. In the Set Well Data dialog box, enter the analyte molecular and molar concentration (Figure 9-5).
Figure 9-5: Entering Molecular Weight and Molar Concentration from the Sample Plate Map

The information displays in the Sample Plate Table (see Figure 9-6).

3. In the Sample Plate Table, select the sample concentration units and the molar concentration units.
Assigning User Specified Sample Concentrations

To assign sample concentrations using a dilution series:

1. In the Sample Plate Map, select the desired wells, right-click and select Set Well Data. The Set Well Data dialog box displays (see Figure 9-7).

2. Select the By value option and enter the starting concentration value.
3. Click OK. The Sample Plate Table will display the entered concentration.

**Assigning Concentrations Using a Dilution Series**

To assign sample concentrations using a dilution series:

1. In the Sample Plate Map, select the wells, right-click, and select Set Well Data. The Set Well Data dialog box displays (see Figure 9-8)

   2. Select the Dilution Series option and enter the starting concentration value.
3. Select a series operator, enter an operand, and select the appropriate dilution orientation (see Figure 9-9).

4. Click OK.

The Sample Plate Table displays the standard concentrations.
Annotating Samples

You can enter annotations (notes) for multiple samples in the Sample Plate Map or enter information for an individual sample in the Sample Plate Table. For greater clarity, annotation text may be displayed as the legend of the Runtime Binding Chart during data acquisition, but annotations must be entered before the experiment is started. If the annotation is entered after the experiment is started, it will not be available for display as a legend.

Annotating Wells in the Sample Plate Map

To annotate one or more wells:

1. In the Sample Plate Map, select the samples to annotate, right-click and select Set Well Data.
2. In the Set Well Data dialog box (see Figure 9-10), enter the Sample ID and/or Well Information and click OK.

Figure 9-10: Add Sample Annotations from the Sample Plate Map
Annotating Wells in the Sample Plate Table

To annotate an individual well in the Sample Plate Table:

1. Double-click the table cell for Sample ID or Well Information.
2. Enter the desired information in the respective field (see Figure 9-11).

**NOTE:** A series of Sample IDs may also be assembled in Excel and pasted into the Sample Plate Table.

![Sample Plate Table](image)

*Figure 9-11: Add Sample Annotations in the Sample Plate Table*

**NOTE:** Edit commands (Cut, Copy, Paste, Delete) and shortcut keys (Cut - Ctrl+x, Copy - Ctrl+c, Paste - Ctrl+v, Undo - Ctrl+z) are available in the Sample Plate Table. To view edit commands, double-click the cell. This highlights the value and allows it to be edited. Next, right-click to view the edit menu.

**NOTE:** The right-click menu is context-dependent. Right-clicking on a cell where the value is not highlighted and in edit mode opens the Sample Plate Map menu used to designate sample types.

Replicate Groups

Replicate Groups enable data to be organized into custom groups during data analysis (see Figure 9-12).
Assigning Replicate Groups in the Sample Plate Map

To assign Replicate Groups in the Sample Plate Map:

1. Select the samples you wish to group, right-click and select Set Well Data.
2. In the Set Well Data dialog box (see Figure 9-13), enter a name in the Replicate Group box and click OK.

**NOTE:** Replicate Group information can also be entered in the Octet System Data Analysis software.
3. Repeat the previous steps to assign new samples to the existing Replicate Group, or to designate another set of samples to a new Replicate Group. Multiple groups can be used in an experiment.

**IMPORTANT:** The Octet System Data Analysis software will only recognize and group samples that use the same Replicate Group names, spacing and capitalization must be identical. For example, samples assigned to Group 2 and group2 are treated as two groups.

Wells in the Sample Plate Map will show color-coded outlines as a visual indication of which wells are in the same group (see Figure 9-14).
Figure 9-14: Replicate Groups Displayed in Sample Plate Map

The Sample Plate Table will update with the Replicate Group names entered (see Figure 9-15)

<table>
<thead>
<tr>
<th>Well</th>
<th>Sample ID</th>
<th>Replicate Group</th>
<th>Type</th>
<th>Conc (µg/ml)</th>
<th>MW (kDa)</th>
<th>Molar Conc (µM)</th>
<th>Information</th>
</tr>
</thead>
<tbody>
<tr>
<td>A4</td>
<td>Association 1</td>
<td>Sample</td>
<td>10</td>
<td>150</td>
<td>66.67</td>
<td>1X Kinetics Buffer</td>
<td></td>
</tr>
<tr>
<td>B4</td>
<td>Association 2</td>
<td>Sample</td>
<td>5</td>
<td>150</td>
<td>33.33</td>
<td>1X Kinetics Buffer</td>
<td></td>
</tr>
<tr>
<td>C4</td>
<td>Association 3</td>
<td>Sample</td>
<td>2.5</td>
<td>150</td>
<td>16.67</td>
<td>1X Kinetics Buffer</td>
<td></td>
</tr>
<tr>
<td>D4</td>
<td>Association 4</td>
<td>Sample</td>
<td>52</td>
<td>150</td>
<td>8.33</td>
<td>1X Kinetics Buffer</td>
<td></td>
</tr>
<tr>
<td>E4</td>
<td>Association 5</td>
<td>Sample</td>
<td>0.625</td>
<td>150</td>
<td>4.17</td>
<td>1X Kinetics Buffer</td>
<td></td>
</tr>
<tr>
<td>F4</td>
<td>Association 6</td>
<td>Reference</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td>1X Kinetics Buffer</td>
</tr>
<tr>
<td>G4</td>
<td>Association 6</td>
<td>Reference</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td>1X Kinetics Buffer</td>
</tr>
<tr>
<td>H4</td>
<td>Association 6</td>
<td>Reference</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td>1X Kinetics Buffer</td>
</tr>
<tr>
<td>A5</td>
<td>Association 1</td>
<td>Sample</td>
<td>10</td>
<td>150</td>
<td>66.67</td>
<td>1X Kinetics Buffer</td>
<td></td>
</tr>
<tr>
<td>B5</td>
<td>Association 2</td>
<td>Sample</td>
<td>5</td>
<td>150</td>
<td>33.33</td>
<td>1X Kinetics Buffer</td>
<td></td>
</tr>
<tr>
<td>C5</td>
<td>Association 3</td>
<td>Sample</td>
<td>2.5</td>
<td>150</td>
<td>16.67</td>
<td>1X Kinetics Buffer</td>
<td></td>
</tr>
<tr>
<td>D5</td>
<td>Association 4</td>
<td>Sample</td>
<td>52</td>
<td>150</td>
<td>8.33</td>
<td>1X Kinetics Buffer</td>
<td></td>
</tr>
<tr>
<td>E5</td>
<td>Association 5</td>
<td>Sample</td>
<td>0.625</td>
<td>150</td>
<td>4.17</td>
<td>1X Kinetics Buffer</td>
<td></td>
</tr>
<tr>
<td>F5</td>
<td>Association 6</td>
<td>Reference</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td>1X Kinetics Buffer</td>
</tr>
<tr>
<td>G5</td>
<td>Association 6</td>
<td>Reference</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td>1X Kinetics Buffer</td>
</tr>
<tr>
<td>H5</td>
<td>Association 6</td>
<td>Reference</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td>1X Kinetics Buffer</td>
</tr>
</tbody>
</table>

Figure 9-15: Replicate Groups in Sample Plate Table

Assigning Replicate Groups in the Sample Plate Table

To assign Replicate Groups in the Sample Plate Table:
1. Double-click the desired cell in the Replicate Group table column.
2. Enter a group name (see Figure 9-16).
Defining the Sample Plate

Figure 9-16: Add Replicate Group from the Sample Plate Table

<table>
<thead>
<tr>
<th>Well</th>
<th>Sample ID</th>
<th>Replicate Group</th>
<th>Type</th>
<th>Conc (µg/ml)</th>
<th>MW (kD)</th>
<th>Molar Conc (nM)</th>
<th>Information</th>
</tr>
</thead>
<tbody>
<tr>
<td>A4</td>
<td>Association</td>
<td>1</td>
<td>Sample</td>
<td>10</td>
<td>150</td>
<td>86.67</td>
<td>1X Kinetics Buffer</td>
</tr>
<tr>
<td>B4</td>
<td>Association</td>
<td>2</td>
<td>Sample</td>
<td>5</td>
<td>150</td>
<td>33.33</td>
<td>1X Kinetics Buffer</td>
</tr>
<tr>
<td>C4</td>
<td>Association</td>
<td>3</td>
<td>Sample</td>
<td>2.5</td>
<td>150</td>
<td>16.67</td>
<td>1X Kinetics Buffer</td>
</tr>
<tr>
<td>D4</td>
<td>Association</td>
<td>4</td>
<td>Sample</td>
<td>1.25</td>
<td>150</td>
<td>8.333</td>
<td>1X Kinetics Buffer</td>
</tr>
<tr>
<td>E4</td>
<td>Association</td>
<td>5</td>
<td>Sample</td>
<td>0.625</td>
<td>150</td>
<td>4.167</td>
<td>1X Kinetics Buffer</td>
</tr>
<tr>
<td>G4</td>
<td>Association</td>
<td>6</td>
<td>Reference</td>
<td></td>
<td></td>
<td></td>
<td>1X Kinetics Buffer</td>
</tr>
<tr>
<td>H4</td>
<td>Association</td>
<td>6</td>
<td>Reference</td>
<td></td>
<td></td>
<td></td>
<td>1X Kinetics Buffer</td>
</tr>
</tbody>
</table>

Edit commands (Cut, Copy, Paste, Delete) and shortcut keys (Cut - Ctrl+x, Copy - Ctrl+c, Paste - Ctrl+v, Undo - Ctrl+z) are available in the Sample Plate Table. To view edit commands, double-click the cell. This highlights the value and allows it to be edited. Next, right-click to view the edit menu.

**NOTE:** The right-click menu is context-dependent. Right-clicking on a cell where the value is not highlighted and in edit mode opens the Sample Plate Map menu used to designate sample types.

3. Repeat the previous steps to assign new samples to the existing Replicate Group, or to designate another set of samples to a new Replicate Group. Multiple groups can be used in an experiment.

**IMPORTANT:** The Octet System Data Analysis software will only recognize and group samples that use the same Replicate Group names, spacing and capitalization must be identical. For example, samples assigned to Group 2 and group2 are treated as two groups.
Editing the Sample Table

Changing Sample Well Designations

To change a well designation, right-click the well in the Sample Plate Table and make a new selection (see Figure 9-17).

 Editing Sample Information

To edit sample data in the Sample Plate Table, double-click a value and enter a new value (see Figure 9-18).
Edit commands (Cut, Copy, Paste, Delete) and shortcut keys (Cut - Ctrl+x, Copy - Ctrl+c, Paste - Ctrl+v, Undo - Ctrl+z) are available in the Sample Plate Table. To view edit commands, double-click the cell. This highlights the value and allows it to be edited. Next, right-click to view the edit menu.

**NOTE:** The right-click menu is context-dependent. Right-clicking on a cell where the value is not highlighted and in edit mode opens the right-click menu used to designate sample types.

**MANAGING SAMPLE PLATE DEFINITIONS**

**NOTE:** After you define a sample plate, you can export and save the plate definition for future use.
Exporting a Plate Definition

To export a plate definition:

1. In the Sample Plate Map, click Export (see Figure 9-19).

![Sample Plate Map—Export Button](image)

*Figure 9-19: Sample Plate Map—Export Button*

2. In the Export Plate Definition window (see Figure 9-20), select a folder, enter a name for the plate (.csv), and click Save.

![Export Plate Definition Window](image)

*Figure 9-20: Export Plate Definition Window*
Importing a Plate Definition

To import a plate definition:

1. In the Sample Plate Definition window (see Figure 9-19: on page 464), click Import.

2. In the Import Plate Definition window (see Figure 9-22), select the plate definition (.csv), and click Open.

NOTE: You can also create a .csv file for import. Figure 9-23 shows the appropriate column information layout.
Printing a Sample Plate Definition

To print a plate definition:

1. In the Sample Plate Map (see Figure 9-24), click Print.

The associated Sample Plate Table information will print.
DEFINING A KINETIC ASSAY

After the sample plate is defined, the assay must be defined. The steps to define a kinetic assay include:

<table>
<thead>
<tr>
<th>Step</th>
<th>See Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Define the step types.</td>
<td>467</td>
</tr>
<tr>
<td>2. Build the assay by assigning a step type to a column(s) in the sample plate.</td>
<td>471</td>
</tr>
<tr>
<td>3. Save the sample plate definition (optional).</td>
<td>463</td>
</tr>
</tbody>
</table>

Defining Step Types

Table 9-3 lists the example step types to define a kinetic assay. Use these examples as a starting point to create your own step types.

Table 9-3: Sample Step Types for Kinetic Assays

<table>
<thead>
<tr>
<th>Step Type</th>
<th>Step Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Association</td>
<td>Calculates the $k_{obs}$. Select this step type when binding the second protein of interest (analyte) to the biosensor. This step should be performed at 1,000 rpm.</td>
</tr>
<tr>
<td>Dissociation</td>
<td>Calculates the $k_d$. Select this step type when monitoring the dissociation of the protein complex. This step should be performed at 1,000 rpm.</td>
</tr>
<tr>
<td>Baseline</td>
<td>Can be used to align the data. Select this step type when establishing the biosensor baseline in the presence of buffer. This step can be performed with no flow (0 rpm). However, if the baseline step directly precedes an association step, perform the baseline step at 1,000 rpm.</td>
</tr>
</tbody>
</table>

**IMPORTANT:** An assay must include a baseline step followed by a set of association/dissociation steps to be analyzed. The Octet System Data Analysis software recognizes the baseline/association/dissociation step series during processing. Data cannot be processed if this sequence is not included in the assay setup.

<table>
<thead>
<tr>
<th>Step Type</th>
<th>Step Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Loading</td>
<td>Not used in data analysis. Select this step type when binding the first protein of interest (ligand) to the biosensor.</td>
</tr>
</tbody>
</table>

**NOTE:** This step may be performed offline (outside the Octet instrument).
Creating Step Types

Click the Assay Definition tab, or click the arrow to access the Assay Definition window (see Figure 9-25). The Step Data List shows the types of assay steps that are available to build an assay. By default, the list includes a baseline step.

To create different types of assay steps:

1. Click Add.
2. In Assay Step Definition dialog box (Figure 9-25), specify the step information:
   a. Choose a step type.
   b. Optional: Edit the step name.
   c. Set the step time and shake speed (Time range: 2 to 48,000 seconds, Shake speed range: 100 to 1,500 rpm or 0).

3. Apply a threshold to the step:
   a. In the Step Data List, click the Threshold check box.

Table 9-3: Sample Step Types for Kinetic Assays (Continued)

<table>
<thead>
<tr>
<th>Step Type</th>
<th>Step Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Activation</td>
<td>Used when employing a reagent to chemically prepare the biosensor for loading.</td>
</tr>
<tr>
<td>Quenching</td>
<td>Used to render unreacted immobilization sites on the biosensor inactive.</td>
</tr>
<tr>
<td>Regeneration</td>
<td>Used when employing a reagent to chemically regenerate biosensors and remove bound analyte.</td>
</tr>
<tr>
<td>Custom</td>
<td>Can be used for an activity not included in any of the above step types.</td>
</tr>
</tbody>
</table>

Figure 9-25: Creating an Assay Step Type
The Threshold Parameters dialog box displays (see Figure 9-26).

b. Set the threshold parameters (refer to Table 9-4 for the parameter definitions).

![Figure 9-26: Setting Assay Step Threshold Parameters](image)

**NOTE:** If thresholds are applied, the step is terminated when either the step time elapses or the threshold termination criteria is reached.

**Table 9-4: Threshold Parameters**

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Active Channels</td>
<td>Specifies the instrument channels that monitor the threshold criteria for the assay step. Select an option for terminating the step:</td>
</tr>
<tr>
<td></td>
<td>• The threshold is achieved on ALL channels</td>
</tr>
<tr>
<td></td>
<td>• The threshold is achieved on ANY ONE channel</td>
</tr>
<tr>
<td>Signal Change</td>
<td>The threshold is a user-specified amount of ascending or descending signal change (nm).</td>
</tr>
<tr>
<td>Gradient</td>
<td>The threshold is a binding gradient (nm/min) for a user-specified time (min).</td>
</tr>
</tbody>
</table>
4. Click OK to save the newly-defined step. The new step type appears in the Step Data List.

5. Repeat the previous steps for each step type to create until all the desired steps are added (see Figure 9-27).

   **Figure 9-27: Step Data List—Displaying Step Types**

6. To delete a step type from the list, click the corresponding row in the Step Data List and click Remove, or press the Delete key.

**Copying and Editing Step Types**

To define a step type by copying an existing one, click the step type (row) in the Step Data List and click Copy. The copied step type appears at the end of the Step Data List.

To define a step type by editing an existing one:

1. Double-click the cell in the step’s Name, Time or Shake speed column and then enter a new value. Or, right-click the cell to display a shortcut menu of editing commands (see Figure 9-28, left).

   **NOTE:** Keyboard commands can also be used (Ctrl+x=cut, Ctrl+c=copy, Ctrl+v=paste, Ctrl+z=undo).

2. Click the cell in the step’s Type column, then select another name from the drop-down list (see Figure 9-28, right).

### Table 9-4: Threshold Parameters (Continued)

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Filtering</td>
<td>The amount of data (seconds) to average when computing the signal change or gradient threshold.</td>
</tr>
</tbody>
</table>
Building an Assay

After creating the different step types that the assay will use, step types are assigned to columns in the Sample Plate or Reagent Plate maps.

To build an assay:
1. Select a step type in the Step Data List.
2. In the Sample Plate Map, double-click the column that is associated with the selected step type. For information about sample plate wells, mouse over a well to view a tool tip (see Figure 9-29).

The selected wells are marked with hatching (for example, 🌿) and the step appears in the Assay Steps List (see Figure 9-30) with an associated Assay Time.
3. Repeat the previous steps to define each step in the assay. As each step is added, the total Experiment and Assay Time update (see Figure 9-31).

*Figure 9-30: Assigning a Step Type to a Column in the Sample Plate*
Defining a Kinetic Assay

Figure 9-31: Experiment and Assay Time Updates as Steps Are Added to the Assay

**IMPORTANT:** If you intend to analyze the data from a sample using the Inter-step correction feature in the Octet System Data Acquisition software, the assay must use the same well to perform baseline and dissociation for the sample.

Adding a Regeneration Step

1. In the Sample Plate Map, assign wells as Regeneration or Neutralization (Figure 9-32).

2. Click Add (Figure 9-33) to display the Add Step Definition dialog box (Figure 9-34).
3. Select **Regeneration** and click **OK**.

4. Click **Regeneration Params** (Figure 9-35).

![Figure 9-35: Regeneration Params Button](image)

The **Regeneration Parameters** dialog box (Figure 9-36) displays, where you can edit Regeneration parameters as necessary.

![Figure 9-36: Regeneration Parameters Dialog Box](image)

**Replicating Steps within an Assay**

To copy steps and add them to an assay:

1. In the **Assay Steps List**, select the step(s) to copy and click **Replicate** (for example, in Figure 9-37, step rows 1–4 are selected).
• To select adjacent steps, press and hold the Shift key while you click the first and last step in the selection.
• To select non-adjacent steps, press and hold the Ctrl key while you click the desired steps.

2. In the Replicate Steps dialog box (see Figure 9-37), click the Append to current assay option.

3. Click the Offset steps check box and set the options, as appropriate. (For more details on offset options, see Table 9-5.)

Figure 9-37: Replicating Assay Steps byAppending

4. Click OK. The step(s) appear at the end of the assay in the Assay Steps List.

Table 9-5: Replicate Steps Options.

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Add as a new assay</td>
<td>Adds the replicate step(s) as a new assay to the Assay Steps List.</td>
</tr>
<tr>
<td>Append to current assay</td>
<td>Adds the replicate step(s) to the end of the current assay.</td>
</tr>
<tr>
<td>Offset steps</td>
<td>Assigns the replicate steps to different columns in the sample plate.</td>
</tr>
<tr>
<td>Sample steps only</td>
<td>Applies the offset to the sample plate only.</td>
</tr>
</tbody>
</table>
Starting a New Assay

A new assay will utilize a new set of biosensors. To start a new assay using the next available sensor column:

1. Select a column in the Sample Plate Map.
2. Right-click to view the shortcut menu and select Start New Assay (see Figure 9-38).
3. Add steps to the assay as described earlier.

Table 9-5: Replicate Steps Options (Continued).

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>All steps</td>
<td>Applies the offset to the sample plate and reagent plate.</td>
</tr>
<tr>
<td></td>
<td><strong>NOTE:</strong> Reagent plates are only available when using an Octet384 or Octet QK384 instrument.</td>
</tr>
<tr>
<td>Sample steps will be adjusted horizontally by X columns</td>
<td>Specifies the column in which to add the new step(s). For example, if a step in column 11 is copied and the replicate step should begin in column 12, enter 1. Enter 0 to apply the step(s) to the same columns.</td>
</tr>
<tr>
<td>Sample steps will be adjusted vertically by one row</td>
<td>Applies only to the Octet384 or Octet QK384 instruments.</td>
</tr>
</tbody>
</table>

Starting a New Assay

A new assay will utilize a new set of biosensors. To start a new assay using the next available sensor column:

1. Select a column in the Sample Plate Map.
2. Right-click to view the shortcut menu and select Start New Assay (see Figure 9-38).
3. Add steps to the assay as described earlier.

Inserting or Adding an Assay Step

To insert an assay step:
1. Select a step in the Step Data List.
2. In the Assay Steps List, select the row above where you want to insert the step.
3. In the Sample Plate Map, right-click the column to which the step will be applied and select Insert Assay Step.

   The step is inserted into the Assay Steps List.

To add an assay step:

1. Select a step type in the Step Data List.
2. In the Sample Plate Map, right-click the column to which the step will be applied, and select Add Assay Step.

   The step is added to the end of the Assay Steps List.

### Selecting a Biosensor for the Assay

To select the biosensor type associated with the assay, click the Sensor Type arrow (/down) for any step in the assay and select a sensor type from the drop-down list (Figure 9-39). The biosensor type will automatically update for every assay step.

**Figure 9-39: Selecting an Assay Sensor Type**

<table>
<thead>
<tr>
<th>Assay</th>
<th>Sample</th>
<th>Step Name</th>
<th>Step Type</th>
<th>Sensor Type</th>
<th>Assay Time</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>1</td>
<td>Baseline</td>
<td>Baseline</td>
<td>SA (Streptavidin)</td>
<td></td>
</tr>
<tr>
<td>1</td>
<td>2</td>
<td>Loading</td>
<td>Loading</td>
<td>SA (Streptavidin)</td>
<td></td>
</tr>
<tr>
<td>1</td>
<td>7</td>
<td>Wash</td>
<td>Custom</td>
<td>SA (Streptavidin)</td>
<td></td>
</tr>
<tr>
<td>1</td>
<td>3</td>
<td>Association</td>
<td>Association</td>
<td>SA (Streptavidin)</td>
<td></td>
</tr>
<tr>
<td>1</td>
<td>8</td>
<td>Long Dissociation</td>
<td>Dissociation</td>
<td>SA (Streptavidin)</td>
<td></td>
</tr>
<tr>
<td>2</td>
<td>1</td>
<td>Baseline</td>
<td>Baseline</td>
<td>Anti-FLAG (FLG)</td>
<td></td>
</tr>
<tr>
<td>2</td>
<td>2</td>
<td>Loading</td>
<td>Loading</td>
<td>Anti-FLAG (FLG)</td>
<td></td>
</tr>
<tr>
<td>2</td>
<td>7</td>
<td>Wash</td>
<td>Custom</td>
<td>Anti-FLAG (FLG)</td>
<td></td>
</tr>
<tr>
<td>2</td>
<td>4</td>
<td>Association</td>
<td>Association</td>
<td>Anti-FLAG (FLG)</td>
<td></td>
</tr>
<tr>
<td>2</td>
<td>8</td>
<td>Long Dissociation</td>
<td>Dissociation</td>
<td>Anti-FLAG (FLG)</td>
<td></td>
</tr>
<tr>
<td>3</td>
<td>1</td>
<td>Baseline</td>
<td>Baseline</td>
<td>Anti-FLAG (FLG)</td>
<td></td>
</tr>
<tr>
<td>3</td>
<td>2</td>
<td>Loading</td>
<td>Loading</td>
<td>Anti-FLAG (FLG)</td>
<td></td>
</tr>
<tr>
<td>3</td>
<td>7</td>
<td>Wash</td>
<td>Custom</td>
<td>Anti-FLAG (FLG)</td>
<td></td>
</tr>
<tr>
<td>3</td>
<td>5</td>
<td>Association</td>
<td>Association</td>
<td>Anti-FLAG (FLG)</td>
<td></td>
</tr>
<tr>
<td>3</td>
<td>8</td>
<td>Long Dissociation</td>
<td>Dissociation</td>
<td>Anti-FLAG (FLG)</td>
<td></td>
</tr>
<tr>
<td>3</td>
<td>19</td>
<td>Regeneration</td>
<td>Regeneration</td>
<td>Anti-FLAG (FLG)</td>
<td></td>
</tr>
</tbody>
</table>

**NOTE:** The Sensor Type for the assay must be selected or changed from the Assay Steps List. Changing the Sensor Type from the Sensor Assignment Tab will not update the assay.
**Editing an Assay**

To edit the step type or the biosensor type:

1. In the Assay Steps List:
   - To change the step type, click the **Step Name** arrow (▼) and select a step name from the drop-down list (Figure 9-40, top).
   - To change the biosensor type, click the **Sensor Type** arrow (▼) for any step in the assay and select a sensor type from the drop-down list (Figure 9-40, bottom). The biosensor type will automatically update for every assay step.

---

**NOTE:** The **Step Name** drop-down list includes only the step types defined in the **Step Data List**.
To reorder or remove an assay step:

1. Select a step (row) in the Assay Steps List.
2. Click the Move Up, Move Down, or Remove button located above the list.

**IMPORTANT:** An assay must have a baseline step followed by a set of association/dissociation steps to be analyzed. Octet System Data Analysis software recognizes the baseline/association/dissociation set of steps.
Adding an Assay Through Replication

A sample plate can include multiple assays that are the same (replicates) or different. Each assay utilizes a new set of biosensors. Replicates within a single assay will therefore use the same biosensor and replicates in different assays will use different biosensors.

To add a replicate assay to a plate:

1. In the Assay Steps List, select the steps to copy and click Replicate.
   - To select adjacent steps, press and hold the Shift key while you click the first and last step in the selection.
   - To select non-adjacent steps, press and hold the Ctrl key while you click the steps.
2. In the Replicate Steps dialog box, click the Add as a new assay option (Figure 9-41).

![Figure 9-41: Adding a Replicate Assay to a Plate](image)

3. Click the Offset steps check box and set the options as appropriate (see Table 9-5 on page 475 for more information). If the replicate assay uses the same sample columns as the original assay, do not choose the Offset steps option. If the replicate assay uses a different sample column, select Offset steps and the appropriate options.
   - Sample steps only offsets the sample wells by the value specified under Sample steps will be adjusted. The offset will not be applied to reagent wells such as buffer, loading, regeneration, neutralization and detection.
   - All Steps offsets all wells in the assay, including sample and reagent wells, by the value specified under Sample steps will be adjusted.
4. Click OK. The new assay appears in the Assay Steps List.
5. Continue to add assay steps as needed.

ASSIGNING BIOSENSORS TO SAMPLES

After you define the sample plate and assay(s), click the Sensor Assignment tab, or click the arrow to access the Sensor Assignment window. The color-coded Sensor Tray and Sample Plate Map show the locations of the biosensors associated with the samples (Figure 9-42).

**NOTE:** If an experiment includes more than one type of biosensor, the software automatically creates a separate sensor tray for each type of biosensor. If the different types of biosensors are in the same tray, change the biosensor type as appropriate.

The biosensor types shown in the Sensor Type table column are those designated during the kinetics assay definition. In the example shown in Figure 9-42, the experiment includes three assays in the same wells. The use of those wells by three different biosensors is indicated by the pie chart colors.

**NOTE:** The Sensor Type for the assay must be first be defined in the Assay Steps List on the Assay Definition Tab. Changing the Sensor Type from the Sensor Assignment Tab will not update the assay.
Figure 9-42: Sensor Assignment Window

Hover the cursor over a well in the Sensor Tray Map or Sample Plate Map to display a tool tip with sample or biosensor information (see Figure 9-43).
Replacing the Biosensors in the Biosensor Tray

After an assay is completed, the biosensors can be returned to the biosensor tray or ejected through the biosensor chute to an appropriate waste container. To return the biosensors to the tray, click the Replace sensors in tray after use check box (see Figure 9-44).

NOTE: Biosensors can be regenerated up to a max of 11 times per experiment.
Entering Biosensor Information

To enter information about a biosensor:

1. Optional: Double-click in any cell in the Lot Number column to enter the biosensor lot number. All wells in the Lot Number column for that biosensor type will automatically populate with the lot number entered (see Figure 9-45).

2. Optional: Double-click a cell in the Information table column. Enter or edit the biosensor information as appropriate (see Figure 9-45).

**NOTE:** Edit commands (Cut, Copy, Paste, Delete) and shortcut keys (Cut - Ctrl+x, Copy - Ctrl+c, Paste - Ctrl+v, Undo - Ctrl+z) are available in the table. To view edit commands, double-click the cell. This highlights the value and allows it to be edited. Next, right-click to view the edit menu.

![Figure 9-45: Entering or Editing Biosensor Information](image)

Changing the Biosensor Location

If you prefer to not use the default biosensor columns, you can select other column(s) to use. There are two ways to do this:

- **Method 1**—In the Sensor Tray Map, Remove the columns you do not want to use. The software automatically selects the next available column(s).

- **Method 2**—Remove all columns from the Sensor Tray Map, then select the columns you want to use.

**Method 1**

1. In the Sensor Tray Map (see Figure 9-46), select the columns to not use and click Remove. Or, right-click the selection and select Remove (Figure 9-46 left). The software automatically selects the next available biosensor columns in the tray (Figure 9-46 right).
2. Click Fill Plate to return the Sensor Tray Map to the default layout.

![Figure 9-46: Changing Biosensor Location (Method 1)]

**Method 2**

1. In the Sensor Tray Map, select all of the columns and click Remove (Figure 9-47 top left). Or, right-click the selection and select Remove. All columns will be shown as Missing (Figure 9-47 top right).

2. Select the column(s) to use and click Fill. Or, right-click the selection and select Fill (Figure 9-47 bottom left). The software fills the selected columns in the tray (Figure 9-47 bottom right).
Click Fill Plate to return the Sensor Tray Map to the default layout.

Using Heterogeneous Trays

If heterogeneous biosensor trays will be used, the column location of each biosensor type in the tray can be identified in the Sensor Assignment Tab. Assignment of biosensors that will not be used in the assay enables the software to auto-assign the biosensors that will be used in the assay by biosensor type.

There are two ways to change the biosensor type:

- Select a column in the Sensor Tray Map, right-click and select a biosensor type from the drop-down list (Figure 9-48 left). The associated wells in the Sensor Type column will automatically populate with the biosensor type selected.

- Select a cell in the Sensor Type table column, click the down arrow and select a biosensor type from the drop-down list (Figure 9-48 right). All other wells in the same column of the Sensor Tray Map as the selected cell will automatically populate with the biosensor type selected.
Assigning Biosensors to Samples

Figure 9-48: Sensor Assignment Window—Changing the Biosensor Type

The biosensor types shown in the Sensor Assignment window were specified previously in the Assay Definition window, and default locations are assigned automatically. To assign biosensor types for heterogeneous trays:

1. Select the column location of the biosensor type (see Figure 9-49).

Figure 9-49: Selecting a Sensor Tray Column

2. Right-click in the Sensor Tray Map or click in a cell in the Sensor Type table column and select a biosensor type from the drop-down list. The biosensor type associated with the assay will shift location accordingly (see Figure 9-50). In the example shown, Streptavidin is the Sensor Type used for the current assay. Column 1 was reassigned as AHC according to the heterogeneous tray being used.
3. Repeat the previous steps to assign locations for the remaining biosensor types in the tray.

**IMPORTANT:** Ensure that the biosensor types selected in the Assay Definition window have assigned column(s) in the Sensor Assignment window or the experiment cannot be run.

**Using Partial Biosensor Trays**

If you remove biosensors from the Sensor Tray Map and there are not enough remaining biosensors for the experiment, the software automatically adds a second tray of biosensors and assigns the biosensors that are required for the assay(s).

The experiment in the example shown in (Figure 9-51) includes three assays, and Tray 1 does not include enough biosensors for the experiment. To view the additional biosensor tray that is required for the assay, select Tray 2 from the Sensor Tray drop-down list (Figure 9-51 top). The Sensor Tray Map will then display the additional biosensors required for the assay (Figure 9-51 bottom). If necessary, change the location of these biosensors.
NOTE: Up to two trays may be used per assay, but only the first biosensor tray can be a partial tray. During the experiment run, the software prompts you to insert the appropriate tray in the Octet instrument.

Reference Biosensors

To designate reference biosensors, select the desired biosensors in the Sensor Tray Map, right-click and select Reference. The reference biosensors are marked with an R.

NOTE: Reference biosensors may also be designated in the Runtime Binding Chart during acquisition.
Changing the Biosensor Type

The biosensor type used in the assay must be selected in the Assay Definition window. To change the biosensor type:

1. Click the Assay Definition Tab.
2. In the Assay Steps List, click the cell in the Sensor Type column to change.
3. Select from the drop-down list (see Figure 9-52).

**IMPORTANT:** Ensure that the same biosensor types are selected in both the Assay Definition and the Sensor Assignment windows or the experiment cannot be run.

![Figure 9-52: Assay Definition Window—Changing the Biosensor Type](image)

REVIEWING EXPERIMENTS

Before running an experiment, you can review the sample plate layout, assays and assay steps as well as the biosensors assigned to each assay in the experiment.

In the Review Experiment window (Figure 9-53), move the slider left or right to highlight the biosensors and samples associated with an assay step, or click the arrows. Alternatively, select an assay step to view the biosensors and samples associated with it.
SAVING EXPERIMENTS

After an experiment is run, the software automatically saves a read-only copy of the experiment information that you specified (sample plate definition, biosensor assignment, assay settings) to an experiment method file (.fmf). If you set up an experiment, but do not start the run, you can manually save the experiment method.

To manually save an experiment:

1. Click Save Method File ( ), or on the main menu, click File > Save Method File.
   
   If there is more than one open experiment and you want to save all of them, click Save All Methods Files ( ).

2. In the Save dialog box, enter a name and location for the file, and click Save.

   **NOTE:** If you edit a saved experiment and want to save it without overwriting the original file, click File > Save Method File As and enter a new name for the experiment.
**Saving an Experiment to the Template Folder**

If you save an experiment to the factory-installed Template folder, the experiment will be available for selection. To view templates, select Experiment > Templates > Kinetics > Experiment Name (Figure 9-54).

Follow the steps above to save an experiment to the Template folder located at C:\Program Files\ForteBio\DataAcquisition\TemplateFiles.

**IMPORTANT:** Do not change the location of the Template folder. If the Template folder is moved from the factory-set location, the software may not function properly.

![Figure 9-54: Saved Experiments in the Template Folder](image)

**RUNNING A KINETICS EXPERIMENT**

**IMPORTANT:** Before starting an experiment, ensure that the biosensors are properly rehydrated. For details on how to prepare biosensors, see the appropriate biosensor product insert.

**Loading the Biosensor Tray and Sample Plate**

To load the biosensor tray and sample plate:

1. Open the Octet instrument door (lift the handle up).
2. Place the biosensor tray on the biosensor stage (left side) so that well A1 is located at the upper right corner (see Figure 9-55).
3. Place the sample plate on the sample stage (right side) so that well A1 is located at the upper right corner (see Figure 9-55).
4. **Octet RED96e only, optional.** Cover the microplate with the evaporation cover as recommended below to prevent evaporation from samples during analysis and lengthen the experiment time (only applies to RED96e instrument). For more information, see “Microplate Evaporation Cover” on page 51.

5. Close the Octet instrument door.

6. Allow the plate to equilibrate.

   The time required for temperature equilibration depends on the temperature that your application requires and the initial temperature of the sample plate. For specific biosensor rehydration times, see the appropriate biosensor product insert. We recommend delaying the experiment time by 20 minutes to ensure the samples have equilibrated to the desired temperature, especially if you’re cooling the samples to 15 °C or heating to 30 °C from an earlier experiment at 15 °C.

**Starting the Experiment**

To start the experiment:

1. Click the Run Experiment tab, or click the arrow (>>) to access the Run Experiment window (see Figure 9-56).
2. Confirm the default settings or enter new settings. See “Run Experiment Window Settings” on page 497 for more information on experimental settings.

**NOTE:** If you delay the experiment start, you have the option to shake the plate until the experiment starts. We recommend delaying the experiment time by 20 minutes to ensure the samples have equilibrated to the desired temperature, especially if you’re cooling the samples to 15 °C or heating to 30 °C from an earlier experiment at 15 °C.

3. Optional if you are using a microplate evaporation cover. Hold plate at temperature after run is pertinent when you are running very long experiments with the evaporation cover. If you are running a 10-12 hour assay and want to ensure that the plate temperature remains at the set plate temperature, then check Hold plate at temperature after run. If it is acceptable for the plate to go back to room temperature post-run, then leave that option unchecked.

4. To start the experiment, click \( \text{Start} \).

If you specified a delayed experiment start, a message box displays the remaining time until the experiment starts.

If you select the Open runtime charts automatically option, the Runtime Binding Chart window displays the binding data in real-time, as well as the experiment progress (Figure 9-57).
NOTE: For more details about the Runtime Binding Chart, see “Managing the Runtime Binding Chart” on page 500.

Figure 9-57: Runtime Binding Chart

5. Optional: Click View > Instrument Status to view the log file (see Figure 9-58).

The experiment temperature is recorded at the beginning of every experiment as well as each time the manifold picks up a new set of biosensors. Instrument events such as biosensor pick up, manifold movement, integration time, biosensor ejection and sample plate temperature are recorded in the log file.
WARNING: Do not open the Octet instrument door when an experiment is in progress. If the door is opened, the data from the active biosensors is lost. The data already acquired is saved, however the assay is aborted and cannot be restarted without ejecting the biosensors and starting from the beginning.

WARNING: N’ouvrez pas la porte de l’instrument Octet lorsqu’une analyse est en cours. En cas d’ouverture de la porte, les données issues de l’étape d’acquisition active seront perdues et cela entraînera l’échec de la procédure.

WARNING: Öffnen Sie die Instrumentenklappe des Octet-Systems nicht während eines laufenden Experiments. Wird die Klappe geöffnet, gehen die Daten des aktiven Erfassungsschritts verloren und das Experiment wird abgebrochen.
Run Experiment Window Settings

The following Data File Location and Name settings are available on the Run Experiment Tab:

Table 9-6: Data File Location and Name

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Assay type</td>
<td>The name of the selected assay.</td>
</tr>
<tr>
<td>Kinetics data repository</td>
<td>The location where the subdirectory will be created. The subdirectory contains the data (.frd) files. Click Browse to select another data location.</td>
</tr>
<tr>
<td>NOTE: It is recommended that you save the data to the local machine first, then transfer to a network drive.</td>
<td></td>
</tr>
<tr>
<td>Experiment Run Name (sub-directory)</td>
<td>Specifies a subdirectory name for the data files (.frd). The software generates one data file for each biosensor that includes the data from all steps the biosensor performs.</td>
</tr>
<tr>
<td>Plate name/barcode (file prefix)</td>
<td>A user-defined field where you can enter text or a barcode (barcode reader required).</td>
</tr>
<tr>
<td>2nd Plate name/barcode</td>
<td>A user-defined field where you can enter text or a barcode (barcode reader required) for a second plate. This field is also used to generate the path of the saved directory.</td>
</tr>
<tr>
<td>Auto Increment File ID Start</td>
<td>Each file is saved with a number after the plate name. For example, if the Auto Increment File ID Start number is 1, the first file name is xxx_001.frd.</td>
</tr>
</tbody>
</table>
The following Run Settings are available on the Run Experiment Tab:

**Table 9-7: Run Settings**

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Delayed experiment start</td>
<td>Specifies a time delay for the start of the experiment. Enter the number of seconds to wait before the experiment starts after you click [Run].</td>
</tr>
<tr>
<td>Start after</td>
<td>Enter the number of seconds to delay the start of the experiment.</td>
</tr>
<tr>
<td>Shake sample plate while waiting</td>
<td>If the experiment has a delayed start time, this setting shakes the plate until the experiment starts.</td>
</tr>
<tr>
<td>Open runtime charts automatically</td>
<td>Displays the Runtime Binding Chart for the current biosensor during data acquisition.</td>
</tr>
<tr>
<td>Automatically save runtime chart</td>
<td>Saves an image (.jpg) of the Runtime Binding Chart. The binding data (.frd) is saved as a text file, regardless of whether a chart image is created.</td>
</tr>
<tr>
<td>Set plate temperature (°C)</td>
<td>Specifies a plate temperature and enters the temperature in the dialog box. If not selected, the plate temperature is set to the default temperature specified in File &gt; Options. The factory set default temperature is 30 °C.</td>
</tr>
</tbody>
</table>

**NOTE:** If the actual plate temperature is not equal to the set plate temperature, a warning displays and the Octet System Data Acquisition software provides the option to wait until the set temperature is reached before proceeding with the run, continue without waiting until the set temperature is reached, or cancel the run.

Advanced settings are available for the Octet QK®, Octet RED, Octet RED96 and Octet RED96e systems. The signal to noise ratio of the assay can be optimized by selecting different acquisition rates. The acquisition rate refers to the number of binding signal data points reported by the Octet system per minute and is reported in Hertz (per second). A higher acquisition rate generates more data points per second and monitors faster binding events better than a slower acquisition rate. A lower acquisition rate allows the software enough time to perform more averages of the collected data. Typically, more averaging leads to
reduced noise and thus, better signal-to-noise ratios. The choice of a setting should be
determined based upon consideration of the binding rate and the amount of signal gener-
ated in your assay, and some experimentation with the settings.

Table 9-8: Advanced Settings Octet QK®, Octet RED, Octet RED96 and Octet RED96e

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Acquisition rate</td>
<td></td>
</tr>
</tbody>
</table>
| Octet QK®                 | • High sensitivity kinetics (0.3 Hz, averaging by 40) - The average of 40 data frames is reported as one data point. One data point is reported every 3.3 seconds.  
                                  • Standard kinetics (0.6 Hz, averaging by 5) - The average of five data frames is reported as one data point. One data point is reported every 1.6 seconds. |
| Acquisition rate          |                                                                                                                                              |
| Octet RED96 and Octet     | • High sensitivity kinetics (2 Hz, averaging by 50): - The average of 50 data frames is reported as one data point. Two data points are reported per second.  
                                  • Standard kinetics (5 Hz, averaging by 20 - The average of 20 data frames is reported as one data point. |
| RED96e                    |                                                                                                                                              |
| Sensor offset (mm)        | Recommended sensor offset: Large molecule kinetics—4 mm                                                                                     |
| Octet QK® only            |                                                                                                                                              |
| Default                   | Sets acquisition rate and sensor offset to the defaults.                                                                                      |

**Stopping an Experiment**

To stop an experiment in progress, click ✗ or click Experiment > Stop.

The experiment is aborted. The data for the active biosensor is lost, the biosensor is ejected into the waste tray, and the event is recorded in the experimental log.

---

**NOTE:** After the experiment is run, the software automatically saves the exper-
iment method (.fmf).
MANAGING THE RUNTIME BINDING CHART

If the Open runtime charts automatically check box is selected in the Run Experiment window (Figure 9-59), the Runtime Binding Charts are automatically displayed when data acquisition starts. The Runtime Binding Chart window displays the assay step status, experiment progress, and the elapsed experiment time.

The Runtime Binding Chart is updated at the start of each experimental step. The active biosensor column is color-coded (A=green, B=magenta, C=orange, D=purple, E=olive, F=black, G=red, H=blue) within the Sensor Tray Map. Used sensor columns that are inactive are colored black. Active sample columns are colored green. Each assay in the experiment is represented by Assay X in the Current Binding Charts box.

To selectively display data for particular assay:

1. Click the corresponding Assay number.
2. Select a subset of sensors for a displayed column under Sensors to Chart box (see Figure 9-59).

**IMPORTANT:** Do not close the Runtime Binding Chart window until the experiment is complete and all data is acquired. If the window is closed, the charts are not saved. To remove the chart from view, minimize the window. The Octet System Data Acquisition software saves the Runtime Binding Chart as displayed at the end of the experiment. For example, modifying a chart by hiding the data for a particular biosensor will cause this data not to be included in the bitmap image generated at the end of the run.

![Figure 9-59: Runtime Binding Chart Window](image-url)
Opening the Runtime Binding Chart

After an experiment is run, you can open and review the Runtime Binding Chart at any time:

1. Click File > Open Experiment.
2. In the dialog box that appears, select an experiment folder and click Select.

Viewing Reference-Subtracted Data

If the experiment includes reference biosensors, you can display reference-subtracted data in the chart by clicking the Subtract Reference Biosensor check box in the chart window. To view raw data, remove the check mark next to this option.

Reference biosensors can be designated:

- During experiment setup in the Sensor Assignment tab
- During acquisition in the Runtime Binding Chart Sensors to Chart box
- During analysis in the Data Selection tab

Designating a Reference Biosensor During Acquisition

To designate a reference biosensor during acquisition:

1. In the Sensors to Chart list or the Sensor Tray, right-click a biosensor and select Reference (see Figure 9-60).

![Figure 9-60: Designating a Reference Biosensor in the Runtime Binding Chart](image)

The selected biosensor will be shown with an R in the Sensors to Chart list and Sensor Tray (see Figure 9-61).

2. Click the Subtract reference sensors check box (see Figure 9-61).
Figure 9-61: Subtract Reference Sensors check box in the Runtime Binding Chart

**NOTE:** Subtracting reference data in the Runtime Binding Chart only makes a visual change to the data on the screen. The actual raw data is unaffected and the reference subtraction must be repeated during data analysis if needed.

**Viewing Inverted Data**

The data displayed in the Runtime Binding Chart can be inverted during real-time data acquisition or data analysis after the experiment has completed. To invert data, select the Flip Data check box (see Figure 9-62). Uncheck the box to return to the default data display.

Figure 9-62: Data Inverted Using Flip Data Function
Aligning Data by a Selected Step

To align the binding data to the beginning of a user-selected step, in the Runtime Binding Chart (see Figure 9-63), right-click a step and select Align to Step <number>.

To remove the step alignment, right-click the step and select Unaligned.

![Figure 9-63: Runtime Binding Chart—Aligning the Data to a User-Selected Step](image)

Aligning Data to a Specific Time

1. To align the binding data to a specific time, in the Runtime Binding Chart (see Figure 9-64), right-click and select Align at time.

![Figure 9-64: Runtime Binding Chart—Aligning the Data to a User-Specified Time](image)
The Align at Time dialog box displays (Figure 9-65).

![Figure 9-65: Align at Time Dialog Box](image)

2. Enter the time point you want to align to and click OK. The binding chart will then align to the time point specified.

To remove the time alignment, right-click and select Unaligned.

**Extending or Skipping an Assay Step**

During acquisition, the duration of the active step may be extended. You can also terminate the active step and begin the next step in the assay.

**NOTE:** If the step you want to extend or terminate includes biosensors used in Parallel Reference, Double Reference, or Average Reference subtraction methods, the data will not be analyzed.

To extend the duration of the active step:

1. In the chart window, click the Extend Current Step button.

2. In the Extend Current Step dialog box (see Figure 9-66), enter the number of seconds to extend the step and click OK.

![Figure 9-66: Extend Current Step Dialog Box](image)

**Terminating a Step to Begin the Next Step**

To terminate a step and begin the next step in the assay:

1. In the chart window, click the Go to Next Step button.

2. In the Data Acquisition dialog box, click OK.
**Magnifying the Runtime Binding Chart**
To magnify the chart, press and hold the mouse button while you draw a box around the chart area to magnify.
To undo the magnification, right-click the chart and select **Undo Zoom**.

**Scaling a Runtime Binding Chart**
To scale the Runtime Binding Chart:
1. Right-click the chart and select **Properties**.
2. In the Runtime Graph Properties dialog box, select **Fullscale** or **Autoscale**.

**Adding a Runtime Binding Chart Title**
To add a Runtime Binding Chart title:
1. Right-click the chart and select **Properties**.
2. In the Runtime Graph Properties dialog box, enter a graph title or subtitle.

**Selecting a Runtime Binding Chart Legend**
To select a Runtime Binding Chart legend:
1. Right-click the chart and select **Properties**.
2. In the Runtime Graph Properties dialog box (see Figure 9-67), select one of the following legends:
   - Sensor Location
   - Sample ID
   - Sensor Information
   - Concentration/Dilution

*Figure 9-67: Selecting a Runtime Binding Chart Legend*
NOTE: Text for Sample ID, Sensor Information, or Concentration/Dilution is taken from the Plate Definition and Sensor Assignment tabs, and must be entered before the experiment is started.

3. Click OK.

**Viewing Multiple Runtime Binding Charts**

To view multiple Runtime Binding Charts, click Window > New Window.

**Exporting or Printing the Runtime Binding Chart**

To export the Runtime Binding Chart as a graphic or data file:

1. Right-click the chart and select Export Data.
2. In the Exporting dialog box (see Figure 9-68), select the export options and click Export.

![Figure 9-68: Exporting Dialog Box](image)

**Table 9-9: Runtime Binding Chart Export Options**

<table>
<thead>
<tr>
<th>Task</th>
<th>Export</th>
<th>Option</th>
<th>Export Destination</th>
<th>Result</th>
</tr>
</thead>
<tbody>
<tr>
<td>Text/Data</td>
<td>EMF, WMF, BMP, JPG, or PNG</td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>
Table 9-9: Runtime Binding Chart Export Options (Continued)

<table>
<thead>
<tr>
<th>Task</th>
<th>Export Option</th>
<th>Export Destination</th>
<th>Result</th>
</tr>
</thead>
<tbody>
<tr>
<td>Save the binding data</td>
<td>✓</td>
<td>Click File &gt;</td>
<td>Creates a tab-delimited text</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Browse to select</td>
<td>file of the numerical raw data from each biosensor. Open the file</td>
</tr>
<tr>
<td></td>
<td></td>
<td>a folder and enter</td>
<td>with a text editor such as Notepad.</td>
</tr>
<tr>
<td></td>
<td></td>
<td>a file name.</td>
<td></td>
</tr>
<tr>
<td>Export the Runtime Binding Chart</td>
<td>✓</td>
<td>Click File &gt;</td>
<td>Creates a graphic image.</td>
</tr>
<tr>
<td>to a graphic file</td>
<td></td>
<td>Browse to select</td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td>a folder and enter</td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td>a file name.</td>
<td></td>
</tr>
<tr>
<td>Copy the Runtime Binding Chart</td>
<td>✓</td>
<td>Clipboard</td>
<td>Copies the chart to the system clipboard</td>
</tr>
<tr>
<td>Print the Runtime Binding Chart</td>
<td>✓</td>
<td>Printer</td>
<td>Opens the Print dialog box.</td>
</tr>
</tbody>
</table>

MANAGING EXPERIMENT METHOD FILES

After you run an experiment, the Octet System Data Acquisition software automatically saves the method file (.fmf), which includes the sample plate definition, biosensor assignment, and the run parameters. An experiment method file provides a convenient initial template for subsequent experiments. A read-only copy of the method used for an experiment is automatically saved in the experiment folder. Open a method (.fmf) and edit it if necessary.
NOTE: When using the 21 CFR Part 11 version of the Octet System Data Acquisition software, only 21 CFR Part 11 compliant experiments and method files generated using the 21 CFR Part 11 version of the software can be opened. Files generated using the non-compliant version of the software or with a non-compliant system cannot be opened, and a message indicating this will be presented.

**Table 9-10: Managing Experiment Method Files**

<table>
<thead>
<tr>
<th>Menu Bar Command/Toolbar Button</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>File &gt; Open Method File 📂</td>
<td>Enables you to select and open a method file (.fmf)</td>
</tr>
<tr>
<td>File &gt; Save Method File 📂 or 📂</td>
<td>Saves one method file or all method files. Saves a method file before the experiment is run.</td>
</tr>
<tr>
<td>File &gt; Save Method File As</td>
<td>Saves a method file to a new name so that the original file is not overwritten.</td>
</tr>
</tbody>
</table>

**EPITOPE BINNING**

The goal of a typical epitope binning or cross-blocking experiment is to identify antibodies which bind to different or identical epitopes on the antigen. Antibodies are tested two at a time for competitive binding to one antigen. By competing antibodies against one another in a pairwise and combinatorial format, antibodies with distinct blocking behaviors can be discriminated and assigned to “bins”. The end result is matrix of pairwise binders and blockers.

An epitope binning or cross-blocking experiment must be run as a kinetic experiment with repeating steps in the Octet Data Acquisition software.

NOTE: Pall ForteBio highly recommends using the Loading, Association or Dissociation assay steps instead of Custom for epitope binning and cross-blocking experiments.
After starting the Octet system and the Octet Data Acquisition software, follow the steps in Table 9-11 to set up and run an epitope binning experiment.

**Table 9-11: Octet Data Acquisition Steps for Epitope Binning Assays**

<table>
<thead>
<tr>
<th>Octet Software</th>
<th>Functions</th>
</tr>
</thead>
<tbody>
<tr>
<td>Data Acquisition</td>
<td>1. Select Epitope Binning under New Kinetics Experiment in the Experiment Wizard. Open a method template from the Experiment Menu or open an existing method file (*.fmf).</td>
</tr>
<tr>
<td></td>
<td><strong>NOTE:</strong> In the Experiment Menu, the Templates command allows users to pick from a set of predefined method templates for Kinetic, Quantitation, or Epitope Binning experiments. Users may also modify existing method templates to suit their experimental conditions and save as a new method file and new method file name.</td>
</tr>
<tr>
<td></td>
<td>2. Define a sample plate or open a sample plate definition.</td>
</tr>
<tr>
<td></td>
<td>3. Specify assay steps.</td>
</tr>
<tr>
<td></td>
<td>4. Assign biosensors to samples.</td>
</tr>
<tr>
<td></td>
<td>5. Run the experiment.</td>
</tr>
</tbody>
</table>

**Starting an Experiment**

You can start a kinetics experiment using one of the following options:

- Launch the Experiment Wizard by clicking Experiment > New Experiment Wizard, and selecting New Kinetics Experiment and Epitope Binning.
- Open a method file (.fmf) by clicking File > Open Method File. Method files may be saved and recalled using the File menu and are automatically saved when an experiment is run.
- On the menu bar, click Experiment > Templates > Epitope Binning.
- Optional: You can also click Recent Methods to display a list of recently used methods. You can open any method file from the list and use it with or without modifications to run a new experiment.

Enter the required information on Tabs 1-5 of the Basic Kinetics Experiment.
Tab 1 (Plate Definition)

NOTE: The Sample plate and the Reagent plate are now referred to as “Plate 1” and “Plate 2” in the software.

1. Designate layouts for the plate by selecting wells in the plate map and designating sample types. There are several ways to select sample wells in the plate map:
   - Click a column header or select adjacent column headers by click-hold-drag.
   - To select non-adjacent columns, hold the Ctrl key and click the column header.
   - Click a row header or select adjacent row headers by click-hold-drag.
   - Click a well or draw a box around a group of wells.

2. Designate well types by right-clicking on selected wells and assigning a sample type:

![Designating Well Types](image)

Figure 9-69: Designating Well Types

3. Enter sample information by selecting the table for the plate. There are several ways to enter sample information:
   - Select an individual well in the plate table.
   - Click-drag-hold several wells in the plate table, right-click and choose Set Well Data.
NOTE: Assigning sequential alpha-numerical names for Sample ID provides easier sorting of columns and headers for the epitope binning matrix.

NOTE: More information on sample information and annotation can be found in “Entering Sample Information” on page 451.

**Tab 2 (Assay Definition)**

After completing the plate layout, an Epitope Binning Assay can be defined by building a kinetic assay.

1. Click on Tab 2 (Assay Definition).
2. Add assay step types in the Step Data List:
   a. Click the Add button. The Add Step Definition box will display:

   ![Figure 9-70: Add Step Definition Box](image)

   b. Choose a step type.
   c. Optional: edit step name.
   d. Set the step time and shake speed.
   e. The regeneration step type requires assigning separate parameters. To do this, click the Regeneration Params button:
f. Optional: assign a threshold. See “Creating Step Types” on page 468 for more information.

3. Build the assay(s) by assigning steps defined in Step Data List to columns in the plate map(s).

**NOTE:** Pall ForteBio highly recommends using the Associate or Dissociate assay steps instead of Custom for epitope binning and cross-blocking experiments.

a. Select a step type in the Step Data List.
b. In the plate map, double-click the columns that you want associated with that step type.
c. The selected wells will be marked with hatching, and the new step appears in the Assay Steps List:
d. Select the correct biosensor from the Sensor Type drop-down list. The Sensors column shows the Read Head selection made in Tab 1 (Assay Definition).

e. Repeat the previous steps to define other steps in the assay.

f. New assays may be added by clicking the New Assay button in the Assay Steps List:

---

**NOTE:** More information on assay step editing in Tab 2 (Assay Definition) can be found in “Creating Step Types” on page 468.

**Tab 3 (Sensor Assignment):**

After completing the assay definition, click on Tab 3 (Sensor Assignment) to verify sensor type(s) for the epitope binning experiment.

---

**NOTE:** The Sensor Type for the assay must be selected or changed from the Assay Steps List in the Assay Definition Tab. Changing the Sensor Type from the Sensor Assignment Tab will not update the assay.
Replacing Biosensors in the Biosensor Tray. After an assay is completed, biosensors can either be returned to the biosensor tray or ejected through the chute. To return them to the tray, click the Replace sensors in tray after use check box:

Figure 9-74: Replace Sensors in Tray After Use Check Box

Tab 4 (Review Experiment)

Before running the experiment, click on Tab 4 (Review Experiment) to review the sample plate layout, assays and assay steps as well as the biosensors assigned to each assay in the experiment.

Move the slider left or right in the window or click the arrows to highlight the biosensors and samples associated with an assay step:
Alternatively, select an assay step to view the biosensors and samples associated with it.

**Saving Experiments**

After an experiment is run, the software automatically saves the experiment information that you specified (sample plate definition, biosensor assignment, assay settings, etc.) to an experiment method file (.fmf).

If you set up an experiment but do not start the run, you can manually save the experiment method. To do this:

1. Select File > Save Method File.
2. In the Save dialog box, enter a name and location for the file, and click Save.

**Loading the Biosensor Tray and Sample Plates**

To load the biosensor tray and plate positions 1 and 2:

1. Click Instrument > Present Stage to open the door and present the stage. Alternatively, click the Present Stage button:
2. Place the biosensor tray, biosensor wetting plate, Plate 1, and Plate 2 on the appropriate stage so that well A1 is located at the upper right corner.

3. Close the stage and door by clicking the Present Stage button again.

**Tab 5 (Run Experiment)**

1. Click on Tab 5 (Run Experiment) to confirm the default settings or set new settings.

2. To start the experiment, click the GO button:

![Figure 9-77: GO Button](image-url)
CHAPTER 10:
Kinetics Experiments:
Octet RED384, QK384 and HTX

Introduction .......................................................... 518
Starting a Basic Kinetics Experiment: Octet RED384 and QK384 ......................... 519
Starting a Basic Kinetics Experiment: Octet HTX .................................................. 571
Reviewing Experiments ......................................................................................... 589
Saving Experiments ............................................................................................ 590
Running a Kinetics Experiment ............................................................................ 591
Managing the Runtime Binding Chart ................................................................. 599
Managing Experiment Method Files ................................................................. 607
Epitope Binning ................................................................................................. 608
INTRODUCTION

A basic kinetics experiment enables you to determine the association and dissociation rate of a molecular interaction. After starting the Octet system hardware and the Octet System Data Acquisition software, follow the steps (in Table 10-1) to set up and analyze a quantitation experiment.

NOTE: Sample plate and Reagent plate designations have been renamed Plate 1 and Plate 2 in Octet Data Acquisition software versions 8.0 and higher.

Table 10-1: Setting Up and Analyzing a Kinetic Experiment

<table>
<thead>
<tr>
<th>Software</th>
<th>Step</th>
<th>See</th>
</tr>
</thead>
<tbody>
<tr>
<td>Data Acquisition</td>
<td>1. Select a kinetics experiment in the Experiment Wizard or open a method file (.fmf).</td>
<td>“Starting a Basic Kinetics Experiment: Octet RED384 and QK384” on page 519</td>
</tr>
<tr>
<td></td>
<td>2. Define a sample plate or import a sample plate definition.</td>
<td>“Defining the Sample Plate” on page 520</td>
</tr>
<tr>
<td></td>
<td>3. Define a or import a reagent plate (optional).</td>
<td>“Printing a Sample Plate Definition” on page 543</td>
</tr>
<tr>
<td></td>
<td>4. Specify assay steps.</td>
<td>“Defining a Kinetic Assay” on page 547</td>
</tr>
<tr>
<td></td>
<td>5. Assign biosensors to samples.</td>
<td>“Assigning Biosensors to Samples” on page 561</td>
</tr>
<tr>
<td></td>
<td>6. Run the experiment.</td>
<td>“Running a Kinetics Experiment” on page 591</td>
</tr>
<tr>
<td>Data Analysis or Data Analysis HT</td>
<td>7. View and process the raw data.</td>
<td>Octet System Data Analysis Software or Octet Data Analysis HT Software User Guide</td>
</tr>
<tr>
<td></td>
<td>8. Analyze the data.</td>
<td></td>
</tr>
</tbody>
</table>

NOTE: Before starting an experiment, check the sample plate temperature displayed in the status bar. Confirm that the temperature is appropriate for your experiment and if not set a new temperature. If the Octet System Data Acquisition software is closed, the plate temperature will reset to the default startup value specified in the Options window when the software is relaunched.
STARTING A BASIC KINETICS EXPERIMENT: OCTET RED384 AND QK384

You can start a kinetics experiment using one of the following options:

- Launch the Experiment Wizard.
- Open a method file (.fmf) by clicking File > Open Method File. Method files may be saved and recalled using the File menu and are automatically saved when an experiment is run. For more details on method files see “Managing Experiment Method Files” on page 607.
- On the menu bar, click Experiment > Templates > Kinetics.

NOTE: When using the 21 CFR Part 11 version of the Octet System Data Acquisition software, only 21 CFR Part 11 compliant experiments and method files generated using the 21 CFR Part 11 version of the software can be opened. Files generated using the non-compliant version of the software or with a non-compliant system cannot be opened, and a message indicating this will be presented.

Starting an Experiment Using the Experiment Wizard

To start an experiment from the Experiment Wizard:

1. If the Experiment Wizard is not displayed when the software is launched, click the Experiment Wizard toolbar button, or click Experiment > New Experiment Wizard (Ctrl+N) from the Main Menu.
2. In the Experiment Wizard, click New Kinetics Experiment (see Figure 10-1, left).
3. Optional: You can also click Recent Methods to display a list of recently used methods. You can open any method file from the list and use it with or without modifications to run a new experiment.
4. Click the arrow button. The Basic Kinetics Experiment window displays (Figure 10-1, right).
Figure 10-1: Starting a Kinetics Experiment with the Experiment Wizard

Defining the Sample Plate

**NOTE:** Sample plate and Reagent plate designations have been renamed Plate 1 and Plate 2 in Octet Data Acquisition software versions 8.0 and higher (Figure 10-2).
The steps to define a sample plate include:

<table>
<thead>
<tr>
<th>Step</th>
<th>See Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select the instrument read head configuration (8 or 16 channels).</td>
<td>521</td>
</tr>
<tr>
<td>2. Select the sample plate format (96 or 384 wells).</td>
<td>523</td>
</tr>
<tr>
<td>3. Designate the samples.</td>
<td>523</td>
</tr>
<tr>
<td>4. Save the sample plate definition (optional).</td>
<td>540</td>
</tr>
</tbody>
</table>

**Read Head Configuration and Plate Layout**

The Octet read head contains the collection optics. If the read head is set to 8 channels, one column of 8 biosensors interrogate 8 plate wells. If the read head is set to 16 channels, two columns of biosensors interrogate 16 wells (see Figure 10-3). The read head configuration and the plate format (96 or 384 wells) determine the plate layout (see example Figure 10-3).
Figure 10-3: Color-Coded Wells Display How Biosensors Interrogate a 96-well Plate, 8 Channel or 16-Channel Read Head

Biosensors interrogate 8 wells in a column, one column is interrogated at a time.

Biosensors interrogate 16 wells in two columns. Columns 1 & 2 are interrogated at the same time. Columns 3 & 4 are interrogated at the same time, and so on.

Figure 10-4: Color-Coded Wells Display How Biosensors Interrogate a 384-well Plate, 8 Channel or 16 Channel Read Head

Biosensors interrogate 8 wells in a column, one column is interrogated at a time.

Biosensors interrogate 16 wells in two columns. Columns 1 & 2 are interrogated at the same time. Columns 3 & 4 are interrogated at the same time, and so on.

**NOTE:** Keep the read head configuration in mind when laying out the sample plate. While reading a 384-well sample plate, both the 8 channel and 16 channel read heads can freely step through the plate by either moving left or right to step across columns or step one row up or down.
Changing the Sample Plate Format

NOTE: Sample plate and Reagent plate designations have been renamed Plate 1 and Plate 2 in Octet Data Acquisition software versions 8.0 and higher.

To change the sample plate format:
1. Click Modify (above the plate map).
2. In the Modify Plates dialog box, select 96 Well or 384 Well format.

![Figure 10-5: Changing the Sample Plate Format](image)

Designating Samples

NOTE: It is important to define all of the wells that will be used in the assay. Only wells that are selected and defined using one of the sample types in Table 10-2 will be included in the assay.

NOTE: Sample plate and Reagent plate designations have been renamed Plate 1 and Plate 2 in Octet Data Acquisition software versions 8.0 and higher.

Table 10-2 displays the well types that can be assigned to a plate map.

**Table 10-2: Types of Sample Wells**

<table>
<thead>
<tr>
<th>Icon</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image" alt="Sample" /></td>
<td>Any type of sample. For example, an analyte.</td>
</tr>
<tr>
<td><img src="image" alt="Reference" /></td>
<td>Reference sample. For example, a buffer-only control biosensor that is used to correct for system drift.</td>
</tr>
</tbody>
</table>
Selecting Wells in the Sample Plate Map

There are several ways to select wells in the Sample Plate Map:

- Click a column header or select adjacent column headers by click-hold-drag (Figure 10-6 left). To select non-adjacent columns, hold the Ctrl key and click the column header.
- Click a row header or select adjacent row headers by click-hold-drag (Figure 10-6, center).
- Click a well or draw a box around a group of wells(Figure 10-6, right).

Table 10-2: Types of Sample Wells

<table>
<thead>
<tr>
<th>Icon</th>
<th>Description</th>
</tr>
</thead>
</table>
| Controls | A control sample, either positive or negative, of known analyte composition. Data from the well is not used to generate a standard curve during analysis.  
• Positive Control: A control sample that contains analyte of known concentration  
• Negative Control: A control sample known not to contain analyte |
| Buffer | Any type of buffer. For example, the buffer in a baseline, association, or dissociation step. |
| Activation | Activation reagent. Makes the biosensor competent for binding. |
| Quench | Quenching reagent. Blocks unreacted immobilization sites on the biosensor surface. |
| Load | Ligand to be immobilized (loaded) on the biosensor surface. |
| Wash | Wash buffer. |
| Regeneration | Regeneration reagents dissociate the analyte from the ligand. |
| Neutralization | Neutralization buffer that is used to neutralize the biosensor after the regeneration step. |

NOTE: Sample plate and Reagent plate designations have been renamed Plate 1 and Plate 2 in Octet Data Acquisition software versions 8.0 and higher.
Designating Well Types

NOTE: Sample plate and Reagent plate designations have been renamed Plate 1 and Plate 2 in Octet Data Acquisition software versions 8.0 and higher.

In the Sample Plate Map, select the wells, right-click and select a sample type. (Figure 10-7).
To remove a well designation, in the Sample Plate Map, select the well(s) and click Remove. Or, right-click the well(s) and select Clear Data (see Figure 10-8).

Figure 10-8: Clearing Sample Data from a Sample Plate
**Entering Sample Information**

- **NOTE:** You must specify sample (analyte) concentration and molecular weight; otherwise, the Octet System Data Acquisition software cannot compute a $K_D$ value. If the sample concentration is not specified, only $k_d$ and $k_{obs}$ are calculated. You can also annotate any well with Sample ID or Well Information, and assign Replicate Groups.

**Assigning Molecular Weight and Molar Concentration**

1. In the Sample Plate Map, select the sample wells, right-click and select Set Well Data.
2. In the Set Well Data dialog box, enter the analyte molecular and molar concentration (Figure 10-9).
Figure 10-9: Entering Molecular Weight and Molar Concentration from the Sample Plate Map

The information displays in the Sample Plate Table (see Figure 10-10).

3. In the Sample Plate Table, select the sample concentration units and the molar concentration units.
Assigning User Specified Sample Concentrations

To assign sample concentrations using a dilution series:

1. In the Sample Plate Map, select the desired wells, right-click and select Set Well Data. The Set Well Data dialog box displays (see Figure 10-11).

2. Select the By value option and enter the starting concentration value.
Figure 10-11: Sample Plate Map—Assigning Sample Concentrations by Value

3. Click OK. The Sample Plate Table will display the entered concentration.

Assigning Concentrations Using a Dilution Series

To assign sample concentrations using a dilution series:

1. In the Sample Plate Map, select the wells, right-click, and select Set Well Data.
   The Set Well Data dialog box displays (see Figure 10-12)
2. Select the Dilution Series option and enter the starting concentration value.
3. Select a series operator, enter an operand, and select the appropriate dilution orientation (see Figure 10-13).

![Figure 10-13: Concentration Representation in Dilution Series](image)

4. Click OK.

   The Sample Plate Table displays the standard concentrations.
**Annotating Samples**

You can enter annotations (notes) for multiple samples in the Sample Plate Map or enter information for an individual sample in the Sample Plate Table. For greater clarity, annotation text may be displayed as the legend of the Runtime Binding Chart during data acquisition, but annotations must be entered before the experiment is started. If the annotation is entered after the experiment is started, it will not be available for display as a legend.

**Annotating Wells in the Sample Plate Map**

To annotate one or more wells:

1. In the Sample Plate Map, select the samples to annotate, right-click and select Set Well Data.

2. In the Set Well Data dialog box (see Figure 10-14), enter the Sample ID and/or Well Information and click OK.

![Figure 10-14: Add Sample Annotations from the Sample Plate Map](image)

**Annotating Wells in the Sample Plate Table**

To annotate an individual well in the Sample Plate Table:
1. Double-click the table cell for Sample ID or Well Information.
2. Enter the desired information in the respective field (see Figure 10-15).

**NOTE:** A series of Sample IDs may also be assembled in Excel and pasted into the Sample Plate Table.

![Sample Plate Table](image)

*Figure 10-15: Add Sample Annotations in the Sample Plate Table*

Edit commands (Cut, Copy, Paste, Delete) and shortcut keys (Cut - Ctrl+x, Copy - Ctrl+c, Paste - Ctrl+v, Undo - Ctrl+z) are available in the Sample Plate Table. To view edit commands, double-click the cell. This highlights the value and allows it to be edited. Next, right-click to view the edit menu.

**NOTE:** The right-click menu is context-dependent. Right-clicking on a cell where the value is not highlighted and in edit mode opens the Sample Plate Map menu used to designate sample types.

**Replicate Groups**

Replicate Groups enable data to be organized into custom groups during data analysis (see Figure 10-16).
NOTE: Replicate Group information can also be entered in the Octet System Data Analysis software.

Assigning Replicate Groups in the Sample Plate Map

To assign Replicate Groups in the Sample Plate Map:

1. Select the samples you wish to group, right-click and select Set Well Data.
2. In the Set Well Data dialog box (see Figure 10-17), enter a name in the Replicate Group box and click OK.
3. Repeat the previous steps to assign new samples to the existing Replicate Group, or to designate another set of samples to a new Replicate Group. Multiple groups can be used in an experiment.

**IMPORTANT:** The Octet System Data Analysis software will only recognize and group samples that use the same Replicate Group names, spacing and capitalization must be identical. For example, samples assigned to Group 2 and group2 are treated as two groups.

Wells in the Sample Plate Map will show color-coded outlines as a visual indication of which wells are in the same group (see Figure 10-18).
Figure 10-18: Replicate Groups Displayed in Sample Plate Map

The Sample Plate Table will update with the Replicate Group names entered (see Figure 10-19)
Assigning Replicate Groups in the Sample Plate Table

To assign Replicate Groups in the Sample Plate Table:

1. Double-click the desired cell in the Replicate Group table column.
2. Enter a group name (see Figure 10-20).
Figure 10-20: Add Replicate Group from the Sample Plate Table

Edit commands (Cut, Copy, Paste, Delete) and shortcut keys (Cut - Ctrl+x, Copy - Ctrl+c, Paste - Ctrl+v, Undo - Ctrl+z) are available in the Sample Plate Table. To view edit commands, double-click the cell. This highlights the value and allows it to be edited. Next, right-click to view the edit menu.

NOTE: The right-click menu is context-dependent. Right-clicking on a cell where the value is not highlighted and in edit mode opens the Sample Plate Map menu used to designate sample types.

3. Repeat the previous steps to assign new samples to the existing Replicate Group, or to designate another set of samples to a new Replicate Group. Multiple groups can be used in an experiment.

IMPORTANT: The Octet System Data Analysis software will only recognize and group samples that use the same Replicate Group names, spacing and capitalization must be identical. For example, samples assigned to Group 2 and group2 are treated as two groups.
Editing the Sample Table

Changing Sample Well Designations
To change a well designation, right-click the well in the Sample Plate Table and make a new selection (see Figure 10-21).

![Sample Plate Table—Well Designation](image)

**Figure 10-21: Sample Plate Table—Well Designation**

Editing Sample Information
To edit sample data in the Sample Plate Table, double-click a value and enter a new value (see Figure 10-22).
Edit commands (Cut, Copy, Paste, Delete) and shortcut keys (Cut - Ctrl+x, Copy - Ctrl+c, Paste - Ctrl+v, Undo - Ctrl+z) are available in the Sample Plate Table. To view edit commands, double-click the cell. This highlights the value and allows it to be edited. Next, right-click to view the edit menu.

**NOTE:** The right-click menu is context-dependent. Right-clicking on a cell where the value is not highlighted and in edit mode opens the right-click menu used to designate sample types.

### Managing Sample Plate Definitions

**NOTE:** After you define a sample plate, you can export and save the plate definition for future use.

**NOTE:** Sample plate and Reagent plate designations have been renamed Plate 1 and Plate 2 in Octet Data Acquisition software versions 8.0 and higher.

### Exporting a Plate Definition

To export a plate definition:

1. In the Sample Plate Map, click Export (see Figure 10-23).
2. In the Export Plate Definition window (see Figure 10-24), select a folder, enter a name for the plate (.csv), and click Save.

**Figure 10-24: Export Plate Definition Window**

**Importing a Plate Definition**

To import a plate definition:

1. In the Plate Definition window (see Figure 10-23: on page 541), click Import.
2. In the **Import Plate Definition** window (see Figure 10-26), select the plate definition (.csv), and click **Open**.

Figure 10-26: Import Plate Definition Window

---

**NOTE:** You can also create a .csv file for import. Figure 10-27 shows the appropriate column information layout.
Printing a Sample Plate Definition

To print a plate definition:

1. In the Sample Plate/Plate 1 Map (see Figure 10-28), click Print.

The associated Sample Plate Table information will print.

Working with a Reagent Plate

NOTE: Sample plate and Reagent plate designations have been renamed Plate 1 and Plate 2 in Octet Data Acquisition software versions 8.0 and higher (Figure 10-29).
You can include an optional reagent plate in a Basic Kinetics experiment. Using a reagent plate enables higher sample throughput since no reagents are included in the sample plate. An experiment can include any combination of sample and reagent plate formats (96- or 384-well). The reagent plate can be used for reagents but not samples, references or controls.

**NOTE:** Reagent plates can only contain reagents. Samples, references and controls must be assigned to the sample plate.

**NOTE:** The reagent plate format (96- or 384-well) and the read head configuration (8 or 16 channels) determine the reagent plate layout. For more details, see “Read Head Configuration and Plate Layout” on page 521.

To modify a reagent plate:

2. Click **Modify Plates** above the **Sample Plate Map**. The **Modify Plates** dialog box displays (see Figure 10-30).
3. Select a reagent plate format (96 Well or 384 Well) and click OK.

4. Select the Reagent Plate radio button above the plate table. This will display the Reagent Plate Table.

5. In the Reagent Plate Map, right-click a column to use and select Buffer, Activation, Quench, Load, Wash, or Regeneration from the shortcut menu (see Figure 10-31). The well designations appear in the Reagent Plate Table. Repeat this step to define other wells in the reagent plate.
6. Optional: Enter well data or reagent information in the Reagent Plate Table.
To remove well designations, select the column(s) and click Remove, or right-click and choose Clear Data.

**Saving a Reagent Plate Definition**

Exporting and saving reagent plate definition is done in the same manner as you would for sample plates. For details “Managing Sample Plate Definitions” on page 540.

**Printing a Reagent Plate Definition**

To print a plate definition:

1. In the Reagent Plate/Plate 2 Map (see Figure 10-32), click Print.
Defining a Kinetic Assay

After the sample plate is defined, the assay must be defined. The steps to define a kinetic assay include:

<table>
<thead>
<tr>
<th>Step</th>
<th>See Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Define the step types.</td>
<td>547</td>
</tr>
<tr>
<td>2. Build the assay by assigning a step type to a column(s) in the sample plate.</td>
<td>551</td>
</tr>
<tr>
<td>3. Save the sample plate definition (optional).</td>
<td>540</td>
</tr>
</tbody>
</table>

Defining Step Types

Table 10-3 lists the example step types to define a kinetic assay. Use these examples as a starting point to create your own step types.

Table 10-3: Sample Step Types for Kinetic Assays

<table>
<thead>
<tr>
<th>Step Type</th>
<th>Step Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Association</td>
<td>Calculates the $k_{obs}$. Select this step type when binding the second protein of interest (analyte) to the biosensor. This step should be performed at 1,000 rpm.</td>
</tr>
<tr>
<td>Dissociation</td>
<td>Calculates the $k_d$. Select this step type when monitoring the dissociation of the protein complex. This step should be performed at 1,000 rpm.</td>
</tr>
</tbody>
</table>
Creating Step Types

Click the Assay Definition tab, or click the arrow to access the Assay Definition window (see Figure 10-33). The Step Data List shows the types of assay steps that are available to build an assay. By default, the list includes a baseline step.

To create different types of assay steps:

1. Click Add.

2. In Assay Step Definition dialog box (Figure 10-33), specify the step information:
   a. Choose a step type.
   b. Optional: Edit the step name.
   c. Set the step time and shake speed (Time range: 2 to 48,000 seconds, Shake speed range: 100 to 1,500 rpm or 0).

### Table 10-3: Sample Step Types for Kinetic Assays (Continued).

<table>
<thead>
<tr>
<th>Step Type</th>
<th>Step Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Baseline</td>
<td>Can be used to align the data. Select this step type when establishing the biosensor baseline in the presence of buffer. This step can be performed with no flow (0 rpm). However, if the baseline step directly precedes an association step, perform the baseline step at 1,000 rpm.</td>
</tr>
<tr>
<td>Loading</td>
<td>Not used in data analysis. Select this step type when binding the first protein of interest (ligand) to the biosensor.</td>
</tr>
<tr>
<td>Activation</td>
<td>Used when employing a reagent to chemically prepare the biosensor for loading.</td>
</tr>
<tr>
<td>Quenching</td>
<td>Used to render unreacted immobilization sites on the biosensor inactive.</td>
</tr>
<tr>
<td>Regeneration</td>
<td>Used when employing a reagent to chemically regenerate biosensors and remove bound analyte.</td>
</tr>
<tr>
<td>Custom</td>
<td>Can be used for an activity not included in any of the above step types.</td>
</tr>
</tbody>
</table>

**IMPORTANT:** An assay must include a baseline step followed by a set of association/dissociation steps to be analyzed. The Octet System Data Analysis software recognizes the baseline/association/dissociation step series during processing. Data cannot be processed if this sequence is not included in the assay setup.

**NOTE:** This step may be performed offline (outside the Octet instrument).
3. Apply a threshold to the step:
   a. In the Step Data List, click the Threshold check box.
      The **Threshold Parameters** dialog box displays (see Figure 10-34).
   b. Set the threshold parameters (refer to Table 10-4 for the parameter definitions).
NOTE: If thresholds are applied, the step is terminated when either the step time elapses or the threshold termination criteria is reached.

Table 10-4: Threshold Parameters

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Active Channels</td>
<td>Specifies the instrument channels that monitor the threshold criteria for the assay step. Select an option for terminating the step:</td>
</tr>
<tr>
<td></td>
<td>• The threshold is achieved on ALL channels</td>
</tr>
<tr>
<td></td>
<td>• The threshold is achieved on ANY ONE channel</td>
</tr>
<tr>
<td>Signal Change</td>
<td>The threshold is a user-specified amount of ascending or descending signal change (nm).</td>
</tr>
<tr>
<td>Gradient</td>
<td>The threshold is a binding gradient (nm/min) for a user-specified time (min).</td>
</tr>
<tr>
<td>Filtering</td>
<td>The amount of data (seconds) to average when computing the signal change or gradient threshold.</td>
</tr>
</tbody>
</table>

4. Click OK to save the newly-defined step. The new step type appears in the Step Data List.

5. Repeat the previous steps for each step type to create until all the desired steps are added (see Figure 10-35).

![Step Data List—Displaying Step Types](image)

Figure 10-35: Step Data List—Displaying Step Types

6. To delete a step type from the list, click the corresponding row in the Step Data List and click Remove, or press the Delete key.

Copying and Editing Step Types

To define a step type by copying an existing one, click the step type (row) in the Step Data List and click Copy. The copied step type appears at the end of the Step Data List.

To define a step type by editing an existing one:
1. Double-click the cell in the step's Name, Time, or Shake speed column and then enter a new value. Or, right-click the cell to display a shortcut menu of editing commands (see Figure 10-36, left).

NOTE: Keyboard commands can also be used (Ctrl+x=cut, Ctrl+c=copy, Ctrl+v=paste, Ctrl+z=undo).

2. Click the cell in the step's Type column, then select another name from the drop-down list (see Figure 10-36, right).

**Figure 10-36: Editing a Step Value (left) or Step Type (right)**

**Building an Assay**

After creating the different step types that the assay will use, step types are assigned to columns in the Sample Plate or Reagent Plate maps.

To build an assay:

1. Select a step type in the Step Data List.

2. In the Sample Plate or Reagent Plate Map, double-click the column that is associated with the selected step type. For information about sample or reagent plate wells, mouse over a well to view a tool tip (see Figure 10-37).
The selected wells are marked with hatching (for example, ☐) and the step appears in the Assay Steps List (see Figure 10-38) with an associated Assay Time.

**NOTE:** In the Assay Steps List, Plate 1 is the Sample Plate and Plate 2 is the Reagent Plate.
3. Repeat the previous steps to define each step in the assay. As each step is added, the total Experiment and Assay Time update (see Figure 10-39).

**Figure 10-38: Assigning a Step Type to a Column in the Sample Plate**

**Figure 10-39: Experiment and Assay Time Updates as Steps Are Added to the Assay**
IMPORTANT: If you intend to analyze the data from a sample using the Inter-step correction feature in the Octet System Data Acquisition software, the assay must use the same well to perform baseline and dissociation for the sample.

Adding a Regeneration Step

1. In the Sample Plate Map, assign wells as Regeneration or Neutralization (Figure 10-40).

![Figure 10-40: Regeneration Step](image)

2. Click Add (Figure 10-41) to display the Add Step Definition dialog box (Figure 10-42).

![Figure 10-41: Add Button](image)

![Figure 10-42: Add Step Definition Dialog Box](image)
3. Select Regeneration and click OK.

4. Click Regeneration Params (Figure 10-43).

![Figure 10-43: Regeneration Params Button](image)

The Regeneration Parameters dialog box (Figure 10-44) displays, where you can edit Regeneration parameters as necessary.

![Figure 10-44: Regeneration Parameters Dialog Box](image)

**Replicating Steps Within an Assay**

To copy steps and add them to an assay:

1. In the Assay Steps List, select the step(s) to copy and click Replicate (for example, in Figure 10-45, step rows 1–4 are selected).
   - To select adjacent steps, press and hold the Shift key while you click the first and last step in the selection.
   - To select non-adjacent steps, press and hold the Ctrl key while you click the desired steps.
2. In the Replicate Steps dialog box (see Figure 10-45), click the Append to current assay option.
3. Click the Offset steps check box and set the options, as appropriate. (For more details on offset options, see Table 10-5.)
4. Click OK. The step(s) appear at the end of the assay in the Assay Steps List.

Table 10-5: Replicate Steps Options.

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Add as a new assay</td>
<td>Adds the replicate step(s) as a new assay to the Assay Steps List.</td>
</tr>
<tr>
<td>Append to current assay</td>
<td>Adds the replicate step(s) to the end of the current assay.</td>
</tr>
<tr>
<td>Offset steps</td>
<td>Assigns the replicate steps to different columns in the sample plate.</td>
</tr>
<tr>
<td>Sample steps only</td>
<td>Applies the offset to the sample plate only.</td>
</tr>
<tr>
<td>All steps</td>
<td>Applies the offset to the sample plate and reagent plate.</td>
</tr>
<tr>
<td>Sample steps will be adjusted horizontally by X columns</td>
<td>Specifies the column in which to add the new step(s). For example, if a step in column 11 is copied and the replicate step should begin in column 12, enter 1. Enter 0 to apply the step(s) to the same columns.</td>
</tr>
<tr>
<td>Sample steps will be adjusted vertically by one row</td>
<td>Choose this option to put the replicate step in the same column, but the next row.</td>
</tr>
</tbody>
</table>
Starting a New Assay
A new assay will utilize a new set of biosensors. To start a new assay using the next available sensor column:

1. Select a column in the Sample Plate Map.
2. Right-click to view the shortcut menu and select Start New Assay (see Figure 10-46).
3. Add steps to the assay as described earlier.

![Sample Plate Map](image)

Figure 10-46: Start New Assay

Inserting or Adding an Assay Step
To insert an assay step:

1. Select a step in the Step Data List.
2. In the Assay Steps List, select the row above where you want to insert the step.
3. In the Sample Plate Map, right-click the column to which the step will be applied and select Insert Assay Step.

The step is inserted into the Assay Steps List.

To add an assay step:

1. Select a step type in the Step Data List.
2. In the Sample Plate Map, right-click the column to which the step will be applied and select Add Assay Step.

The step is added to the end of the Assay Steps List.

Selecting a Biosensor for the Assay
To select the biosensor type associated with the assay, click the Sensor Type arrow (▼) for any step in the assay and select a sensor type from the drop-down list (Figure 10-47). The biosensor type will automatically update for every assay step.
Chapter 10: Kinetics Experiments: Octet RED384, QK384 and HTX

Figure 10-47: Selecting an Assay Sensor Type

NOTE: The Sensor Type for the assay must be selected or changed from the Assay Steps List. Changing the Sensor Type from the Sensor Assignment Tab will not update the assay.

Editing an Assay

To edit the step type or the biosensor type:

In the Assay Steps List:

- To change the step type, click the Step Name arrow (▼) and select a step name from the drop-down list (Figure 10-48, top).
- To change the biosensor type, click the Sensor Type arrow (▼) for any step in the assay and select a sensor type from the drop-down list (Figure 10-48, bottom). The biosensor type will automatically update for every assay step.

NOTE: The Step Name drop-down list includes only the step types defined in the Step Data List.
To reorder or remove an assay step:

1. Select a step (row) in the Assay Steps List.
2. Click the Move Up, Move Down, or Remove button located above the list.

**IMPORTANT:** An assay must have a baseline step followed by a set of association/dissociation steps to be analyzed. Octet System Data Analysis software recognizes the baseline/association/dissociation set of steps.
Adding an Assay Through Replication

A sample plate can include multiple assays that are the same (replicates) or different. Each assay utilizes a new set of biosensors. Replicates within a single assay will therefore use the same biosensor and replicates in different assays will use different biosensors.

To add a replicate assay to a plate:

1. In the Assay Steps List, select the steps to copy and click Replicate.
   - To select adjacent steps, press and hold the Shift key while you click the first and last step in the selection.
   - To select non-adjacent steps, press and hold the Ctrl key while you click the steps.

2. In the Replicate Steps dialog box, click the Add as a new assay option (Figure 10-49).

3. Click the Offset steps check box and set the options as appropriate (see Table 10-5 on page 556 for more information). If the replicate assay uses the same sample columns as the original assay, do not choose the Offset steps option. If the replicate assay uses a different sample column, select Offset steps and the appropriate options.
   - Sample steps only offsets the sample wells by the value specified under Sample steps will be adjusted. The offset will not be applied to reagent wells such as buffer, loading, regeneration, neutralization and detection.
   - All Steps offsets all wells in the assay, including sample and reagent wells, by the value specified under Sample steps will be adjusted.

4. Click OK. The new assay appears in the Assay Steps List.

5. Continue to add assay steps as needed.
Assigning Biosensors to Samples

After you define the sample plate and assay(s), click the Sensor Assignment tab or click the arrow to access the Sensor Assignment window. The color-coded Sensor Tray and Sample Plate Map show the locations of the biosensors associated with the samples (Figure 10-50).

NOTE: When using a 96-well plate with the 8 channel read head, do not put biosensors in columns 2, 4, 6, 8, 10, and 12 if the biosensors will be returned to the biosensor tray and not discarded. If the biosensors will be ejected, biosensors can be placed in all columns.

NOTE: If an experiment includes more than one type of biosensor, the software automatically creates a separate sensor tray for each type of biosensor. If the different types of biosensors are in the same tray, change the biosensor type as appropriate.

The biosensor types shown in the Sensor Type table column are those designated during the kinetics assay definition. In the example shown in Figure 10-50, the experiment includes two assays in the same wells. The use of those wells by two different biosensors is indicated by the pie chart colors.

NOTE: The Sensor Type for the assay must be selected or changed from the Assay Steps List in the Assay Definition Tab. Changing the Sensor Type from the Sensor Assignment Tab will not update the assay.
Hover the cursor over a well in the Sensor Tray Map or Sample Plate Map to display a tool tip with sample or biosensor information (see Figure 10-51).
Replacing the Biosensors in the Biosensor Tray

After an assay is completed, the biosensors can be returned to the biosensor tray or ejected through the biosensor chute to an appropriate waste container. To return the biosensors to the tray, click the Replace sensors in tray after use check box (see Figure 10-52).

![Figure 10-52: Replace Sensors in Tray After Use Check Box](image)

**NOTE**: Biosensors can be regenerated up to a max of 11 times per experiment.

Entering Biosensor Information

To enter information about a biosensor:

1. Optional: Double-click in any cell in the Lot Number column to enter the biosensor lot number. All wells in the Lot Number column for that biosensor type will automatically populate with the lot number entered (see Figure 10-53).

2. Optional: Double-click a cell in the Information table column. Enter or edit the biosensor information as appropriate (see Figure 10-53).

**NOTE**: Edit commands (Cut, Copy, Paste, Delete) and shortcut keys (Cut - Ctrl+x, Copy - Ctrl+c, Paste - Ctrl+v, Undo - Ctrl+z) are available in the table. To view edit commands, double-click the cell. This highlights the value and allows it to be edited. Next, right-click to view the edit menu.
Changing the Biosensor Location

If you prefer to not use the default biosensor columns, you can select other column(s) to use. There are two ways to do this:

- **Method 1**—In the Sensor Tray Map, Remove the columns you do not want to use. The software automatically selects the next available column(s).

- **Method 2**—Remove all columns from the Sensor Tray Map, then select the columns you want to use.

**Method 1**

In the Sensor Tray Map, select the columns to not use and click Remove. Or, right-click the selection and select Remove (Figure 10-54 left). The software automatically selects the next available biosensor columns in the tray (Figure 10-54 right).

Click Fill Plate to return the Sensor Tray Map to the default layout.
Method 2

1. In the Sensor Tray Map, select all of the columns and click Remove (Figure 10-55 top left). Or, right-click the selection and select Remove. All columns will be shown as Missing (Figure 10-55 top right).

2. Select the column(s) to use and click Fill. Or, right-click the selection and select Fill (Figure 10-55 bottom left). The software fills the selected columns in the tray (Figure 10-55 bottom right).

![Figure 10-55: Changing Biosensor Location (Method 2)](image)

Click Fill Plate to return the Sensor Tray Map to the default layout.

Using Heterogeneous Trays

If heterogeneous biosensor trays will be used, the column location of each biosensor type in the tray can be identified in the Sensor Assignment Tab. Assignment of biosensors that will not be used in the assay enables the software to auto-assign the biosensors that will be used in the assay by biosensor type.
There are two ways to change the biosensor type:

- Select a column in the Sensor Tray Map, right-click and select a biosensor type from the drop-down list (Figure 10-56 left). The associated wells in the Sensor Type column will automatically populate with the biosensor type selected.

- Select a cell in the Sensor Type table column, click the down arrow and select a biosensor type from the drop-down list (Figure 10-56 right). All other wells in the same column of the Sensor Tray Map as the selected cell will automatically populate with the biosensor type selected.

![Sensor Assignment Window—Changing the Biosensor Type](image)

The biosensor types shown in the Sensor Assignment window were specified previously in the Assay Definition window, and default locations are assigned automatically. To assign biosensor types for heterogeneous trays:

1. Select the column location of the biosensor type (see Figure 10-57).
2. Right-click in the Sensor Tray Map or click in a cell in the Sensor Type table column and select a biosensor type from the drop-down list. The biosensor type associated with the assay will shift location accordingly (see Figure 10-58). In the example shown, AHC is the Sensor Type used for the current assay. Columns 1 and 2 were reassigned as Streptavidin according to the heterogeneous tray being used.
3. Repeat the previous steps to assign locations for the remaining biosensor types in the tray.

**IMPORTANT:** Ensure that the biosensor types selected in the Assay Definition window have assigned column(s) in the Sensor Assignment window or the experiment cannot be run.

**Using Partial Biosensor Trays**

If you remove biosensors from the Sensor Tray Map and there are not enough remaining biosensors for the experiment, the software automatically adds a second tray of biosensors and assigns the biosensors that are required for the assay(s).

The experiment in the example shown in (Figure 10-59) includes two assays, and Tray 1 does not include enough biosensors for the experiment. To view the additional biosensor tray that is required for the assay, select Tray 2 from the Sensor Tray drop-down list (Figure 10-59 top). The Sensor Tray Map will then display the additional biosensors required for the assay (Figure 10-59 bottom). If necessary, change the location of these biosensors.

**Figure 10-58: Assay Sensor Type Reassignment**
**NOTE:** Up to two trays may be used per assay, but only the first biosensor tray can be a partial tray. During the experiment run, the software prompts you to insert the appropriate tray in the Octet instrument.

### Reference Biosensors

To designate reference biosensors, select the desired biosensors in the Sensor Tray Map, right-click and select Reference. The reference biosensors are marked with an R.

**NOTE:** Reference biosensors may also be designated in the Runtime Binding Chart during acquisition.
Changing the Biosensor Type

The biosensor type used in the assay must be selected in the Assay Definition window. To change the biosensor type:

1. Click the Assay Definition Tab.
2. In the Assay Steps List, click the cell in the Sensor Type column to change.
3. Select from the drop-down list (see Figure 10-60).

**IMPORTANT:** Ensure that the same biosensor types are selected in both the Assay Definition and the Sensor Assignment windows or the experiment cannot be run.

![Figure 10-60: Assay Definition Window—Changing the Biosensor Type](image)
STARTING A BASIC KINETICS EXPERIMENT: OCTET HTX

The user-selectable Read Head can be used for kinetic experiments and provides the flexibility to choose multiple configurations in a single experiment, or given Method file (*.fmf). After starting the Octet HTX system and the Octet Data Acquisition software, follow the steps below to set up and run a kinetic experiment with multiple Read Head configurations.

Table 10-6: Octet Data Acquisition Steps for Kinetic Assays

<table>
<thead>
<tr>
<th>Octet Software</th>
<th>Functions</th>
</tr>
</thead>
<tbody>
<tr>
<td>Data Acquisition</td>
<td>1. Select a kinetics experiment in the Experiment Wizard. Open a method template from the Experiment Menu or open an existing method file (*.fmf).</td>
</tr>
<tr>
<td></td>
<td><strong>NOTE:</strong> In the Experiment Menu, the Templates command allows users to pick from a set of predefined method templates for Kinetic, Quantitation, or Epitope Binning experiments. Users may also modify existing method templates to suit their experimental conditions and save as a new method file and new method file name.</td>
</tr>
<tr>
<td></td>
<td>2. Define a sample plate or open a sample plate definition.</td>
</tr>
<tr>
<td></td>
<td>3. Specify assay steps.</td>
</tr>
<tr>
<td></td>
<td>4. Assign biosensors to samples.</td>
</tr>
<tr>
<td></td>
<td>5. Run the experiment.</td>
</tr>
</tbody>
</table>

Starting an Experiment

You can start a kinetics experiment using one of the following options:

- Launch the Experiment Wizard by clicking Experiment > New Experiment Wizard, and selecting New Kinetics Experiment.
- Open an existing method file (.fmf) by clicking File > Open Method File. Method files may be saved and recalled using the File menu and are automatically saved when an experiment is run.
- On the menu bar, click Experiment > Templates > Kinetics.

Enter the required information on Tabs 1-5 of the Basic Kinetics Experiment.
Read Head Configuration and Plate Layout

The Octet HTX has a user-selectable Read Head for monitoring 8, 16, 32, 48, or 96 wells in parallel so you can tailor your assay design to maximize either throughput or detection sensitivity.

The 96 biosensor mode uses multiplexer switching to read 96 wells simultaneously either in a 96- or 384-well plate, with similar sensitivity as the Octet QK384 system. Large sample sets are analyzed in the shortest amount of time using this Read Head setting, which is also ideal for rapid, whole plate analysis and biosensor loading in multi-step assays.

Figure 10-61 shows the biosensor layout in a 96- and 384-well plate with the 96-channels Read Head setting. Biosensors interrogate 96 wells in 12 columns at the same time.

![Figure 10-61: Biosensor Layout in 96- and 384-well Plates Using 96-channels Read Head Setting.](image)

**NOTE:** A column of 16 wells is read in two sets of interrogations. Biosensors interrogate 8 wells in a column at a time: rows A, C, E, G, I, K, M and O are read first followed by rows B, D, F, H, J, L, N and P.

The 32 and 48 biosensor modes also use multiplexer switching to read 32 and 48 wells in parallel, with sensitivity equivalent to the Octet QK384 system. Cross-blocking experiments as large as 32 x 32 or larger may be accomplished with the 32 or 48 biosensor modes combined with 384-well tilted-bottom plates in a shorter amount of time compared to other Octet systems.

In Figure 10-62, biosensors interrogate 32 wells in 4 columns at a time or 48 wells in 6 columns at a time. Columns 1, 3, 5 and 7 are interrogated at the same time, and so on for the 32-channels setting. Columns 1, 3, 5, 7, 9 and 11 are interrogated at the same time, and so on for the 48-channel setting:
The 8 and 16 biosensor modes provide high sensitivity for measuring small molecule binding interactions and protein quantitation down to 50 ng/mL, similar to the Octet RED96 and RED384 systems. These two modes are best for assays requiring a wide dynamic range or fine signal resolution, and may be combined with the other Read Head options in a single experiment.
### Tab 1 (Plate Definition)

1. Choose the number of simultaneous wells to be read from the Read Head drop down list:
2. Choose a plate format for Plate 1 and Plate 2 by clicking Modify Plates. Select either the 96- or 384 well format for each plate:

3. Designate plate layouts for Plate 1 and Plate 2 by selecting wells in the plate maps and designating sample types.

**NOTE:** A column of 16 wells is read in two sets of interrogations. Biosensors interrogate 8 wells in a column at a time: rows A, C, E, G, I, K, M and O are read first followed by rows B, D, F, H, J, L, N and P.
NOTE: It is important to define all of the wells that will be used in the assay. Only wells that are selected and defined using one of the sample types in Table 10-2 will be included in the assay.

<table>
<thead>
<tr>
<th>Icon</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image" alt="Sample" /></td>
<td>Any type of sample. For example, an analyte.</td>
</tr>
<tr>
<td><img src="image" alt="Reference" /></td>
<td>Reference sample. For example, a buffer-only control biosensor that is used to correct for system drift.</td>
</tr>
</tbody>
</table>
| ![Controls](image) | A control sample, either positive or negative, of known analyte composition. Data from the well is not used to generate a standard curve during analysis.  
  - Positive Control: A control sample that contains analyte of known concentration  
  - Negative Control: A control sample known not to contain analyte |
| ![Buffer](image) | Any type of buffer. For example, the buffer in a baseline, association, or dissociation step. |
| ![Activation](image) | Activation reagent. Makes the biosensor competent for binding. |
| ![Quench](image) | Quenching reagent. Blocks unreacted immobilization sites on the biosensor surface. |
| ![Load](image) | Ligand to be immobilized (loaded) on the biosensor surface. |
| ![Wash](image) | Wash buffer. |
| ![Regeneration](image) | Regeneration reagents dissociate the analyte from the ligand. |
| ![Neutralization](image) | Neutralization buffer that is used to neutralize the biosensor after the regeneration step. |

There are several ways to select sample wells in either plate map:
- Click a column header or select adjacent column headers by click-hold-drag (Figure 10-68, top left).
- To select non-adjacent columns, hold the Ctrl key and click the column header (Figure 10-68, top right).
- Click a row header or select adjacent row headers by click-hold-drag (Figure 10-68, bottom left).
- Click a well or draw a box around a group of wells (Figure 10-68, bottom right).
4. Designate well types by right-clicking on selected wells and assigning a sample type:
5. To remove a well designation in either plate map, select the well(s) and click Remove. Or, right-click the well(s) and select Clear Data:
Starting a Basic Kinetics Experiment: Octet HTX

6. Enter sample information.

**NOTE:** You must specify sample (analyte) concentration and molecular weight to allow Octet Data Analysis software to compute a $K_D$ value. If the sample concentration is not specified, only $k_d$ and $k_{obs}$ are calculated. You can also annotate any well with Sample ID or Well Information, and assign Replicate Groups.

---

**Figure 10-70:** Clearing Sample Well Designations from the Plate Map

- **NOTE:** Shift-clicking in the plate map simultaneously selects a set of wells equal to the number of channels chosen in the read head option.

- **NOTE:** All sample types can be placed in either plate position 1 or 2, or both.
Select the table for either Plate 1 or Plate 2. There are several ways to enter sample information:

- Select an individual well in the plate table and enter information per well.
- Click-drag-hold several wells in the plate table, right-click and choose Set Well Data:

![Image of the plate table interface](image)

**Figure 10-71: Entering Molecular Weight and Molar Concentration**
Tab 2 (Assay Definition)

After completing the plate layout(s), a Kinetic Assay can be defined:

1. Click on Tab 2 (Assay Definition).
2. Add assay step types in the Step Data List:
   a. Click Add. The Add Step Definition box will display:

   ![Add Step Definition Box](image)

   **Figure 10-72: Add Step Definition Box**

   b. Choose a step type.
   c. Optional: Edit step name.
   d. Set the step time and shake speed.
   e. The regeneration step type requires assigning separate parameters. To do this, click the Regeneration Params button:
3. Build the assay(s) by assigning steps defined in Step Data List to columns in the plate map(s).

**NOTE:** Each assay color group must use the same Read Head setting for each of their steps, as listed in the Sensors column.

**NOTE:** Individual assays are differentiated by color in the Assay column.

**NOTE:** Individual assays may have different Read Head settings.

f. Optional: Assign a threshold. See “Creating Step Types” on page 548 for more information.

a. Select a step type in the Step Data List.

b. In the Plate 1 or Plate 2 map, double-click the columns that you want associated with that step type.

c. The selected wells will be marked with hatching, and the new step appears in the Assay Steps List:
d. Select the correct biosensor from the Sensor Type drop-down list. The Sensors column shows the Read Head selection made in Tab 1 (Assay Definition). The number of biosensors listed must remain the same for that assay color group.
e. Repeat the previous steps to define other steps in the assay.
f. New assays may be added by clicking the New Assay button in the Assay Steps List:

4. Change the Read Head setting for an individual assay by clicking the Edit Step button to bring up the edit step dialogue:
5. Choose a new setting from the Read Head drop-down list, then click OK:

6. Repeat for new Read Head settings for other assays in the experiment:
7. Edit or change the columns associated with a step type by selecting the individual step and clicking the Edit Step button:

8. Click the Change button, then click OK:
9. This will bring up the Set Position plate map. Click on the new column(s) associated with that step:

10. You can use new biosensors or reuse the same biosensors for the next color assay group. The default Reuse selection is no, which will use new biosensors:
### Figure 10-82: Default Biosensor Reuse Selection

- **NOTE:** The Reuse option is only available for the Octet HTX system at this time.

- **NOTE:** Pall ForteBio recommends adding Regeneration steps at the end of the current assay before reusing the same biosensors on the next color assay group.

To reuse the biosensors from the current assay color group for the next color assay group, select a step in the current assay and click the Edit Step button. Select the Reuse sensors box and click OK. The Reuse selection will now be set to yes.
After completing the assay definition, click on Tab 3 (Sensor Assignment) to assign sensor type(s) for the kinetic experiment.

**NOTE:** The Sensor Type for the assay must be selected or changed from the Assay Steps List in the Assay Definition Tab. Changing the Sensor Type from the Sensor Assignment Tab will not update the assay.

**NOTE:** Full details on biosensor assignment in Tab 3 (Sensor Assignment) can be found in “Assigning Biosensors to Samples” on page 561.

**Replacing Biosensors in the Biosensor Tray**

After an assay is completed, biosensors can either be returned to the biosensor tray or ejected through the chute. To return them to the tray, click the Replace sensors in tray after use check box:
REVIEWING EXPERIMENTS

Before running an experiment, you can review the sample plate layout, assays and assay steps as well as the biosensors assigned to each assay in the experiment.

In the Review Experiment window (Figure 10-85), move the slider left or right to highlight the biosensors and samples associated with an assay step, or click the arrows. Alternatively, select an assay step to view the biosensors and samples associated with it.

Figure 10-84: Replace Sensors in Tray After Use Check Box
SAVING EXPERIMENTS

After an experiment is run, the software automatically saves a read-only copy of the experiment information that you specified (sample plate definition, biosensor assignment, assay settings) to an experiment method file (.fmf). If you set up an experiment, but do not start the run, you can manually save the experiment method.

To manually save an experiment:

1. Click Save Method File (izacao), or on the main menu, click File > Save Method File.
   
   If there is more than one open experiment and you want to save all of them, click Save All Methods Files (izacao).

2. In the Save dialog box, enter a name and location for the file, and click Save.

   **NOTE:** If you edit a saved experiment and want to save it without overwriting the original file, click File > Save Method File As and enter a new name for the experiment.
**Saving an Experiment to the Template Folder**

If you save an experiment to the factory-installed Template folder, the experiment will be available for selection. To view templates, select Experiment > Templates > Kinetics > Experiment Name (see Figure 10-86).

Follow the steps above to save an experiment to the Template folder located at C:\Program Files\ForteBio\DataAcquisition\TemplateFiles.

---

**IMPORTANT:** Do not change the location of the Template folder. If the Template folder is moved from the factory-set location, the software may not function properly.

---

**Figure 10-86: Saved Experiments in the Template Folder**

---

**RUNNING A KINETICS EXPERIMENT**

---

**IMPORTANT:** Before starting an experiment, ensure that the biosensors are properly rehydrated. For details on how to prepare biosensors, see the appropriate biosensor product insert.

---

**Loading the Biosensor Tray, Sample, and Reagent Plates**

To load the biosensor tray, sample plate, and reagent plate:

1. Open the Octet instrument door (lift the handle up) and present the instrument stage (click the Present Stage button).

2. Place the biosensor tray, sample plate, and reagent plate on the appropriate stage so that well A1 is located at the upper right corner (see Figure 10-87):
   a. Place the rehydration plate and biosensor tray on the biosensor stage (left platform).
   b. Place the sample plate on the sample stage (middle platform).
   c. Place the reagent plate on the reagent stage (right platform).
IMPORTANT: Ensure that the bottom of the sample plate, reagent plate and biosensor tray are flat on the stages.

3. Click to close the Octet instrument door.
4. Allow the plate to equilibrate.
   
   The time required for temperature equilibration depends on the temperature that your application requires and the initial temperature of the sample plate. For specific biosensor rehydration times, see the appropriate biosensor product insert.

**Starting the Experiment**

To start the experiment:

1. Click the Run Experiment tab, or click the arrow ( ) to access the Run Experiment window (see Figure 10-88).
Running a Kinetics Experiment

2. Confirm the default settings or enter new settings. See “Run Experiment Window Settings” on page 595 for more information on experimental settings.

   NOTE: If you delay the experiment start, you have the option to shake the plate until the experiment starts.

3. To start the experiment, click **Go**.

   If you specified a delayed experiment start, a message box displays the remaining time until the experiment starts.

   If you select the Open runtime charts automatically option, the Runtime Binding Chart window displays the binding data in real-time, as well as the experiment progress (Figure 10-89).

   NOTE: For more details about the Runtime Binding Chart, see “Managing the Runtime Binding Chart” on page 599.
4. Optional: Click View > Instrument Status to view the log file (see Figure 10-90).

The experiment temperature is recorded at the beginning of every experiment as well as each time the manifold picks up a new set of biosensors. Instrument events such as biosensor pick up, manifold movement, integration time, biosensor ejection and sample plate temperature are recorded in the log file.

Figure 10-90: Instrument Status Log
**WARNING:** Do not open the Octet instrument door when an experiment is in progress. If the door is opened, the data from the active biosensors is lost. The data already acquired is saved, however the assay is aborted and cannot be restarted without ejecting the biosensors and starting from the beginning.

**WARNING:** N'ouvrez pas la porte de l'instrument Octet lorsqu’une analyse est en cours. En cas d'ouverture de la porte, les données issues de l’étape d'acquisition active seront perdues et cela entraînera l’échec de la procédure.

**WARNING:** Öffnen Sie die Instrumentenklappe des Octet-Systems nicht während eines laufenden Experiments. Wird die Klappe geöffnet, gehen die Daten des aktiven Erfassungsschritts verloren und das Experiment wird abgebrochen.

### Run Experiment Window Settings

The following Data File Location and Name settings are available on the Run Experiment Tab:

**Table 10-8: Data File Location and Name**

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Assay type</td>
<td>The name of the selected assay.</td>
</tr>
<tr>
<td>Kinetics data repository</td>
<td>The location where the subdirectory will be created. The subdirectory contains the data (.frd) files. Click Browse to select another data location.</td>
</tr>
</tbody>
</table>
| NOTE: It is recommended that you save the data to the local machine first, then transfer to a network drive.

<table>
<thead>
<tr>
<th>Experiment Run Name (sub-directory)</th>
<th>Specifies a subdirectory name for the data files (.frd). The software generates one data file for each biosensor that includes the data from all steps the biosensor performs.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Plate name/barcode (file prefix)</td>
<td>A user-defined field where you can enter text or a barcode (barcode reader required).</td>
</tr>
</tbody>
</table>
Table 10-8: Data File Location and Name (Continued)

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>2nd Plate name/barcode</td>
<td>A user-defined field where you can enter text or a barcode (barcode reader required) for a second plate. This field is also used to generate the path of the saved directory.</td>
</tr>
<tr>
<td>Auto Increment File ID Start</td>
<td>Each file is saved with a number after the plate name. For example, if the Auto Increment File ID Start number is 1, the first file name is xxx_001.frd.</td>
</tr>
</tbody>
</table>
The following Run Settings are available on the Run Experiment Tab:

Table 10-9: Run Settings

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Delayed experiment start</td>
<td>Specifies a time delay for the start of the experiment. Enter the number of seconds to wait before the experiment starts after you click.</td>
</tr>
<tr>
<td>Start after</td>
<td>Enter the number of seconds to delay the start of the experiment.</td>
</tr>
<tr>
<td>Shake sample plate while waiting</td>
<td>If the experiment has a delayed start time, this setting shakes the plate until the experiment starts.</td>
</tr>
<tr>
<td>Open runtime charts automatically</td>
<td>Displays the Runtime Binding Chart for the current biosensor during data acquisition.</td>
</tr>
<tr>
<td>Automatically save runtime chart</td>
<td>Saves an image (.jpg) of the Runtime Binding Chart. The binding data (.frd) is saved as a text file, regardless of whether a chart image is created.</td>
</tr>
<tr>
<td>Set plate temperature (°C)</td>
<td>Specifies a plate temperature and enters the temperature in the dialog box. If not selected, the plate temperature is set to the default temperature specified in File &gt; Options. The factory set default temperature is 30 °C.</td>
</tr>
</tbody>
</table>

NOTE: If the actual plate temperature is not equal to the set plate temperature, a warning displays and the Octet System Data Acquisition software provides the option to wait until the set temperature is reached before proceeding with the run, continue without waiting until the set temperature is reached, or cancel the run.

Advanced settings are available for Octet RED384 and Octet QK384 systems. The signal to noise ratio of the assay can be optimized by selecting different acquisition rates. The acquisition rate refers to the number of binding signal data points reported by the Octet system per second and is reported in Hertz (per second). A higher acquisition rate generates more data points per second and monitors faster binding events better than a slower acquisition rate. A lower acquisition rate allows the software enough time to perform more averages of the collected data. Typically, more averaging leads to reduced noise and thus, better signal-to-noise ratios. Therefore, the frequency setting should be determined based on consideration of the binding rate, the amount of signal generated in your assay and some experimentation with the settings.
The following **Advanced Settings** are available for the Octet384 system:

**Table 10-10: Advanced Settings Octet RED384**

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
</table>
| Acquisition rate      | • High sensitivity kinetics (2.0 Hz, averaging by 50)—The average of 50 data frames is reported as one data point. Two data points are reported per second.  
  • Standard kinetics (5.0 Hz, averaging by 20)—The average of 50 data frames is reported as one data point. Five data points are reported per second.  
  • Fast kinetics (10.0 Hz, averaging by 5)—The average of 5 data frames is reported as one data point. Ten data points are reported per second. |
| Sensor off set (mm)   | Recommended sensor offset: Large molecule kinetics—4 mm                     |
| Default               | Sets the acquisition speed and sensor offset at the default settings.       |

The following **Advanced Settings** are available for the OctetQK384 system:

**Table 10-11: Advanced Settings Octet QK384**

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
</table>
| Acquisition rate      | • High sensitivity kinetics (0.3 Hz, averaging by 40)—The average of 40 data frames is reported as one data point. One data point is reported every 3.3 seconds.  
  • Standard kinetics (0.6 Hz, averaging by 5)—The average of 5 data frames is reported as one data point. One data point is reported every 1.6 seconds. |
| Sensor off set (mm)   | Recommended sensor offset: Large molecule kinetics—4 mm                     |
| Default               | Sets the acquisition speed and sensor offset at the default settings.       |

The following **General Settings** are available on the Run Experiment Tab:

**Table 10-12: General Settings**

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Machine name</td>
<td>The computer name that controls the Octet instrument and acquires the data.</td>
</tr>
<tr>
<td>User name</td>
<td>The user logon name.</td>
</tr>
</tbody>
</table>
Stopping an Experiment

To stop an experiment in progress, click \(\text{Stop Experiment}\) or click Experiment > Stop.

The experiment is aborted. The data for the active biosensor is lost, the biosensor is ejected into the waste tray, and the event is recorded in the experimental log.

**NOTE:** After the experiment is run, the software automatically saves the experiment method (.fmf).

**MANAGING THE RUNTIME BINDING CHART**

If the Open runtime charts automatically check box is selected in the Run Experiment window, the Runtime Binding Charts are automatically displayed when data acquisition starts (see Figure 10-91). The Runtime Binding Chart window displays the assay step status, experiment progress, and the elapsed experiment time.

The Runtime Binding Chart is updated at the start of each experimental step. The active biosensor column is color-coded (A=green, B=magenta, C=orange, D=purple, E=olive, F=black, G=red, H=blue) within the Sensor Tray Map. Used sensor columns that are inactive are colored black. Active sample columns are colored green. Each assay in the experiment is represented by Assay X in the Current Binding Charts box.

To selectively display data for particular assay:

1. Click the corresponding Assay number.
2. Select a subset of sensors for a displayed column under Sensors to Chart box (see Figure 10-91).

**IMPORTANT:** Do not close the Runtime Binding Chart window until the experiment is complete and all data is acquired. If the window is closed, the charts are not saved. To remove the chart from view, minimize the window. The Octet System Data Acquisition software saves the Runtime Binding Chart as displayed at the end of the experiment. For example, modifying a chart by hiding the data for a particular biosensor will cause this data not to be included in the bitmap image generated at the end of the run.
Opening the Runtime Binding Chart

After an experiment is run, you can open and review the Runtime Binding Chart at any time:

1. Click File > Open Experiment.
2. In the dialog box that appears, select an experiment folder and click Select.

Viewing Reference-Subtracted Data

If the experiment includes reference biosensors, you can display reference-subtracted data in the chart by clicking the Subtract Reference Biosensor check box in the chart window. To view raw data, remove the check mark next to this option.

Reference biosensors can be designated:

- During experiment setup in the Sensor Assignment tab
- During acquisition in the Runtime Binding Chart Sensors to Chart box
- During analysis in the Data Selection tab

Figure 10-91: Runtime Binding Chart Window
Designating a Reference Biosensor During Acquisition

To designate a reference biosensor during acquisition:

1. In the Sensors to Chart list or the Sensor Tray, right-click a biosensor and select Reference (see Figure 10-92).

![Figure 10-92: Designating a Reference Biosensor in the Runtime Binding Chart](image)

The selected biosensor will be shown with an R in the Sensors to Chart list and Sensor Tray (see Figure 10-93).

2. Click the Subtract reference sensors check box (see Figure 10-93).

![Figure 10-93: Subtract Reference Sensors check box in the Runtime Binding Chart](image)

**NOTE:** Subtracting reference data in the Runtime Binding Chart only makes a visual change to the data on the screen. The actual raw data is unaffected and the reference subtraction must be repeated during data analysis if needed.
Viewing Inverted Data

The data displayed in the Runtime Binding Chart can be inverted during real-time data acquisition or data analysis after the experiment has completed. To invert data, select the Flip Data check box (see Figure 10-94). Uncheck the box to return to the default data display.

Aligning Data by a Selected Step

To align the binding data to the beginning of a user-selected step, in the Runtime Binding Chart (see Figure 10-95), right-click a step and select Align to Step <number>.

To remove the step alignment, right-click the step and select Unaligned.
Aligning Data to a Specific Time

1. To align the binding data to a specific time, in the Runtime Binding Chart (see Figure 10-96), right-click and select Align at time.

![Figure 10-96: Runtime Binding Chart—Aligning the Data to a User-Specified Time](image)

The Align at Time dialog box displays (Figure 10-97).

![Figure 10-97: Align at Time Dialog Box](image)

2. Enter the time point you want to align to and click OK. The binding chart will then align to the time point specified.

To remove the time alignment, right-click and select Unaligned.

Extending or Skipping an Assay Step

During acquisition, the duration of the active step may be extended. You can also terminate the active step and begin the next step in the assay.

**NOTE:** If the step you want to extend or terminate includes biosensors used in Parallel Reference, Double Reference, or Average Reference subtraction methods, the data will not be analyzed.

To extend the duration of the active step:
1. In the chart window, click the Extend Current Step button.

2. In the Extend Current Step dialog box (see Figure 10-98), enter the number of seconds to extend the step and click OK.

![Extend Current Step Dialog Box](image)

Figure 10-98: Extend Current Step Dialog Box

To terminate a step and begin the next step in the assay:

1. In the chart window, click the Go to Next Step button.

2. In the Data Acquisition dialog box, click OK.

**Magnifying the Runtime Binding Chart**

To magnify the chart, press and hold the mouse button while you draw a box around the chart area to magnify.

To undo the magnification, right-click the chart and select Undo Zoom.

**Scaling a Runtime Binding Chart**

To scale the Runtime Binding Chart:

1. Right-click the Runtime Binding Chart and select Properties.

2. In the Runtime Graph Properties dialog box, select Fullscale or Autoscale.
Adding a Runtime Binding Chart Title

To add a Runtime Binding Chart title:
1. Right-click the chart and select Properties.
2. In the Runtime Graph Properties dialog box, enter a graph title or subtitle.

Selecting a Runtime Binding Chart Legend

To select a Runtime Binding Chart legend:
1. Right-click the chart and select Properties.
2. In the Runtime Graph Properties dialog box, select one of the following legends:
   - Sensor Location
   - Sample ID
   - Sensor Information
   - Concentration/Dilution

![Runtime Graph Properties dialog box](image)

Figure 10-99: Selecting a Runtime Binding Chart Legend

NOTE: Text for Sample ID, Sensor Information, or Concentration/Dilution is taken from the Plate Definition and Sensor Assignment tabs, and must be entered before the experiment is started.

3. Click OK.

Viewing Multiple Runtime Binding Charts

To view multiple Runtime Binding Charts, click Window > New Window.
Exporting or Printing the Runtime Binding Chart

To export the Runtime Binding Chart as a graphic or data file:

1. Right-click the chart and select Export Data.

2. In the Exporting dialog box (see Figure 10-100), select the export options and click Export.

![Exporting Dialog Box](image)

**Figure 10-100: Exporting Dialog Box**

<table>
<thead>
<tr>
<th>Task</th>
<th>Export</th>
<th>Option</th>
<th>Export Destination</th>
<th>Result</th>
</tr>
</thead>
<tbody>
<tr>
<td>Save the binding data</td>
<td>✔</td>
<td><strong>Export</strong></td>
<td><strong>Option</strong></td>
<td>Creates a tab-delimited text file of the numerical raw data from each biosensor. Open the file with a text editor such as Notepad.</td>
</tr>
<tr>
<td>Export the Runtime Binding Chart to a graphic file</td>
<td>✔</td>
<td><strong>Export</strong></td>
<td><strong>Option</strong></td>
<td>Creates a graphic image.</td>
</tr>
</tbody>
</table>

**Table 10-13: Runtime Binding Chart Export Options**
After you run an experiment, the Octet System Data Acquisition software automatically saves the method file (.fmf), which includes the sample plate definition, biosensor assignment, and the run parameters. An experiment method file provides a convenient initial template for subsequent experiments. A read-only copy of the method used for an experiment is automatically saved in the experiment folder. Open a method (.fmf) and edit it if necessary.

**NOTE:** When using the 21 CFR Part 11 version of the Octet System Data Acquisition software, only 21 CFR Part 11 compliant experiments and method files generated using the 21 CFR Part 11 version of the software can be opened. Files generated using the non-compliant version of the software or with a non-compliant system cannot be opened, and a message indicating this will be presented.

### Table 10-13: Runtime Binding Chart Export Options (Continued)

<table>
<thead>
<tr>
<th>Task</th>
<th>Export</th>
<th>Option</th>
<th>Export Destination</th>
<th>Result</th>
</tr>
</thead>
<tbody>
<tr>
<td>Copy the Runtime Binding Chart</td>
<td>✔</td>
<td></td>
<td>Clipboard</td>
<td>Copies the chart to the system clipboard</td>
</tr>
<tr>
<td>Print the Runtime Binding Chart</td>
<td>✔</td>
<td></td>
<td>Printer</td>
<td>Opens the Print dialog box.</td>
</tr>
</tbody>
</table>

### MANAGING EXPERIMENT METHOD FILES

After you run an experiment, the Octet System Data Acquisition software automatically saves the method file (.fmf), which includes the sample plate definition, biosensor assignment, and the run parameters. An experiment method file provides a convenient initial template for subsequent experiments. A read-only copy of the method used for an experiment is automatically saved in the experiment folder. Open a method (.fmf) and edit it if necessary.

**NOTE:** When using the 21 CFR Part 11 version of the Octet System Data Acquisition software, only 21 CFR Part 11 compliant experiments and method files generated using the 21 CFR Part 11 version of the software can be opened. Files generated using the non-compliant version of the software or with a non-compliant system cannot be opened, and a message indicating this will be presented.

### Table 10-14: Managing Experiment Method Files

<table>
<thead>
<tr>
<th>Menu Bar Command/Toolbar Button</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>File &gt; Open Method File 🔄</td>
<td>Enables you to select and open a method file (.fmf)</td>
</tr>
<tr>
<td>File &gt; Save Method File 🔄 or 📄</td>
<td>Saves one method file or all method files. Saves a method file before the experiment is run.</td>
</tr>
<tr>
<td>File &gt; Save Method File As</td>
<td>Saves a method file to a new name so that the original file is not overwritten.</td>
</tr>
</tbody>
</table>
EPITOPE BINNING

The goal of a typical epitope binning or cross-blocking experiment is to identify antibodies which bind to different or identical epitopes on the antigen. Antibodies are tested two at a time for competitive binding to one antigen. By competing antibodies against one another in a pairwise and combinatorial format, antibodies with distinct blocking behaviors can be discriminated and assigned to “bins”. The end result is matrix of pairwise binders and blockers.

An epitope binning or cross-blocking experiment must be run as a kinetic experiment with repeating steps in the Octet Data Acquisition software.

**NOTE:** Pall ForteBio highly recommends using the Loading, Association or Dissociation assay steps instead of Custom for epitope binning and cross-blocking experiments.

After starting the Octet system and the Octet Data Acquisition software, follow the steps in Table 10-15 to set up and run an epitope binning experiment.

**Table 10-15: Octet Data Acquisition Steps for Epitope Binning Assays**

<table>
<thead>
<tr>
<th>Octet Software</th>
<th>Functions</th>
</tr>
</thead>
<tbody>
<tr>
<td>Data Acquisition</td>
<td><strong>1.</strong> Select Epitope Binning under New Kinetics Experiment in the Experiment Wizard. Open a method template from the Experiment Menu or open an existing method file (*.fmf).</td>
</tr>
<tr>
<td></td>
<td><strong>NOTE:</strong> In the Experiment Menu, the Templates command allows users to pick from a set of predefined method templates for Kinetic, Quantitation, or Epitope Binning experiments. Users may also modify existing method templates to suit their experimental conditions and save as a new method file and new method file name.</td>
</tr>
<tr>
<td></td>
<td><strong>2.</strong> Define a sample plate or open a sample plate definition.</td>
</tr>
<tr>
<td></td>
<td><strong>3.</strong> Specify assay steps.</td>
</tr>
<tr>
<td></td>
<td><strong>4.</strong> Assign biosensors to samples.</td>
</tr>
<tr>
<td></td>
<td><strong>5.</strong> Run the experiment.</td>
</tr>
</tbody>
</table>

**Starting an Experiment: Octet RED384 or QK384**

You can start a kinetics experiment using one of the following options:
• Launch the Experiment Wizard by clicking Experiment > New Experiment Wizard, and selecting New Kinetics Experiment and Epitope Binning.

• Open a method file (.fmf) by clicking File > Open Method File. Method files may be saved and recalled using the File menu and are automatically saved when an experiment is run.

• On the menu bar, click Experiment > Templates > Epitope Binning.

6. Optional: You can also click Recent Methods to display a list of recently used methods. You can open any method file from the list and use it with or without modifications to run a new experiment.

Enter the required information on Tabs 1-5 of the Basic Kinetics Experiment.

**Tab 1 (Plate Definition)**

---

**NOTE:** The Sample plate and the Reagent plate are now referred to as “Plate 1” and “Plate 2” in the software.

---

1. For Octet QK384 and RED384, choose a plate format for both plate positions by clicking Modify Plates. Select either the 96- or 384 well format for each plate:

   ![Select Plate Formats](image)

   *Figure 10-101: Select Plate Formats*

2. Designate layouts for both plates by selecting wells in the plate maps and designating sample types. There are several ways to select sample wells in either plate map:
   • Click a column header or select adjacent column headers by click-hold-drag.
   • To select non-adjacent columns, hold the Ctrl key and click the column header.
   • Click a row header or select adjacent row headers by click-hold-drag.
   • Click a well or draw a box around a group of wells.

3. Designate well types by right-clicking on selected wells and assigning a sample type:
4. Enter sample information by selecting the table for either plate. There are several ways to enter sample information:
   - Select an individual well in the plate table.
   - Click-drag-hold several wells in the plate table, right-click and choose Set Well Data.

   **NOTE:** Assigning sequential alpha-numerical names for Sample ID provides easier sorting of columns and headers for the epitope binning matrix.

   **NOTE:** More information on sample information and annotation can be found in “Entering Sample Information” on page 527.

**Tab 2 (Assay Definition)**

After completing the plate layout(s), an Epitope Binning Assay can be defined by building a kinetic assay.

1. Click on Tab 2 (Assay Definition).
2. Add assay step types in the Step Data List:
a. Click the Add button. The Add Step Definition box will display:

![Add Step Definition Box](image)

**Figure 10-103: Add Step Definition Box**

b. Choose a step type.

c. Optional: edit step name.

d. Set the step time and shake speed.

e. The regeneration step type requires assigning separate parameters. To do this, click the Regeneration Params button:

![Regeneration Parameters Box](image)

**Figure 10-104: Regeneration Parameters Box**

f. Optional: assign a threshold. See “Creating Step Types” on page 548 for more information.

3. Build the assay(s) by assigning steps defined in Step Data List to columns in the plate map(s).
NOTE: We highly recommend using the Associate or Dissociate assay steps instead of Custom for epitope binning and cross-blocking experiments.

a. Select a step type in the Step Data List.
b. In the plate map, double-click the columns that you want associated with that step type.
c. The selected wells will be marked with hatching, and the new step appears in the Assay Steps List:

d. Select the correct biosensor from the Sensor Type drop-down list. The Sensors column shows the Read Head selection made in Tab 1 (Assay Definition).
e. Repeat the previous steps to define other steps in the assay.
f. New assays may be added by clicking the New Assay button in the Assay Steps List:

NOTE: More information on assay step editing in Tab 2 (Assay Definition) can be found in “Creating Step Types” on page 548.
Tab 3 (Sensor Assignment):

After completing the assay definition, click on Tab 3 (Sensor Assignment) to verify sensor type(s) for the epitope binning experiment.

**NOTE:** The Sensor Type for the assay must be selected or changed from the Assay Steps List in the Assay Definition Tab. Changing the Sensor Type from the Sensor Assignment Tab will not update the assay.

**NOTE:** Full details on biosensor assignment in Tab 3 (Sensor Assignment) can be found in “Assigning Biosensors to Samples” on page 561.

Replacing Biosensors in the Biosensor Tray. After an assay is completed, biosensors can either be returned to the biosensor tray or ejected through the chute. To return them to the tray, click the Replace sensors in tray after use check box:

![Figure 10-107: Replace Sensors in Tray After Use Check Box](image)

Tab 4 (Review Experiment)

Before running the experiment, click on Tab 4 (Review Experiment) to review the sample plate layout, assays and assay steps as well as the biosensors assigned to each assay in the experiment.

Move the slider left or right in the window or click the arrows to highlight the biosensors and samples associated with an assay step:
Alternatively, select an assay step to view the biosensors and samples associated with it.

**Saving Experiments**

After an experiment is run, the software automatically saves the experiment information that you specified (sample plate definition, biosensor assignment, assay settings, etc.) to an experiment method file (.fmf).

If you set up an experiment but do not start the run, you can manually save the experiment method. To do this:

1. Select File > Save Method File.
2. In the Save dialog box, enter a name and location for the file, and click Save.

**Loading the Biosensor Tray and Sample Plates**

To load the biosensor tray and plate positions 1 and 2:

1. Click Instrument > Present Stage to open the door and present the stage. Alternatively, click the Present Stage button:
2. Place the biosensor tray, biosensor wetting plate, Plate 1, and Plate 2 on the appropriate stage so that well A1 is located at the upper right corner.

3. Close the stage and door by clicking the Present Stage button again.

**Tab 5 (Run Experiment)**

1. Click on Tab 5 (Run Experiment) to confirm the default settings or set new settings.

2. To start the experiment, click the **GO** button:

   ![Figure 10-110: GO Button](image)

   **Starting an Experiment: Octet HTX**

   You can start a kinetics experiment using one of the following options:

   - Launch the Experiment Wizard by clicking Experiment > New Experiment Wizard, and selecting New Kinetics Experiment.

   - Open a method file (.fmf) by clicking File > Open Method File. Method files may be saved and recalled using the File menu and are automatically saved when an experiment is run.

   - On the menu bar, click Experiment > Templates > Epitope Binning.

Enter the required information on Tabs 1-5 of the Basic Kinetics Experiment.

**Tab 1 (Plate Definition)**

1. Choose the number of simultaneous wells to be read from the Read Head drop down list:
Chapter 10: Kinetics Experiments: Octet RED384, QK384 and HTX

Figure 10-111: Select Wells to be Read

See “Read Head Configuration and Plate Layout” on page 572 for biosensor configurations.

2. Choose a plate format for Plate 1 and Plate 2 by clicking Modify Plates. Select either the 96- or 384 well format for each plate:

Figure 10-112: Select Plate 1 and Plate 2 Formats

3. Designate plate layouts for Plate 1 and Plate 2 by selecting wells in the plate maps and designating sample types. There are several ways to select sample wells in either plate map:
   - Click a column header or select adjacent column headers by click-hold-drag.
   - To select non-adjacent columns, hold the Ctrl key and click the column header.
   - Click a row header or select adjacent row headers by click-hold-drag.
   - Click a well or draw a box around a group of wells.

4. Designate well types by right-clicking on selected wells and assigning a sample type:
5. Enter sample information by selecting the table for either Plate 1 or Plate 2. There are several ways to enter sample information:

- Select an individual well in the plate table.
- Click-drag-hold several wells in the plate table, right-click and choose Set Well Data.

**NOTE:** Assigning sequential alpha-numerical names for Sample ID provides easier sorting of columns and headers for the epitope binning matrix.

**NOTE:** More information on sample information and annotation can be found in “Entering Sample Information” on page 467.

**Tab 2 (Assay Definition)**

After completing the plate layout(s), an Epitope Binning Assay can be defined by building a kinetic assay.

1. Click on Tab 2 (Assay Definition).
2. Add assay step types in the Step Data List:
a. Click the Add button. The Add Step Definition box will display:

![Add Step Definition Box](image)

**Figure 10-114: Add Step Definition Box**

b. Choose a step type.

c. Optional: edit step name.

d. Set the step time and shake speed.

e. The regeneration step type requires assigning separate parameters. To do this, click the Regeneration Params button:

![Regeneration Parameters Box](image)

**Figure 10-115: Regeneration Parameters Box**

f. Optional: assign a threshold. See “Creating Step Types” on page 488 for more information.

3. Build the assay(s) by assigning steps defined in Step Data List to columns in the plate map(s).
NOTE: We highly recommend using the Associate or Dissociate assay steps instead of Custom for epitope binning and cross-blocking experiments.

a. Select a step type in the Step Data List.
b. In the Plate 1 or Plate 2 map, double-click the columns that you want associated with that step type.
c. The selected wells will be marked with hatching, and the new step appears in the Assay Steps List:

d. Select the correct biosensor from the Sensor Type drop-down list. The Sensors column shows the Read Head selection made in Tab 1 (Assay Definition). The number of biosensors listed must remain the same for that assay color group.

e. Repeat the previous steps to define other steps in the assay.
f. New assays may be added by clicking the New Assay button in the Assay Steps List:

4. You can use new biosensors or reuse the same biosensors for the next color assay group. The default Reuse selection is no, which will use new biosensors:
### Chapter 10: Kinetics Experiments: Octet RED384, QK384 and HTX

**Octet System Data Acquisition User Guide**

**Figure 10-118: Default Biosensor Reuse Selection**

<table>
<thead>
<tr>
<th>Step Name</th>
<th>Step Type</th>
<th>Sensor Type</th>
<th>Assay Time</th>
</tr>
</thead>
<tbody>
<tr>
<td>Baseline</td>
<td>Baseline</td>
<td>SA (Streptavidin)</td>
<td>0:22:00</td>
</tr>
<tr>
<td>Association</td>
<td>Association</td>
<td>SA (Streptavidin)</td>
<td>0:22:00</td>
</tr>
<tr>
<td>Dissociation</td>
<td>Dissociation</td>
<td>SA (Streptavidin)</td>
<td>0:22:00</td>
</tr>
</tbody>
</table>

---

**NOTE:** The Reuse option is only available for the Octet HTX system at this time.

---

**NOTE:** We recommend adding Regeneration steps at the end of the current assay before reusing the same biosensors on the next color assay group.

---

**NOTE:** We recommend not reusing biosensors (‘no’ in Reuse column) with epitope binning experiments. Regeneration is recommended within an individual color group assay, but start the next assay color group with next set of biosensors.

To reuse the biosensors from the current assay color group for the next color assay group, select a step in the current assay and click the Edit Step button. Select the Reuse sensors box and click OK. The Reuse selection will now be set to yes.
Figure 10-119: Changing the Biosensor Reuse Selection

NOTE: More information on assay step editing in Tab 2 (Assay Definition) can be found in “Creating Step Types” on page 488.

Tab 3 (Sensor Assignment)

After completing the assay definition, click on Tab 3 (Sensor Assignment) to assign sensor type(s) for the epitope binning experiment.

NOTE: The Sensor Type for the assay must be selected or changed from the Assay Steps List in the Assay Definition Tab. Changing the Sensor Type from the Sensor Assignment Tab will not update the assay.

NOTE: Full details on biosensor assignment in Tab 3 (Sensor Assignment) can be found in “Assigning Biosensors to Samples” on page 502.

Replacing Biosensors in the Biosensor Tray. After an assay is completed, biosensors can either be returned to the biosensor tray or ejected through the chute. To return them to the tray, click the Replace sensors in tray after use check box:
Before running the experiment, click on Tab 4 (Review Experiment) to review the sample plate layout, assays and assay steps as well as the biosensors assigned to each assay in the experiment.

Move the slider left or right in the window or click the arrows to highlight the biosensors and samples associated with an assay step:

Alternatively, select an assay step to view the biosensors and samples associated with it.
Saving Experiments

After an experiment is run, the software automatically saves the experiment information that you specified (sample plate definition, biosensor assignment, assay settings, etc.) to an experiment method file (.fmf).

If you set up an experiment but do not start the run, you can manually save the experiment method. To do this:

1. Select File > Save Method File.
2. In the Save dialog box, enter a name and location for the file, and click Save.

Loading the Biosensor Tray and Sample Plates

To load the biosensor tray and plate positions 1 and 2:

1. Click Instrument > Present Stage to open the door and present the stage. Alternatively, click the Present Stage button:

2. Place the biosensor tray, biosensor wetting plate, Plate 1, and Plate 2 on the appropriate stage so that well A1 is located at the upper right corner.
3. Close the stage and door by clicking the Present Stage button again.

Tab 5 (Run Experiment)

1. Click on Tab 5 (Run Experiment) to confirm the default settings or set new settings.
2. To start the experiment, click the GO button:
Figure 10-123: GO Button
CHAPTER 11:
Maintenance

Troubleshooting and Service ................................................................. 626
Octet K2, RED96, RED96ª and QKª Systems ........................................... 626
Octet RED384 and Octet QK384 Systems .............................................. 629

NOTE: For Octet HTX system maintenance-related questions, please contact your local Pall ForteBio representative or Technical Support at fortebio_support@pall.com or +1-650-322-1360.
TROUBLESHOOTING AND SERVICE

For troubleshooting and service requests, please contact your local Pall ForteBio representative or Technical Support at fortebio_support@pall.com or +1-650-322-1360.

OCTET K2, RED96, RED96e AND QK® SYSTEMS

Cleaning the Octet Instrument

**WARNING:** Sample platform may be hot if the instrument has been in operation. Wait for the platform to cool before attempting to clean.

**WARNING:** Il se peut que la plateforme d'analyse des échantillons chauffe si l'appareil est en train de fonctionner. Attendez que la plateforme refroidisse avant de tenter de la nettoyer.

**WARNING:** War das Gerät in Betrieb, ist die Probenplattform möglicherweise heiß. Lassen Sie die Plattform vor der Reinigung abkühlen.

**NOTE:** If you use the Octet instrument regularly, clean the interior horizontal surfaces daily with a Kimwipe® tissue moistened with a 30–60% isopropyl alcohol solution. Otherwise, clean once a week or as needed.

Routine cleaning of the Octet instrument:
1. Turn off the power to the instrument
2. Open the system door.
3. Wipe the biosensor and sample platform (Figure 11-1).
4. Carefully wipe the eight biosensor pickup tips.
5. Allow the surfaces to dry for at least one minute with the door open.
**Figure 11-1: Octet Instrument**

**Cleaning Guidelines**

**WARNING:** System users are responsible for appropriate decontamination in case of spillage of hazardous materials on or inside of the equipment. If there are any doubts about the compatibility of a cleaning agent or decontamination procedure with the materials making up the Octet system, please consult with Pall ForteBio before proceeding.

**WARNING:** Il incombe aux utilisateurs du système de procéder à une décontamination adéquate en cas de débordement de produits dangereux sur ou à l'intérieur de l'équipement. En cas de doute sur la compatibilité d'un détergent ou d'une procédure de décontamination avec les matériaux composant le système Octet, veuillez vous adresser à Pall ForteBio avant toute intervention.

**WARNING:** Die angemessene Dekontamination des Systems im Falle der Freisetzung gefährlicher Substanzen auf dem oder innerhalb des Geräts liegt in der Verantwortung des Systembenutzers. Sollten Zweifel über die Kompatibilität eines Reinigungsprodukts oder Dekontaminationsverfahrens im Hinblick auf die Werkstoffe bestehen, aus denen das Octet-System gefertigt ist, wenden Sie sich vor der Reinigung bitte an Pall ForteBio.

- In case of accidental spills inside the instrument enclosure, use a dry paper towel or cloth to absorb the liquid.
**WARNING:** If a large volume of liquid has been spilled in or near the instrument, turn off the power prior to cleaning, and wait at least 24 hours before attempting to restart the instrument. Never place anything on top of the instrument.

**WARNING:** En cas de débordement important de liquide à l'intérieur ou aux abords de l'instrument, éteignez l'appareil avant de procéder au nettoyage et attendez au moins 24 heures avant de tenter de le redémarrer. Ne posez rien sur l'instrument.

**WARNING:** Wenn große Mengen Flüssigkeit im Gerät oder in der Nähe des Geräts verschüttet wurden, schalten Sie das Gerät vor der Reinigung zunächst aus, und warten Sie mindestens 24 Stunden, bevor Sie es wieder in Betrieb nehmen. Platzieren Sie niemals Objekte auf der Oberseite des Gerät.

- Dirt, stains, or residue left after removing the liquid can be removed by gently wiping with a damp paper towel or cloth.
- Mild liquid soap can be added to the damp paper towel or cloth to remove difficult stains or debris from the exterior surface.
- No organic solvents should be used to clean the enclosure surface.
- Biological contaminants can be removed by wiping the surface of the instrument with a general disinfectant such as a 10% bleach solution or a Virkon (1%) solution using a damp paper towel or cloth, and leaving for a minimum contact time of 10 minutes. The selection and effectiveness of the disinfectant will depend on the type of contaminant and should be considered by the system user.

**Emptying the Waste Container**

To empty the waste container:

1. Press on the container to open it (Figure 11-2).
2. Pull the container out and completely remove it from the instrument.
3. Remove the container insert with the biosensor tips and dispose of both in a biohazard container suitable for sharp objects.

**NOTE:** Pall ForteBio recommends that the waste container be emptied after every run of a 96-biosensor tray.
Replacing Fuses

WARNING: All fuse replacements need to be performed by Pall ForteBio service personnel. Pall ForteBio is not responsible for personal injury incurred by unqualified personnel during fuse replacement or any other repair.

WARNING: Chaque remplacement de fusible doit être effectué par le personnel de maintenance de Pall ForteBio. Pall ForteBio décline toute responsabilité en cas de blessures dues au recours à du personnel non qualifié pour assurer le remplacement des fusibles ou toute autre réparation.


OCTET RED384 AND OCTET QK384 SYSTEMS

Cleaning the Octet Instrument

NOTE: If you use the Octet instrument regularly, clean the interior horizontal surfaces daily with a Kimwipe moistened with a 30–60% isopropyl alcohol solution. Otherwise, clean once a week or as needed.
To clean the Octet instrument:
1. Present the sample plate stage (Figure 11-3).
2. Turn off the power to the instrument.
3. Open the system door.
4. Wipe the biosensor and sample platform.
5. Allow the surfaces to dry for at least one minute with the door open.

Figure 11-3: Octet RED384 and QK384 Stage Platform
Cleaning the Biosensor Pickup Tips

The biosensor pickup tips hold the biosensors during an assay. Pall ForteBio now offers Biosensor Mount Cleaning Trays (Part No: 18-5133, pack of 12) to perform periodic, regular, automated cleaning of biosensor mounts on Octet HTX, RED384 and QK384 instruments.

With normal instrument use, plastic residue from BLI biosensor hubs can accumulate on the tips of the metal biosensor mounts inside the instrument. This accumulation can potentially lead to incorrect loading of biosensors and inconsistencies in data sensing. It is very important to periodically remove the plastic residue in order to ensure continued optimal performance of the Octet system.

Important notes:

• The Biosensor Mount cleaning procedure is meant to be a preventative measure and will not remove excessive accumulations of plastic residue.

• If Biosensor Mounts are particularly dirty (indicated by visible thick white film around the tip of the mounts), OR if the instrument has been used for an extended period of time without cleaning, we recommend first scheduling a Preventative Maintenance visit with one of our service engineers before initiating regular cleanings with Cleaning Trays.

• Cleaning Trays are to be utilized for automated cleaning only with the designated method in Octet Data Acquisition Software version 9 and up.

• Cleaning Trays are recommended for single use only.

Cleaning Procedure

1. Remove the Cleaning Tray from plastic bag.

2. Spray the top of the Cleaning Tray sponge three times with 70% ethanol in a spray bottle. Do not over moisten!

3. Open Octet Data Acquisition software and wait for the instrument to initialize.

4. From the Instrument menu, select Clean Biosensor Mounts. The instrument stage will present automatically.

5. Place the moistened Cleaning Tray in the Tray position on the instrument stage and click OK.

6. Follow the simple prompts in the software dialogue to begin the cleaning protocol. The full automated cleaning cycle will take approximately 8 minutes to complete.

7. Once the cleaning cycle is complete, the instrument stage will present again. Remove the used Cleaning Tray from the stage and discard.

Cleaning Frequency

For instruments under moderate use (a few to several assays per week), running the cleaning procedure once per month is recommended. For heavily utilized instruments (daily use for screening applications), cleaning may need to be performed as often as once per week.
Minimally, the cleaning procedure should be performed after every 100 biosensor pickups. Octet Data Acquisition software will display a reminder message to run the cleaning procedure after it has recorded 100 biosensor pickups.

**Replacing Fuses**

**WARNING:** All fuse replacements need to be performed by Pall ForteBio service personnel. Pall ForteBio is not responsible for personal injury incurred by unqualified personnel during fuse replacement or any other repair.

**WARNING:** Chaque remplacement de fusible doit être effectué par le personnel de maintenance de Pall ForteBio. Pall ForteBio décline toute responsabilité en cas de blessures dues au recours à du personnel non qualifié pour assurer le remplacement des fusibles ou toute autre réparation.

**WARNING:** Das Auswechseln von Sicherungen muss stets von Servicepersonal von Pall ForteBio vorgenommen werden. Pall ForteBio übernimmt keine Verantwortung für Personenschäden, die infolge der Auswechslung von Sicherungen oder der Durchführung sonstiger Reparaturen durch ungeschultes Personal entstehen.
APPENDIX A:
Using Octet384 and HTX Systems with an Automation Interface

Overview ................................................................. 634
Design of the Automation Interface ............................... 634
Automation Commands ............................................... 637
OVERVIEW

The Octet Data Acquisition software provides support for an automation interface using a COM port (RS-232) or a Transmission Control Protocol/Internet Protocol (TCP/IP) socket/port.

An example application for testing the automation interface, called AutomationClient.exe, is included in the applications and Dynamic Link Libraries (DLLs) installed with the Octet Data Acquisition software. The file is located in the C:\Program Files\ForteBio\DataAcquisition directory.

**NOTES:**

The automation interface can be used with Octet384 systems only.

The examples that follow are illustrated using a TCP/IP connection, but the serial port connection behaves identically.

---

DESIGN OF THE AUTOMATION INTERFACE

The automation interface is designed to be as universal as possible, making no assumptions about the communication medium or the language of the client application connecting to the Octet System Data Acquisition software.

The following guidelines apply:

- All commands and responses are ASCII strings, one per line.
- All lines are terminated with both carriage-return and line-feed characters ("\r\n").
- Each command starts with the name of the command and may then be followed by required and optional parameters.
- Each parameter starts with a switch definition (a la dos/unix command line) followed by the parameter itself, which allows parameters to be sent in any order.
- The command or response is terminated with a new line (CR/LF) sequence.
- Parameters containing embedded spaces need to be enclosed in double quotes.

**Automation Interface Control Setup**

Before the Octet System Data Acquisition software can be controlled using an automation interface, the correct automation options must be set. To do this, go to File > Options (Figure A-1) and select the appropriate port in the Automation box.

**NOTE:** The Octet System Data Acquisition software can be controlled via automation interface through a serial port (RS-232) or a TCP/IP socket.
NOTE: The Localhost option can be useful in developing the automation client on the same computer that runs the Octet System Data Acquisition software.

NOTE: Pall ForteBio recommends that the Data File repositories be set using shared folders addressed by “UNC” folder names so that the internal path used by the Data Acquisition application corresponds to the external path used to access/retrieve the data files recorded during the experiment. Alternatively, the path returned by the GetRunInfo command to access the data files from another computer on the LAN.
Automation Client Example Application

The Automation Client example application can connect to the Octet System Data Acquisition software via serial port (RS-232) port or TCP/IP socket.

To connect the Automation Client example application:

1. In the Octet System Data Acquisition software, go to File > Options (see Figure A-1).
2. In the Automation box, select the communication port to be used (either TCP/IP or RS232, see Figure A-1).
3. Launch AutomationClient.exe located in the C:\Program Files\ForteBio\DataAcquisition directory to display the Automation Client dialog box (Figure A-2).

4. Select the TCP/IP or RS-232 port selected previously in the Octet Data Acquisition software Options dialog box (Figure A-1). To connect locally using Localhost, leave the Machine field blank.
5. Click Connect.

If the port is successfully opened, the automation client dialog will be minimized and remain minimized, indicating that the connection succeeded and the port is open. Otherwise, the automation client dialog will minimize and come back again, indicating that the connection attempt failed.

Figure A-2: Automation Client Window
6. After a successful connection is established, send the default Version command (in the Send Commands—Command field) and then click Send!.

A response similar to the following should appear in the Response box:

![Send Commands—Command Field](image)

*Figure A-3: Send Commands—Command Field*

The response indicates that the Automation Client has connected to the Octet System Data Acquisition software. This example indicates that version 6.1.0.75 of the Data Acquisition software is controlling an Octet instrument using version 1.0 of the automation interface.

**AUTOMATION COMMANDS**

Table A-1 summarizes the commands supported by the Octet System Data Acquisition software automation interface.

---

**NOTE:** The symbolic names are provided for C++ clients who connect using the interface as defined in the AutomationAPI.h header file.

---

**Table A-1: Commands Supported by the Automation Interface**

<table>
<thead>
<tr>
<th>Command</th>
<th>Symbolic Name</th>
<th>Purpose</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Version</strong></td>
<td>AUT_CMD_VERSION</td>
<td>Returns the version of the application being automated, the type of instrument it is controlling, and the automation API version.</td>
</tr>
<tr>
<td><strong>Reset</strong></td>
<td>AUT_CMD_RESET</td>
<td>Stops any running experiment and resets the instrument.</td>
</tr>
<tr>
<td><strong>GetMethodInfo</strong></td>
<td>AUT_CMD_GETMETHODINFO</td>
<td>Returns information about the resources required by given method file.</td>
</tr>
<tr>
<td><strong>Run</strong></td>
<td>AUT_CMD_RUN</td>
<td>Runs an experiment using a given method file.</td>
</tr>
<tr>
<td><strong>GetRunInfo</strong></td>
<td>AUT_CMD_GETRUNINFO</td>
<td>Returns information about the experiment currently running.</td>
</tr>
</tbody>
</table>
### Table A-1: Commands Supported by the Automation Interface (Continued)

<table>
<thead>
<tr>
<th>Command</th>
<th>Symbolic Name</th>
<th>Purpose</th>
</tr>
</thead>
<tbody>
<tr>
<td>Stop</td>
<td>AUT_CMD_STOP</td>
<td>Stops a running experiment, ejecting the sensors if necessary.</td>
</tr>
<tr>
<td>Status</td>
<td>AUT_CMD_STATUS</td>
<td>Returns status during a running experiment:</td>
</tr>
<tr>
<td></td>
<td></td>
<td>OK = ready</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Busy = running</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Waiting = waiting for a condition to be resolved</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Error = experiment was terminated by an error</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Busy is followed by descriptive information on the progress of the</td>
</tr>
<tr>
<td></td>
<td></td>
<td>experiment (% complete)</td>
</tr>
<tr>
<td>Present</td>
<td>AUT_CMD_PRESENT</td>
<td>(Octet 384 only)</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Open the door and move the stage to the presentation position.</td>
</tr>
<tr>
<td>Resume</td>
<td>AUT_CMD_RESUME</td>
<td>Indicates that the “Waiting” condition has been resolved (new sensor</td>
</tr>
<tr>
<td></td>
<td></td>
<td>tray installed). Continues the experiment.</td>
</tr>
<tr>
<td>Close</td>
<td>AUT_CMD_CLOSE</td>
<td>Closes the door if it is open.</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Homes the read head on an Octet 384 instrument.</td>
</tr>
<tr>
<td>Cleanup</td>
<td>AUT_CMD_CLEANUP</td>
<td>Closes open MDI windows. Only valid when not busy. Useful when using</td>
</tr>
<tr>
<td></td>
<td></td>
<td>the Run command without the -s option.</td>
</tr>
</tbody>
</table>
Typical Automation Session

The following example is a typical automation session that illustrates the use of the automation commands to run an experiment.

NOTE: Commands sent from the client application are designated as SEND:. Responses received from the Octet System Data Acquisition software are designated as RECV:

Connecting to the Data Acquisition Software

SEND: Version\r\nRECV: 6.1.0.30 Pegasys 1.0
SEND: Status\r\nRECV: OK

Preparing for an Experiment

SEND: Cleanup
RECV: OK
SEND: GetMethodInfo -mC:\MethodFiles\Q001.fmf\r\nRECV: OK -p96,0 -t1 -s"Anti-Human IgG Fc"

Starting the Experiment

SEND: Version\r\nRECV: 6.1.0.30 Pegasys 1.0
SEND: Run\r\nRECV: OK

Getting Information about the Experiment

SEND: Version\r\nRECV: 6.1.0.30 Pegasys 1.0
SEND: GetRunInfo\nRECV: OK -n"Experiment 1" -p"\fbdata\Quantitation\Experiment 1"

Monitoring the Experiment

bool bBusy = true;
while (bBusy)
{
    Send("Status\r\n");
    response = Recv();
    if (response==OK)
bBusy = false;
else
    Sleep(1000); // sleep for a second
}

SEND: Status
RECV: Running (5%)

SEND: Status
RECV: Running (25%)

SEND: Status
RECV: Running (45%)

SEND: Status
RECV: Running (75%)

SEND: Status
RECV: Running (95%)

SEND: Status
RECV: OK

Stopping the Experiment and Presenting the Plate for Unloading

Both the Stop and the Present commands are asynchronous—they initially return OK to indicate that the command was accepted and started OK, but status must be polled until OK is returned to indicate completion.

SEND: Stop
RECV: OK

SEND: Status
RECV: Busy

SEND: Status
RECV: Busy

SEND: Status
RECV: OK

SEND: Present
RECV: OK
SEND: Status\r\nRECV: Busy

SEND: Status\r\nRECV: Busy

SEND: Status\r\nRECV: OK

Advanced Automation Session

If an experiment is sufficiently complex it may require more than one tray of sensors to complete the experiment. This can be detected at the start of the experiment by checking the \-tN response from the GetMethodInfo command. If \( N \) is greater than 1, then the experiment requires more than one tray of sensors to complete.

If this is the case, initially the experiment will start as before, but halfway through the experiment the Status command will return LoadSensors indicating that the first tray of sensors has been exhausted and another tray of sensors needs to be loaded. At this point, you must issue the Present command to allow access to the sensor plate (polled for completion) and then once the new sensor tray is in place, the Resume command must be sent to resume the experiment.

Connecting to Data Acquisition

SEND: Version\r\nRECV: 6.1.0.30 Pegasys 1.0
SEND: Status\r\nRECV: OK

Preparing for an Experiment

SEND: Cleanup
RECV: OK
SEND: GetMethodInfo -mC:\MethodFiles\Q002.fm\r\nRECV: OK -p96,0 -t2 -s"Anti-Human IgG Fc"

Starting the Experiment

SEND: Run -mC:\MethodFiles\Q002.fm -bP0001 -s\r\nRECV: OK

Getting Information about the Experiment

SEND: GetRunInfo\r\nRECV: OK -n"Experiment 2" -p\"\fbdata\Quantitation\Experiment 2"\r\n
**Monitoring the Experiment**

```cpp
bool MonitorExperiment(CCmdTransport *pPort)
{
    // Poll the experiment until it is done.
    for (;;) { 
        Sleep(200);

        if (!SendRecv(pPort, AUT_CMD_STATUS + AUT_EOL, csResp))
            return false;

        int nStart = 0;
        CString csStatus = csResp.Tokenize(" ", nStart);

        if (csStatus == AUT_OK)
            break;  // SUCCESS
        else if (csStatus == AUT_STOPPED)
            break;  // SUCCESS
        else if (csStatus == AUT_RUNNING)
        ;
        else if (csStatus == AUT_WAITING)
        ;
        else if (csStatus == AUT_LOADSENSORS)
        {
            if (!LoadSensors(pPort))
                return false;
        }
        else if (csStatus == AUT_BUSY)
        ;
        else if (csStatus == AUT_ERROR)
            return false;
    }
}

bool LoadSensors(CCmdTransport *pPort)
{
    if (!SendRecv(pPort, AUT_CMD_PRESENT + AUT_EOL, csResp))
        return false;

    if (csResp != AUT_OK)
        return false;
```
if (!WaitNotBusy(pPort))
    return false;

    // At this point the robot replaces the sensor tray.
    AfxMessageBox("Robot changes sensor tray...");

if (!SendRecv(pPort, AUT_CMD_RESUME + AUT_EOL, csResp))
    return false;

if (csResp != AUT_OK)
    return false;

return WaitNotBusy(pPort);

bool WaitNotBusy(CClientResponder *pPort)
{
    CCCountdownTimer Timer(c_uBusyTimeoutMS);
    CString csResp;
    while (!Timer.IsDone())
    {
        Sleep(200);

        if (!SendRecv(pPort, AUT_CMD_STATUS + AUT_EOL, csResp))
            return false;

        int nStart = 0;
        CString csStatus = csResp.Tokenize(" ", nStart);

        if (csStatus == AUT_OK)
            return true;
        else if (csStatus == AUT_STOPPED)
            return false;
        else if (csStatus == AUT_RUNNING)
            return true;
        else if (csStatus == AUT_WAITING)
            return true;
        else if (csStatus == AUT_LOADSENSORS)
            return true;
    }
else if (csStatus == AUT_BUSY)
    ;
else if (csStatus == AUT_ERROR)
    return false;
}
TRACE1("Timeout waiting for not busy after \%d ms\n",
    Timer.GetElapsed());
    return false;
}

Automation API.H

***************************************************************************
// Copyright (c) 2011 ForteBio.
// All rights reserved.
//
***************************************************************************
// HEADER: AutomationAPI.h
// PURPOSE: Defines the commands supported by the automation API.
// AUTHOR: BHI Nov 2008
//
#ifndef INC_ACQUISITION_AUTOMATIONAPI_H
#define INC_ACQUISITION_AUTOMATIONAPI_H

// NOTES:
// Do not position the Octet instrument such that it is difficult to disconnect the power.
// The automation interface is string based. Commands and responses are strings, one per line.
// Each command starts with the name of the command and may then be followed by required and optional parameters.
// Each parameter starts with a switch definition (a la dos/unix command line) followed by the parameter itself. This allows parameters to be sent in any order.
// The command or response is terminated with a new line (CR/LF) sequence.
// Parameters containing embedded spaces must be enclosed in double quotes.
// Response items containing embedded spaces will be enclosed in double quotes.

// REVISIONS:
// 1.0 First release

Octet System Data Acquisition User Guide
// 1.1      Added (-p) plate file parameter to "Run" and "GetMethodInfo" commands
//          Added (-u) use-last-sensor-tray option to the "Run" command.
//          Added "SetValue" command to set the temperature target.

// Version of the API described in this header file.
const char AUT_API_VERSION[] = "1.1";

// Status return values
const char AUT_OK[] = "OK";
const char AUT_STOPPED[] = "Stopped";
const char AUT_RUNNING[] = "Running";
const char AUT_WAITING[] = "Waiting";
const char AUT_LOADSENSORS[] = "LoadSensors";
const char AUT_BUSY[] = "Busy";  // Resetting, Presenting
const char AUT_ERROR[] = "ERROR";
const char AUT_EOL[] = "\r\n";

// Parameter switches for the Run command
const char AUT_SWITCH_METHOD = 'm'; // Method file to load (required)
const char AUT_SWITCH_FOLDER = 'f'; // Root folder for experiment data (optional)
const char AUT_SWITCH_EXPERIMENT = 'e'; // Override for the experiment name in the FMF file (optional)
const char AUT_SWITCH_PLATEFILE = 'p'; // Plate file to import after method file is loaded (optional)
const char AUT_SWITCH_BARCODE = 'b'; // Bar code of Sample plate (optional)
const char AUT_SWITCH_BARCODE1 = '1'; // Alias for AUT_SWITCH_BARCODE (optional)
const char AUT_SWITCH_BARCODE2 = '2'; // Bar code of Reagent plate (optional)
const char AUT_SWITCH_LOTNUMBER = 'l'; // Lot number of sensors (optional)
const char AUT_SWITCH_SILENT = 's'; // Don't open the runtime window (optional)
const char AUT_SWITCH_USELAST = 'u'; // Reuse the sensor tray as it was left after last run (optional)
const char AUT_SWITCH_VERBOSE = 'v'; // Send back verbose status information

// Parameter switches for the SetValue command
const char AUT_SWITCH_TEMPERATURE = 't';
const char AUT_RESPONSE_PLATEWELLS = 'p';
const char AUT_RESPONSE_SENSORTRAYs = 't';
const char AUT_RESPONSE_SENSORTYPE = 's';
const char AUT_RESPONSE_EXPTYPE = 'e';
const char AUT_RESPONSE_RERACKING = 'r';

const char AUT_RESPONSE_EXPNAME = 'n';
const char AUT_RESPONSE_EXPPATH = 'p';

const char AUT_CMD_VERSION[] = "Version";
// Returns the version of the app being automated, the hardware platform it controls, and the API version.
// Args: (none)
// Response: App product version (e.g. "6.0.0.120 Pegasys 1.0\r\n")

const char AUT_CMD_RESET[] = "Reset";
// Stops any running experiment and resets the instrument.
// Args: (none)
// Response:
//   "OK\r\n"
//   "Error: <reason>\r\n"

const char AUT_CMD_GETMETHODINFO[] = "GetMethodInfo";
// Returns info about a method file
// Args:
//   -m <path> Method file name (required)
// Response:
//   "OK -r<bool> -t<int> -s<name>\r\n"
// e.g. OK -p96,0 -t2 -s"SA (Streptavidin)\r\n"
// Response params:
//   -p<int>,<int> Sizes of the plates in use e.g. -p384,96
//   -t<int> Number of sensor trays required (0 .. 5) e.g. -t2
//   -s<name> Name of first sensor in the tray e.g. -s"SA (Streptavidin)"
// "Error: load method\r\n"
// "Error: bad method\r\n"

const char AUT_CMD_RUN[] = "Run";
// Runs an experiment
// Args:
//   -m <path> Method file name (required)
//   -p <path> Plate file to update sample plate in method settings (optional)
//   -b <barcode> Sample plate bar code (optional)
//   -1 <barcode> Sample plate bar code (optional)
//   -2 <barcode> Reagent plate bar code (optional)
//   -l <lotnumber> Sensor tray lot number (optional)
//   -s Silent - does not open the runtime view (optional)
//   -u Use the state of the sensor tray as it was left after last run
// Response:
//   "OK\r\n"
//   "Error: not ready\r\n"
//   "Error: bad method\r\n"
//   "Error: bad barcode\r\n"

const char AUT_CMD_GETRUNINFO[] = "GetRunInfo";
// Returns information about an experiment that is currently running
// Args: (none)
// Response:
//   "OK -n"Experiment 1" -p"\fbdata\Quantitation\Experiment 1"\r\n"
//   "Error: <reason>\r\n"
// Response params:
//   -n<experiment name> Name of the experiment (folder name in repository) e.g. -n"Experiment 1"
//   -p<experiment path> Full path to experiment folder in repository e.g. -p"\fbdata\Quantitation\Experiment 1"

const char AUT_CMD_STOP[] = "Stop";
// Stops a running experiment
// Args: (none)
// Response:
//   "OK\r\n"
//   "Error: <reason>\r\n"

const char AUT_CMD_SETVALUE[] = "SetValue";
// Sets a value
// Args:
//   -t <temp> Sets heater target temperature (DegC)
// Response:
// "OK\r\n"  
// "Error: <reason>\r\n"

const char AUT_CMD_STATUS[] = "Status";  
// Returns status: OK=ready, Busy=running, Error=Experiment was terminated by an error.  
// Busy is followed by descriptive information on the progress of the experiment (% complete)  
// Args: (none)  
// Response:  
// "OK\r\n"  
// "Waiting\r\n"  
// "Busy\r\n"  
// "Running (nn%)\r\n"  
// "LoadSensors\r\n"  
// "Error: <reason>\r\n"

const char AUT_CMD_PRESENT[] = "Present";  
// Pegasys only  
// Open the door and move the stage to the presentation position.  
// Args: (none)  
// Response:  
// "OK\r\n"  
// "Error: <reason>\r\n"  
// N.B.: Poll status waiting for "Waiting" condition to reappear

const char AUT_CMD_RESUME[] = "Resume";  
// Indicates that the "Waiting" condition has been resolved (new sensor tray installed). Continues the experiment.  
// Args: (none)  
// Response:  
// "OK\r\n"  
// "Error: <reason>\r\n"  
// Status will indicate busy until door is closed, then will return to Running state

const char AUT_CMD_CLOSE[] = "Close";  
// Closes the stage if it is open.  
// Args: (none)  
// Response:  
// "OK\r\n"  
// "Error: <reason>\r\n"  
// Status will indicate busy until door is closed.
const char AUT_CMD_CLEANUP[] = "Cleanup";
// Closes open MDI windows. Only valid when not busy.
// Args: (none)
// Response:
// "OK\r\n"
// "Error: busy\r\n";

#endif // INC_ACQUISITION_AUTOMATIONAPI_H

Analysis Automation API

// ************************************************************************
// Copyright (c) 2011 ForteBio.
// All rights reserved.
//
// **************************************************************************
// HEADER: AutomationAPI.h
// PURPOSE: Defines the commands supported by the automation API.
// AUTHOR: BHI Nov 2008
//
#elifndef INC_ANALYSIS_AUTOMATIONAPI_H
#define INC_ANALYSIS_AUTOMATIONAPI_H

// NOTES:
// * The automation interface is string based. Commands and responses are
//   strings, one per line.
// * Each command starts with the name of the command and may then be
//   followed by required and
//     optional parameters.
// * Each parameter starts with a switch definition (a la dos/unix command
//   line) followed by the
//   parameter itself. This allows parameters to be sent in any order.
// * The command or response is terminated with a new line (CR/LF)
//   sequence.
// * Parameters containing embedded spaces must be enclosed in double
//   quotes.
// * Response items containing embedded spaces will be enclosed in double
//   quotes.
// Version of the API described in this header file.
const char AUT_API_VERSION[] = "1.0";

// Status return values
const char AUT_OK[] = "OK";
const char AUT_RUNNING[] = "Running";
const char AUT_ERROR[] = "ERROR";
const char AUT_BUSY[] = "Busy";
const char AUT_STOPPED[] = "Stopped"; // Stopped by user.
const char AUT_EOL[] = "\r\n";

// Parameter switches for the LOAD command
const char AUT_SWITCH_DATASET = 'd';

// Parameter switches for the ANALYZE command
const char AUT_SWITCH_PARAMS = 'p';
const char AUT_SWITCH_XMLINFO = 'x';

// COMMAND API
// ===========

const char AUT_CMD_VERSION[] = "Version";
// Returns the version of the app being automated, and the API version.
// Args: (none)
// Response: App product version (e.g. "6.3.1.12 1.0\r\n")

const char AUT_CMD_LOAD[] = "Load";
// Loads an experiment
// Args:
//   -d <path> Path to experiment data files
// Response:
//   "OK\r\n"
//   "Ok\r\n"

const char AUT_CMD_ANALYZE[] = "Analyze";
// Runs an analysis
// Args:
//   -p <path> Path to parameters (INI file)
//   -x <path> Path to XML information file (optional, can be multiple XML info files)
// Response:
//   "OK\r\n"
const char AUT_CMD_STATUS[] = "Status";

// Returns status: OK=ready, Busy=running, Error=Action was terminated by an error.
// Busy is followed by descriptive information on the progress of the experiment (% complete)
// Args: (none)
// Response:
//   "OK\r\n"
//   "Busy\r\n"
//   "Running (nn%)\r\n"
//   "Error: <reason>\r\n"

#endif // INC_ANALYSIS_AUTOMATIONAPI_H